TWT_ABAKAN_TR_DEMIN

Тренажер по эксплуатации двухступенчатой обессоливающей установки блочного типа, работающей на хозпитьевой воде

Аннотация

В данном тренажере на основании сведений, изложенных в "Инструкции ХТЭ №4 по эксплуатации обессоливающей установки Абаканской ТЭЦ" и комплекта технологических чертежей ВПУ вырабатываются и поддерживаются навыки обслуживания оборудования установки в различных условиях эксплуатации, контролируются знания положений "Инструкции".

Содержание

Введение

1. Инструкции ХТЭ №4 по эксплуатации обессоливающей установки

1.1. Описание схемы химводоочистки с блочным включением фильтров

1.2. Механические фильтры

1.3. Эксплуатация механического фильтра

1.4. Устройство ионитных фильтров

1.5. Теория обработки воды методом ионного обмена

1.6. Пропуск регенерационного раствора щелочи

1.7. Пропуск регенерационного раствора кислоты

1.8. Отмывка водород-катионитовых фильтров

1.9. Домывка фильтров обессоливающей “цепочки”

1.10. Режимная карта регенерации фильтров “цепочки”

1.11. Назначение Н-дополнительных фильтров

1.12. Порядок подготовки к пуску

1.13. Порядок допуска к ремонту, осмотру

1.14. Перечень и характеристика оборудования обессоливающей установки

2. Тренажер по эксплуатации обессоливающей установки блочного типа, работающей на хозпитьевой воде

2.1. Общие положения

2.2. Обслуживание механических фильтров

2.3. Обслуживание ионитных фильтров

Введение

Тренажер по эксплуатации двухступенчатой обессоливающей установки с блочным включением фильтров, работающей на хозпитьевой воде, состоит из двух частей: первая часть включает содержание производственной инструкции по эксплуатации оборудования обессоливающей установки; вторая часть является собственно тренажером, реализованном на персональном компьютере в оболочке ТВТ Shell.

Работа на тренажере осуществляется в двух направлениях:

1) выбор правильных ответов из предложенных, включающих ложные, основанных на сведениях, содержащихся в "Инструкции";

2) манипуляции с арматурой, насосами, вентиляторами для реализации конкретных эксплуатационных режимов с использованием технологических схем.

Схема обессоливающей установки разбита на ряд фрагментов, причем оборудование, на котором не производится каких-либо операций, условно находится в нерабочем состоянии. При правильном ответе на предложенный вопрос или задание, конкретная технологическая операция считается законченной. При контроле различных операций при обслуживании фильтров:

1) появление капли из открытого воздушника означает, что фильтр заполнен;

2) заполнение фильтра при открытии воздушника может контролироваться соответствующим вопросом;

3) для контроля качества воды могут быть использованы колбы, размещенные у пробоотборных точек фильтров, или вопросы;

4) степень открытия регуляторов (расход) выявляется последующим вопросом.

Для упрощения обозначений фильтр Нпр обозначается как Н1п, Н1 – как Н1, А1 – как А1, Н2 – как Н2 и А2 – как А2.

Все ответы и действия персонала фиксируются в итоговом протоколе.

В тренажере использованы следующие фрагменты схемы обессоливающей установки:

Рис. 1 – фрагмент технологической схемы с механическими фильтрами

Рис. 2 – схема с ионитными фильтрами "цепочки"

Рис. 3 – схема приготовления раствора щелочи на регенерацию анионитных фильтров

Рис. 4 – схема приготовления раствора кислоты на регенерацию водород-катионитных фильтров

2. Тренажер по эксплуатации обессоливающей установки

2.1. Общие положения

2.1.1. Для каких целей на ТЭЦ используется обессоленная вода?

1) для питания электролизерной установки

2) для добавки в котлы ГМ-50-14

3) для добавки в котлы БКЗ-420-140

4) для подпитки теплосети

5) для впрыска при регулировании перегрева пара

6) для использования при кислотных промывках

2.1.2. Какой тип воды используется в качестве исходной на обессоливающей установке?

1) натрий-катионированная

2) охлаждающая конденсаторы

3) хозпитьевая

2.1.3. Какое количество "цепочек" фильтров эксплуатируется на обессоливающей установке?

1) 3

2) 4

3) 5

2.1.4. По какой технологической схеме работает блок ионитных фильтров?

1) Н1п – Н1 – Н2 – Д – А1 – А2

2) Н1 – А1 – Д – Н2 – А2

3) Н1п – Н1 – А1 – Д – Н2 – А2

2.1.5. Для каких целей при работе "цепочки" к ней подключают Н-дополнительные фильтры?

1) для увеличения продолжительности работы катионитной части фильтров блока

2) для более полного перевода бикарбонатов в углекислоту

3) для снижения удельных расходов серной кислоты на регенерацию катионитных фильтров "цепочки"

2.1.6. Каким нормам качества должна соответствовать обессоленная вода?

1) удельная электропроводимость – 3 – 5 мксм/см

2) жесткость общая – 1 мкг-экв/дм3

3) содержание кремниевой кислоты – 150 мкг/дм3

4) содержание хлоридов – 2 – 3 мг/дм3

5) кислотность – 0.1 мг-экв/дм3

6) содержание аммиака (при аминировании) – до 1000 мкг/дм3

7) щелочность гидратная (при аминировании) – до 50 мкг-экв/дм3

8) окисляемость – 10 мг O2/дм3

9) содержание соединений натрия – 80 мкг/дм3

10) удельная электропроводимость – 2 мксм/см

2.2. Обслуживание механических фильтров

2.2.1. Какой материал используется в качестве загрузочного в механических фильтрах?

1) катионит КУ-2-8

2) кварцевый песок

3) дробленый антрацит

2.2.2. Какая скорость фильтрования (м/ч) поддерживается при работе механических фильтров?

1) 5 – 6

2) 10 – 12

3) 18 – 20

2.2.3. При какой величине потери напора (кг/см2) механические фильтры должны отключаться на взрыхляющую промывку?

1) 0.5

2) 0.8

3) 1.5

2.2.4. С использованием рис. 1 проведите взрыхление механического фильтра №1, сброс первых порций фильтрата и включите фильтр в работу.

(27, 28 открыты)

а) закрыть 1, 2

б) открыть Воз, 3, 1др, 5вз, 19вз

Вопрос: Какое давление сжатого воздуха надо поддерживать (кг/см2), регулируя его задвижкой 19вз?

1) 0.5

2) 1.0

3) 1.5

в) открыть 2

Вопрос: Какова должна быть степень открытия задвижки 2?

1) открыта полностью

2) открыта на 75%

3) приоткрыта

г) открыть п/о вх (появляется колба)

д) нажать на колбу: "Вынос антрацита отсутствует"

е) закрыть п/о вх

Вопрос №1: Сколько минут обычно ведется водо-воздушная промывка фильтра?

1) 10 – 20

2) 20 – 30

3) 40 – 50

Вопрос №2: Сбрасываемая вода прозрачна?

1) да

2) нет

ж) закрыть 5вз, 2, Воз, 3, 19вз, 1др

з) открыть 4, 1, п/о вых (появляется колба)

и) нажать на колбу: "Прозрачность более 25 см"

к) закрыть п/о вых, 4, открыть 2

2.3. Обслуживание ионитных фильтров

2.3.1. С использованием рис. 2 взрыхлите ионитные фильтры 2-й ступени блока и отключите 2-ю ступень.

(728, 171, 1 у Н1п, Н1, А1 Н2, А2, 2д, р, 1, 2 у НЧОВ, 2е, 2, 732 открыты, ВДЦ и насос работают)

а) закрыть 732, 2

б) открыть 2ж, закрыть 1, открыть 3 у А2, 2н

Вопрос №1: С какой интенсивностью следует открывать задвижку 3?

1) медленно

2) быстро

Вопрос №2: Какое давление (атм) следует поддерживать на взрыхляемом фильтре?

1) 0.1

2) 1.0

3) 2.0

Вопрос №3: Какой расход (м3/ч) следует установить при взрыхлении А2-фильтра?

1) 50

2) 70

3) 90

в) открыть п/о вх А2 (появляется колба)

г) нажать на колбу: "Выноса ионита нет"

Вопрос: Сколько минут обычно продолжается взрыхление А2-фильтра?

1) 10 – 15

2) 20 – 30

3) 30 – 40

д) нажать на колбу: "Сбросная вода прозрачная"

е) закрыть п/о вх А2

ж) открыть 2ё, 3 у Н2, закрыть 2ж, 3 у А2, 1 у Н2

Вопрос №1: С каким расходом (м3/ч) следует взрыхлять Н2-фильтр?

1) 50

2) 70

3) 90

Вопрос №2: Вы контролируете во время взрыхления отсутствие выноса материала и прозрачность сбросной воды? 20 – 30 мин от начала взрыхления прошло? Сбросная вода прозрачна?

1) да

2) нет

з) закрыть 2ё, 2е, р, 3 у Н2, 728, 2 у НЧОВ

и) остановить НЧОВ

к) закрыть 1 у НЧОВ

л) остановить вентилятор ВДЦ

м) закрыть 1 у Н1п, Н1, А1, 2н, 2д, 171

2.3.2. С использованием рис. 2 произведите сброс воздушной подушки у ионитных фильтров 1-й ступени.

а) открыть 3 у Н1п, Н1, А1, 1др, 3др, Воз у Н1п, Н1, А1

Вопрос: Воздушная подушка у фильтров 1-й ступени сброшена?

1) да

2) нет

б) закрыть 3 у Н1п, Н1, А1, 1др, Воз у Н1п, Н1, А1

(3др остается открытой)

2.3.3. С использованием рис. 2 произведите взрыхление ионитных фильтров 1-й ступени.

а) открыть 728, 2а, Воз у Н1п, 171

б) из Воз появилась капля закрыть Воз

в) открыть 2н, 3 у Н1п, п/о вх Н1п

Вопрос: Какой расход (м3/ч) надо устанавливать при взрыхлении фильтров 1-й ступени?

1) 50

2) 70

3) 90

г) нажать на колбу: "Выноса материала нет"

Текст: “Прошло 20 – 30 мин с начала взрыхления.”

д) нажать на колбе "Сбросная вода прозрачна"

е) закрыть п/о вх, 3 у Н1п

Вопрос: Будем считать, что Вы освоили методику взрыхления фильтров 1-й ступени?

1) да

2) нет

2.3.4. С использованием рис. 2 завершите взрыхление блока фильтров.

(728, 171, 2а, 2б, 2в, 3 у А1, 2н открыты)

закрыть 3 у А1, 728, 2а, 2б, 2в, 171

2.3.5. С использованием рис. 2 и рис. 3 пропустите регенерационный раствор щелочи через фильтры А2 и А1 (в работе мерник щелочи №1, НДЩ-1, НОБСН №3) и отмойте фильтры.

1) на рис. 2 (2н, 3др открыта)

Вопрос: В мернике щелочи достаточно реагента? При необходимости Вы заполнили мерник требуемым объемом технической щелочи?

1) да

2) нет

а) открыть 5щ, 6щ, 4щ, Воз у А2, Воз у А1

2) на рис. 3 открыть 13, 1 у НОБСН №3

а) включить насос

б) открыть 2

в) открыть Х-208

3) на рис. 2 из воздушников появились капли, закрыть Воз А2, Воз А1, открыть 4 у А1

Вопрос: Какой расход воды (м3/ч) устанавливается через А-фильтры?

1) 20 – 25

2) 40 – 45

3) 65 – 70

4) на рис. 3 открыть 8П, 1П

Вопрос: До какой температуры (°C) должна прогреться вода, поступающая на А-фильтры?

1) 40

2) 50

3) 60

а) открыть 3щ-1, 1щ, 2щ у НДЩ №1

б) включить НДЩ № 1

в) открыть КМ

5) на рис.2 открыть п/о вх А2 (появляется колба)

а) нажать на колбу: “ CNaOH = 4%”

б) закрыть п/о вх А2

6) на рис. 3 закрыть КМ

Вопрос №1: Показания концентратомера и анализа пробы совпадают?

1) да

2) нет

Вопрос №2: Вы оценили по пробоотборным точкам с фильтров А2 на рабочих и резервных "цепочках" отсутствие попадания в фильтры раствора щелочи?

1) да

2) нет

Вопрос №3: Заданная порция щелочи с концентрацией регенерационного раствора 4 – 5% пропущена?

1) да

2) нет

а) отключить НДЩ №1

б) закрыть у насоса 1щ, 2щ

Вопрос: В течение скольких минут будет продолжаться отмывка А2 и А1-фильтров по линии регенерации с тем же расходом?

1) 30

2) 60

3) 120

в) открыть 1щ, 2щ у НДЩ №1

г) включить насос

Вопрос №1: Какая процентная концентрация раствора щелочи должна быть создана на этом этапе регенерации?

1) 1.2 – 1.5

2) 2.2 – 2.5

3) 3.2 – 3.5

Вопрос №2: Подогрев раствора щелочи примерно до 60°C на этом этапе регенерации сохраняется?

1) да

2) нет

Вопрос №3: Расчетное количество реагента из бака-мерника щелочи пропущено?

1) да

2) нет

д) отключить НДЩ №1

е) закрыть 1щ, 2щ, 3щ-1

Вопрос №1: С каким расходом (м3/ч) ведется отмывка по линии регенерации на втором этапе в течение первого часа?

1) 20 – 25

2) 40 – 50

3) 50 – 60

Вопрос №2: До какой величины (м3/ч) нужно увеличить расход отмывочной воды в течение второго часа второго этапа регенерации?

1) 50

2) 70

3) 90

Вопрос №3: Вы плавно снижаете температуру отмывочной воды со скоростью около 10°C в час?

1) да

2) нет

7) на рис. 2 открыть п/о вых А2 (появляется колба)

а) нажать на колбу: "Щфф = 500 мкг-экв/дм3, SiO2 = 300 мкг/дм3"

б) закрыть п/о вых А2

8) на рис. 3 закрыть 2 у НОБСН №3

а) отключить насос

б) закрыть 1, 13, Х-208, 1П, 8П

9) на рис. 2 закрыть 6щ, 5щ, 4щ у А2, 4 у А1

2.3.6. С использованием рис. 2, рис. 4 проведите регенерацию и отмывку Н2-фильтра (в работе БМК №1, НДК №1).

1) на рис. 2 (2н открыта)

Вопрос №1: С начала регенерации анионитных фильтров прошел 1 час?

1) да

2) нет

Вопрос №2: С каким расходом (м3/ч) нужно пропускать 1 – 1.5%-ный раствор при регенерации Н-фильтров?

1) 40 – 45

2) 60 – 70

3) 81 – 90

а) открыть 5к, 6к, 8к

2) на рис. 4 открыть 5-1, 5-2

3) на рис. 2 открыть Воз Н2, Воз Н1

а) у воздушников появились капли, закрыть Воз Н2, Воз Н1, открыть 4 у Н1, 3др

Вопрос №1: Как нужно открывать задвижку 4?

1) быстро

2) медленно

3) в обычном темпе

Вопрос №2: Вы установили минимальное давление на фильтрах и требуемый расход?

1) да

2) нет

4) на рис. 4 открыть 1к, 2к, 0-к, 3к-1 у НДК №1

а) включить НДК №1

Вопрос: Вы проверили открытие задвижек 1дрк на работающих и резервных "цепочках"?

1) да

2) нет

5) на рис. 2 открыть п/о вх Н2 (появляется колба)

а) нажать на колбу: "CH2SO4 = 1.3%"

б) закрыть п/о вх Н2

Вопрос №1: Показания концентратомера и ручного анализа концентрации раствора кислоты совпадают?

1) да

2) нет

Вопрос №2: Требуемое количество технической кислоты для регенерации Н2-фильтра израсходовано?

1) да

2) нет

6) на рис. 4 отключить НДК №1

а) закрыть 1к, 2к, 0-к, 3к-1

7) на рис. 2 открыть п/о вых Н2 (появляется колба)

а) нажать на колбу: "k = 600 мкг-экв/дм3, Ж = 5 мкг-экв/дм3"

б) закрыть п/о вых Н2, 6к, 8к, 5к, 4 у Н1

8) на рис. 4 закрыть 5-1, 5-2

Вопрос: При полученных показателях качества воды отмывку Н2-фильтра можно считать на этом этапе законченной?

1) да

2) нет

2.3.7. С использованием рис. 2, рис. 4 проведите регенерацию и отмывку фильтров Н1 и Н1п.

1) на рис. 2 (2н, 3др открыты)

Вопрос: Будут ли меняться расход и концентрация регенерационного раствора при регенерации Н-1 фильтра по сравнению с Н2-фильтром?

1) да

2) нет

а) открыть 5к, 7к, 9к

2) на рис. 4 открыть 5-1, 5-2

3) на рис. 2 открыть 4 у Н1п

4) на рис. 4 открыть 1к, 2к у НДК №1, 3к-1, 0-к

а) включить НДК №1

Вопрос №1: Вы проверили и сравнили концентрацию раствора кислоты по концентратомеру и на входе в Н1-фильтр? Они совпадают?

1) да

2) нет

Вопрос №2: Вы исключили возможность попадания раствора кислоты в работающие и резервные "цепочки", проверив для них закрытие задвижек №5к и открытие дренажей на линиях регенерационного раствора, а также с помощью индикатора метилоранж левых пробоотборных точек Н-фильтров, работающих и резервных "цепочек"?

1) да

2) нет

Вопрос №3: Требуемый объем технической кислоты для регенерации Н1 и Н1п-фильтров пропущен?

1) да

2) нет

б) отключить НДК №1

в) закрыть 0-к, 2к, 1к, 3к-1

Вопрос: Как ведется отмывка Н-фильтров 1-й ступени?

1) последовательно по схеме регенерации с тем же расходом воды без разрыва потока

2) по рабочей схеме, отмывая вначале Н1п-фильтр, затем Н1-фильтр

открыть п/о вых Н1

5) на рис. 2 открыть п/о вых Н1 (появляется колба)

а) нажать на колбу: "k = 2500 мкг-экв/дм3, Ж = 150 мкг-экв/дм3"

б) закрыть п/о вых Н1

Вопрос: Отмывку можно завершить?

1) да

2) нет

6) на рис. 4 закрыть 5-1, 5-2

7) на рис. 2 закрыть 5к, 7к, 9к, 4 у Н1п

а) открыть 1дрк

2.3.8. С использованием рис. 2 проведите доотмывку Н-фильтров 1-й ступени обессоливающей "цепочки".

(2н, 3др открыты)

а) открыть 728, 171, 1 у Н1п, 1 у Н1, 4 у Н1

Вопрос: С каким расходом (м3/ч) ведется доотмывка фильтров блока?

1) 50

2) 70

3) 90

б) открыть п/о вых Н1 (появляется колба)

в) нажать на колбу: "k £ 1500 мкг-экв/дм3, Ж0 £ 50 мкг-экв/дм3"

г) закрыть п/о вых Н1, 4 у Н1, 3др

2.3.9. С использованием рис. 2 проведите доотмывку А1-фильтра и подготовьте "цепочку" к отмывке фильтров 2-й ступени.

а) открыть 1, 4 у А1

Вопрос: Сколько минут обычно продолжается доотмывка А1-фильтра?

1) 30

2) 60

3) 120

б) открыть п/о вых А1 (появляется колба)

в) нажать на колбу: "Щфф < 50 мкг-экв/дм3, Cl- £ 3 мг/дм3"

г) закрыть п/о вых А1, 4 у А1, открыть 2д

д) включить вентилятор ВДЦ

е) открыть 1 у НЧОВ

ж) включить НЧОВ

з) открыть 2 у НЧОВ, р, 2е

2.3.10. С использованием рис. 2 проведите доотмывку Н2 и А2-фильтров "цепочки" и включите ее в работу.

а) открыть 1 у Н2, Воз Н2

б) из Воз появляется капля, закрыть Воз Н2, открыть 4 у Н2

Вопрос: Прошло около 10 мин с начала доотмывки фильтра Н2?

1) да

2) нет

в) открыть п/о вых Н2 (появляется колба)

г) нажать на колбу: "Жо £ 1 мкг-экв/дм3, k £ 150 мкг-экв/дм3"

д) закрыть п/о вых Н2

е) открыть 1 у А2, Воз А2

ж) из Воз появляется капля закрыть Воз А2

з) открыть 2сн

и) закрыть 2н, 4 у Н2

Вопрос: Сколько минут обычно продолжается доотмывка А2-фильтра?

1) 30

2) 60

3) 120

к) открыть п/о вых А2 (появляется колба)

л) нажать на колбу: "Щг £ 50 мкг-экв/дм3, SiO2 £ 150 мкг/дм3"

м) закрыть п/о вых А2

н) открыть 2 у А2, 732

о) закрыть 2сн

2.3.11. С какой целью к работающей "цепочке" подключаются Н-дополнительные фильтры?

1) для выравнивания объемов воды, обработанной на катионитной и анионитной частях "цепочки"

2) для более полного поглощения анионов

3) для освобождения обрабатываемой воды от грубодисперсных примесей

2.3.12. В каком состоянии должен находиться Н1п-фильтр "цепочки" при подключении Н-дополнительного фильтра?

1) работать параллельно с Н-дополнительным фильтром

2) в отключенном

3) работать последовательно с Н-дополнительным фильтром

2.3.13. При достижении каких показателей качества отмывочной воды (Ж/k, мкг-экв/дм3) Н-дополнительный фильтр может быть подключен к работающей "цепочке"?

1) 50/500

2) 150/1500

3) 300/1000

2.3.14. С учетом требуемой последовательности отметьте порядок подготовки и пуска оборудования "цепочки".

II 1) необходимо соблюдать очередность подключений, чтоб не раздавить мембраны арматуры

III 2) заполнение фильтров производить очень осторожно при открытом воздушнике, наблюдая за давлением, после заполнения фильтра открыть задвижку №4 для сброса отмывочных вод в дренаж

I 3) перед пуском удостовериться, что замеченные ранее дефекты устранены, просмотрев журнал дефектов

V 4) включить НЧОВ "цепочки"

IV 5) поочередно отмываются фильтры Н1п, Н1 и А1, затем включают вентилятор декарбонизатора

VII 6) включают "цепочку" в работу, открыв арматуру 732 (733, 734, 735) и №2 на А2-фильтре

VI 7) отмывают поочередно фильтры Н2 и А2 до нужных показателей

2.3.15. Укажите в требуемой последовательности порядки останова "цепочки" и допуска к ремонту, осмотру

I 1) работа проводится по наряду-допуску

V 2) ионитные фильтры не более чем за 3 часа до вскрытия для осмотра или ремонта должны быть заполнены водой с последующим дренированием при открытых воздушниках с заменой воздуха

II 3) отключается вентилятор декарбонизатора "цепочки", вывешиваются знаки безопасности

IV 4) закрывается запорная арматура на входе и выходе "цепочки", на входе в фильтры вывешиваются знаки безопасности

III 5) отключается НЧОВ, вывешиваются знаки безопасности

VII 6) вскрывать люки и работать в резервуарах следует под непосредственным контролем руководителя работ

VI 7) до работы в фильтре должна быть произведена вентиляция, проверка воздуха на отсутствие вредных веществ и достаточность кислорода (O2 = 20% по объему)

VIII 8) в подготовку к ремонту вращающихся механизмов входят: снятие напряжения с электродвигателя, расцепление муфты, вывешивание знаков безопасности, закрытие арматуры на всасе и напоре