TWT_NIGRES_TR_DEMIN

Тренажер по эксплуатации двухступенчатой обессоливающей установки с блочным включением фильтров

Аннотация

В предложенном тренажере на основании сведений, изложенных в "Производственной инструкции №31 по эксплуатации двухступенчатой обессоливающей установки химического цеха Нижегородской ГРЭС", и комплекта чертежей, поддерживаются и вырабатываются навыки обслуживания оборудования установки, контролируются знания положений "Инструкции".

Содержание

Введение

1. Производственная инструкция по эксплуатации двухступенчатой обессоливающей установки

2. Тренажер по эксплуатации обессоливающей двухступенчатой установки

2.1. Общие положения

2.2. Обработка воды в осветлителях

2.3. Обслуживание механических фильтров

2.4. Порядок допуска к осмотру, ремонту и испытанию оборудования предочистки

2.5. Порядок обслуживания предочистки в аварийных режимах

2.6. Общие положения ионообменной технологии применительно к работе блока фильтров

2.7. Подготовка к пуску, пуск и останов блока фильтров

2.8. Обслуживание блока фильтров во время работы

2.9. Приготовление раствора аммиака и подача его в обессоленную воду

2.10. Периодическое восстановление обменной и пропускной способности ионитов в блоке фильтров

Введение

Тренажер по эксплуатации двухступенчатой обессоливающей установки с блочным включением фильтров, работающих на коагулированной и осветленной воде р. Волга состоит из двух частей: первая включает содержание станционной инструкции по эксплуатации оборудования, вторая часть является собственно тренажером, реализованном на персональном компьютере в оболочке ТВТ Shell.

Работа на тренажере осуществляется в двух направлениях: 1) выбор правильных ответов из предложенных, включающих ошибочные, основанных на сведениях, содержащихся в производственной инструкции; 2) манипуляции с арматурой, насосами для реализации конкретных эксплуатационных режимов с использованием технологических схем ВПУ.

Технологические схемы ВПУ разбиты на ряд фрагментов, причем оборудование, на котором не производится каких-либо операций, условно находится в нерабочем состоянии. При правильном ответе на предложенный вопрос или задание конкретная технологическая операция считается законченной.

При контроле различных операций при обслуживании фильтров: 1) появление капли из открытого воздушника означает, что фильтр заполнен; 2) заполнение фильтра при открытии воздушника может контролироваться соответствующим вопросом; 3) для контроля качества воды могут быть использованы колбы, размещенные у пробоотборных точек, или вопросы; 4) степень открытия регуляторов (расход) выявляются последующим вопросом.

Для упрощения обозначения фильтр Н1пр обозначается в тренажере как Н11, соответственно Н1осн – как Н1, АI – А1, НII – H2 и АII – А2.

Все ответы и действия персонала фиксируются в итоговом протоколе.

2. Тренажер по эксплуатации двухступенчатой обессоливающей установки

2.6. Общие положения ионообменной технологии применительно к работе блока фильтров

2.6.1. С каким минимальным расходом (т/ч) регенерационный раствор H2SO4 должен пропускаться через Н-фильтры?

1) 28

2) 42

3) 55

2.6.2. С какой максимальной концентрацией (%) регенерационный раствор H2SO4 должен подаваться на Н-фильтры, особенно в начальный период регенерации?

1) 1.5 – 2

2) 3.5 – 4

3) 7 – 8

2.6.3. По каким характеристикам качества осветленной воды можно рассчитать кислотность H-катионированной воды?

1) по сумме анионов всех кислот

2) по сумме анионов сильных кислот

3) по сумме анионов слабых кислот

2.6.4. Что характеризует при работе Н-фильтров начальный этап снижения кислотности фильтрата?

1) проскок Na+

2) проскок Mg2+

3) проскок Cl-

2.6.5. Какой из анионов первым проскакивает в фильтрат при работе А1-фильтров?

1) ион кремнекислоты

2) ион углекислоты

3) хлорид-ион

4) сульфат-ион

2.6.6. Какой из анионов первым проскакивает в фильтрат при работе А2-фильтров?

1) ион кремнекислоты

2) ион углекислоты

3) хлорид-ион

4) сульфат-ион

2.6.7. Какие операции включает процесс регенерации блока ионитных фильтров?

1) взрыхление воздухом

2) взрыхляющая промывка водой

3) уплотнение слоя ионитов

4) пропуск регенерационного раствора

5) отмывка от продуктов регенерации и избытка реагента

6) доотмывка блока с целью получения воды необходимого качества

2.6.8. Какие факторы определяют истощение предвключенного и основного Н-фильтров 1 ст.?

1) снижение кислотности фильтрата на 0.5 мг-экв/дм3

2) увеличение щелочности после А1-фильтра

3) увеличение концентрации CO2 перед декарбонизатором

2.6.9. Какая концентрация в фильтрате хлоридов (мг/дм3) сигнализирует об истощении А1-фильтра?

1) 0.1 – 0.3

2) 0.5 – 1.0

3) 3 – 5

2.6.10. Какой из показателей качества фильтрата характеризует работу Н2-фильтров?

1) кислотность 100 – 300 мкг-экв/дм3

2) щелочность 300 – 500 мкг-экв/дм3

3) pH = 7

2.6.11. Увеличение каких показателей в фильтрате характеризует срабатывание А2-фильтра?

1) кремнесодержания

2) гидратной щелочности (pH)

3) жесткости

2.7. Подготовка к пуску, пуск и останов блока фильтров

2.7.1. Какие виды работ необходимо провести перед пуском блока фильтров из ремонта или внутреннего осмотра со вскрытием люков?

1) произвести тщательный наружный осмотр оборудования

2) убедиться, что люки на фильтрах закрыты и закреплены, рабочие места убраны, приборы контроля включены

3) опрессовать фильтры на рабочее давление

4) подкрасить корпуса фильтров и трубопроводов

5) взрыхлить фильтры

6) произвести регенерацию и отмывку фильтров согласно режимной карте

7) опробовать систему гидроперегрузки ионитов

2.7.2. С использованием рис. 6 производите опрессовку фильтров блока на рабочее давление.

а) открыть n-1, n1-01, Воз Н11

Вопрос: Вы заполняете фильтр Н11 медленно со слабым выходом воздуха из воздушника?

1) да

2) нет

б) из Воз Н11 появилась капля, закрыть Воз Н11

Вопрос: Давление в фильтре поднялось до рабочего? Протечек на трубопроводах и арматуре не наблюдается?

1) да

2) нет

в) открыть n2-01

Вопрос: На примере опрессовки Н11-фильтра Вами освоена технология опрессовки остальных фильтров блока?

1) да

2) нет

2.7.3. С использованием рис. 6 пустите блок фильтров из резерва.

а) открыть РБ-n, n-1, n1-01, n2-01, n3-01, n4-01, n5-01, nд-6

Вопрос: Все поддренировавшиеся фильтры заполнены?

1) да

2) нет

б) открыть n5-05, n-6др

Вопрос №1: Какую производительность блока фильтров (т/ч) следует установить регулятором РБ-n?

1) 35 – 50

2) 50 – 80

3) 80 – 135

Вопрос №2: Н2 и А2-фильтры отмыты до показателей, установленных режимной картой?

1) да

2) нет

в) закрыть n5-05, п6-др

г) открыть n-2, n-3

2.7.4. С использованием рис. 6 отключите блок фильтров на регенерацию (в резерв).

а) закрыть РБ-n, n-1, n-2, n-3, открыть Воз Н11, Воз Н1, Воз А1, Воз Н2, Воз А2

Вопрос: Давление на фильтрах блока сброшено до атмосферного?

1) да

2) нет

б) закрыть Воз Н11, Воз Н1, Воз А1, Воз Н2, Воз А2

2.7.5. С использованием рис. 6 подготовьте фильтры Н11 и Н1 к ремонту после отключения блока фильтров.

а) открыть Воз Н11, Воз Н1, n1-05, n2-05, n-7др

Вопрос №1: Фильтры Н11 и Н1 сдренированы?

1) да

2) нет

Вопрос №2: До расчетного времени вскрытия фильтров остается еще более 3 часов?

1) да

2) нет

б) закрыть n-7др, n2-05, n1-05

в) открыть РБ-n, n-1, n1-01, n2-01

г) из Воз Н11 и Воз Н1 появилась капля, закрыть РБ-n, n-1, n1-01, n2-01

д) открыть n1-05, n2-05, n-7др

2.8. Обслуживание блока фильтров во время работы

2.8.1. Какие показатели качества фильтрата одного из фильтров служат сигналом для перевода блока из режима "работа" в режим "регенерация"?

1) увеличение содержания Na+ за Н1-фильтром выше исходной его концентрации

2) снижение кислотности за Н1 на 0.5 мг-экв/дм3

3) увеличение хлоридов в фильтрате после А1-фильтра до 3 – 5 мг/дм3

4) повышение концентрации кремнекислоты после А2-фильтра до 100 мкг/дм3 или Щфф до 10 мкг-экв/дм3

2.8.2. Куда направляются воды взрыхления фильтров блока?

1) в подземные баки дренажных вод

2) в бак регенеративных вод механических фильтров

3) в бак коагулированной воды

2.8.3. С использованием рис. 6 проведите взрыхление А2-фильтра.

(РБ-n, n-1, n1-01, n2-01, n3-01, nд-6, n4-01, n5-01, n-2, n-3 открыты)

Вопрос: Какой расход воды (т/ч) следует установить при взрыхлении А2-фильтра клапаном
РБ-n?

1) 50

2) 100

3) 135

а) открыть n5-03, n5-04, n-8др, Воз А2

б) закрыть n5-01, n-2, n-3

Вопрос №1: Вы контролируете в пробах из п/о точки на входе в фильтр и воздушника вынос анионита? Он отсутствует?

1) да

2) нет

Вопрос №2: Сколько минут обычно продолжается взрыхление А2-фильтра?

1) 10 – 15

2) 15 – 20

3) 20 – 30

Вопрос №3: Вода на сбросе стала прозрачной? Операцию взрыхления А2-фильтра можно закончить?

1) да

2) нет

2.8.4. С использованием рис. 6 продолжите взрыхление фильтров блока, т. е. взрыхлите Н2-фильтр.

а) открыть n4-03, n4-04, Воз Н2

б) закрыть n4-01, n5-03, n5-04, Воз А2

Вопрос №1: С каким расходом (т/ч) ведется взрыхление Н2-фильтра?

1) 40 – 60

2) 60 – 80

3) 80 – 100

Вопрос №2: Сколько минут обычно продолжается взрыхление фильтра Н2?

1) 15 – 20

2) 20 – 30

3) 30 – 40

Вопрос №3: Вы контролируете отсутствие в пробах рабочих фракций ионита?

1) да

2) нет

Вопрос №4: В конце взрыхления сбросная вода стала прозрачной? Операцию взрыхления можно закончить?

1) да

2) нет

2.8.5. Какие действия необходимо предпринять в случае наличия в отобранных пробах при взрыхлении фильтров крупных быстро оседающих частиц ионита (отметьте операции в требуемой последовательности)?

III 1) отключить фильтр для вскрытия и осмотра

I 2) прекратить взрыхление, повторив его через 10 – 15 мин

II 3) при повторном взрыхлении вынос ионита не прекратился

2.8.6. С использованием рис. 6 взрыхлите А1-фильтр.

Вопрос: С каким расходом (т/ч), воздействуя на РБ-n, проводится взрыхление А1 фильтра?

1) 20 – 50

2) 50 – 100

3) 100 – 130

а) открыть n3-03, n3-04, Воз А1

б) закрыть n3-01, n4-03, n4-04, Воз Н2, nд-6

Вопрос: В течение 20 – 30 мин взрыхления Вы контролируете отсутствие выноса анионита и прозрачность сбросной воды? Нарушений режима нет, и взрыхление А1-фильтра можно закончить?

1) да

2) нет

2.8.7. С использованием рис. 6 взрыхлите Н1-фильтр.

Вопрос: С каким расходом (т/ч), устанавливаемым с помощью РБ-n, ведется взрыхление Н1-фильтра?

1) 20 – 50

2) 50 – 100

3) 100 – 130

а) открыть n2-03, n2-04, Воз Н1

б) закрыть n2-01, n3-03, n3-04, Воз А1

Вопрос: Во время взрыхления (20 – 30 мин) Вы контролируете пробы выноса ионита и прозрачности. Эти показатели соответствуют регламенту и взрыхление Н1-фильтра можно закончить?

1) да

2) нет

2.8.8. С использованием рис. 6 взрыхлите Н11-фильтр.

Вопрос: Какой расход (т/ч) подается на взрыхление Н11-фильтра?

1) 20 – 50

2) 50 – 100

3) 100 – 130

а) открыть n1-03, n1-04, Воз Н11

б) закрыть n1-01, n2-03, n2-04, Воз Н1

Вопрос №1: Вы контролируете вынос катионита при взрыхлении Н11-фильтра? Он отсутствует?

1) да

2) нет

Вопрос №2: Сколько минут обычно продолжается взрыхление Н11-фильтра?

1) 20 – 30

2) 30 – 40

3) 40 – 50

Вопрос №3: Сбросная взрыхляющая вода осветлилась?

1) да

2) нет

в) закрыть n-1, n-8др, n1-03, n1-4, Воз Н11, РБ-n

2.8.9. С использованием рис. 6 соберите схему взрыхления Н1-фильтра, считая, что предвключенный Н11-фильтр находится в ремонте.

(n1-03, n2-03, n2-04 должны быть закрыты, n-8др должна быть открыта)

а) открыть n1-03, n2-03, n2-04, Воз Н1

б) закрыть n2-01

2.8.10. С использованием рис. 6 пропустите через Н-фильтры регенерационный раствор серной кислоты из бака-мерника кислоты №1.

Вопрос: Вы проверили наличие достаточного количества кислоты в мернике и при необходимости дополнили его?

1) да

2) нет

а) открыть nк-9, nк-10, nк-11, nк-12, n-6др

б) открыть 44, n1-05, РК

Вопрос №1: С каким расходом (м3/ч) должна подаваться коагулированная вода на разбавление кислоты?

1) 35

2) 45

3) 55

Вопрос №2: Вы проследили за полным открытием задвижки n-6др для исключения попадания сбросных растворов в регенерируемые фильтры?

1) да

2) нет

в) открыть 1к-4, к-5, к-6, к-7

Вопрос №1: Вы проконтролировали температуру линии крепкой кислоты и корпуса мерника? Их разогрев не происходит?

1) да

2) нет

Вопрос №2: Какие действия надо предпринять в случае разогрева линии и мерника?

1) продолжать регенерацию?

2) прекратить регенерацию, выяснить причины

г) открыть п/о вх Н2

д) на колбе надпись "CH2SO4 = 1.5 – 1.8%"

е) закрыть п/о вх

Вопрос №1: В какие периоды следует проверять концентрацию регенерационного раствора при его пропуске через фильтры?

1) только в начальный момент

2) в начале, середине и конце регенерации

3) только в конце регенерации

Вопрос №2: После пропуска какого заданного количества (%) технической H2SO4 следует увеличить концентрацию регенерационного раствора до 4 – 6%?

1) 20

2) 40

3) 60

Вопрос №3: Вы контролируете расход воды на разбавление кислоты и заполненность фильтров во время регенерации?

1) да

2) нет

Вопрос №4: Заданное количество кислоты через Н-фильтры пропущено?

1) да

2) нет

ж) закрыть к-5, к-6, к-7, 1к-4

2.8.11. С использованием рис. 6 проведите начальную отмывку Н-фильтров по окончанию пропуска регенерационного раствора.

Вопрос №1: По какой схеме проводится начальный этап отмывки Н-фильтров?

1) по рабочей схеме

2) по линии регенерации

Вопрос №2: С каким расходом (м3/ч) ведется отмывка по линии регенерации?

1) 55

2) 90

3) 110

а) открыть п/о вых Н1

б) на колбе надпись "К » Щосв"

в) закрыть п/о вых Н1, 44, nк-9, nк-10, nк-11, nк-12, n1-05, РК

2.8.12. С использованием рис. 6 проведите "доотмывку" Н-фильтров и А1-фильтра.

(n-6др открыта)

а) открыть РБ-n, n-1, n1-01, n1-05

Вопрос №1: Н11-фильтр отмыт до выравнивания Жвх = Жвых?

1) да

2) нет

Вопрос №2: Отмывка А2 и А1-фильтров по регенерационной схеме закончена к моменту завершения доотмывки Н11-фильтра?

1) да

2) нет

б) открыть n2-01, n3-01, n3-05

в) закрыть n1-05

Вопрос: При каких показателях качества отмывочной воды за А1-фильтром доотмывка Н-фильтров считается законченной?

1) Cl- менее 20 – 30 мг/дм3

2) SiO2 менее 0.1 мг/дм3

3) щелочность менее 500 мкг-экв/дм3

2.8.13. С использованием рис. 6 проведите регенерацию анионитных фильтров блока с помощью НДЩ №1 и бака-мерника щелочи №2.

Вопрос №1: Какой тип воды используется для приготовления регенерационного раствора NaOH?

1) коагулированная

2) частично обессоленная

3) обессоленная

Вопрос №2: Вы проверили достаточность количества щелочи в мернике и при необходимости дополнили его?

1) да

2) нет

а) открыть nщ-9, nщ-10, nщ-11, n-6др

б) открыть 45, РЩ, n3-05

Вопрос: Какой расход разбавляющей воды (м3/ч) следует установить с помощью РЩ?

1) 28

2) 55

3) 90

в) открыть 2щ-4, 5щ-1, 6щ-1, 7щ

г) включить НДЩ-1

д) открыть п/о вх А2

е) на колбе надпись "CNaOH = 4 – 4.5%"

ж) закрыть п/о вх А2

Вопрос: Заданное количество щелочи пропущено?

1) да

2) нет

з) отключить НДЩ-1

и) закрыть 7щ, 5щ-1, 6щ-1, 2щ-4

2.8.14. С каким расходом (м3/ч) проводится отмывка А1 и А2-фильтров по схеме регенерации?

1) 28

2) 42

3) 60

2.8.15. Сколько минут должна продолжаться отмывка фильтров А2 и А1 по схеме регенерации?

1) 60

2) 80

3) 120

2.8.16. С использованием рис. 6 разберите схему отмывки фильтров А2 и А1 по линии регенерации по истечении 120 мин с начала отмывки.

а) закрыть 45, РЩ, nщ-9, nщ-10, nщ-11

2.8.17. Доотмывка А1-фильтра совместно с Н-фильтрами была проведена и закончена при Щ = 500 мкг-экв/дм3

1) да

2) нет

2.8.18. С использованием рис. 6 проведите доотмывку Н2 и А2-фильтров блока.

(РБ-n, n-1, n1-01, n2-01, n3-01, n3-05, n-6др открыты)

а) открыть nд-6, n4-01, n5-01, n5-05

б) закрыть n3-05

Вопрос: С каким расходом (м3/ч) ведется доотмывка фильтров второй ступени блока?

1) 28 – 30

2) 60 – 65

3) 80 – 100

2.8.19. С использованием рис. 6 проконтролируйте результаты доотмывки фильтров второй ступени.

а) открыть п/о вых Н2

б) на колбе надпись "Ж = 1 мкг-экв/дм3, Котм = Краб"

в) закрыть п/о вых Н2

г) открыть п/о вых А2

д) на колбе надпись "SiO2 = 100 мкг/дм3, Щфф = 1.0 мкг-экв/дм3"

е) закрыть п/о вых А2

2.8.20. С использованием рис. 6 включите отмытый блок фильтров в работу.

а) открыть n-2, n-3

б) закрыть n5-05, n-6др

2.8.21. Каким значением должно удовлетворять качество добавочной обессоленной воды для котлов давлением 13.8 МПа?

1) жесткость общая, мкг-экв/дм3 – 1

2) содержание хлоридов, мг/дм3 – 1 – 3

3) содержание кремниевой кислоты, мкг/дм3 – 100

4) содержание соединений натрия, мкг/дм3 – 80

5) щелочность общая, мкг-экв/дм3 – 20

6) уд. электрическая проводимость, мкСм/см – 2.0

7) для условий НиГРЭС после коррекции значения pH – 9.1 – 9.6

2.8.22. Какой технологический контроль ведется при работе блока фильтров?

1) за нагрузкой фильтров с регенерацией в суточной ведомости

2) за расходом воды на собственные нужды

3) за давлением в трубопроводах сырой и обессоленной воды

4) за высотой слоя ионитов в фильтрах блока

5) за уровнями в баках обессоленной, коагулированной вод, в баке регенеративных вод

6) за состоянием окраски корпусов фильтров и трубопроводов