TWT_PSKOV_TR_DEMIN

Тренажер по эксплуатации обессоливающей установки с блочным включением фильтров

Аннотация

В настоящем тренажере на основании сведений, изложенных в "Инструкции по эксплуатации обессоливающей установки Псковской ГРЭС", вырабатываются навыки обслуживания оборудования в соответствии с порядком и условиями проведения технологических операций и контролируются знания положений инструкции.

Содержание

Введение

1. Инструкция по эксплуатации обессоливающей установки

1.1. Введение

1.2. Назначение и краткая характеристика основного оборудования установки

1.3. Критерии и пределы безопасного состояния и режимов работы установки

1.4. Подготовка к пуску, пуск, останов, обслуживание во время нормальной эксплуатации и при нарушениях в работе

1.5. Порядок допуска к осмотру, ремонту и испытаниям

1.6. Требования по безопасности труда, взрыво- и пожаробезопасности

2. Тренажер по эксплуатации обессоливающей установки с блочным включением фильтров

2.1. Общие положения

2.2. Эксплуатация обессоливающей установки

Введение

Тренажер по эксплуатации обессоливающей установки с блочным включением фильтров производительностью 90 м3/ч, включающей три блока фильтров по схеме «Н-1-1 – Н-1 – Ан-1 – Д – БЧОВ – Н-2 – Ан-2”, работающих на коагулированной и осветленной воде водохранилища ГРЭС, состоит из двух частей: первая часть включает текст станционной инструкции по эксплуатации обессоливающей установки, вторая часть является собственно тренажером, реализованном на персональном компьютере в оболочке ТВТ Shell и относящемся к схеме блока фильтров № 1.

Работа на тренажере проводится в двух направлениях: 1) выбор правильных ответов из предложенных (включая ложные) на вопросы, основанные на данных, содержащихся в производственной инструкции; 2) манипуляции с арматурой, регуляторами, насосами для реализации конкретных эксплуатационных режимов с использованием технологической схемы (см. рис) и положений Инструкции.

Оборудования, на котором не производятся операции, условно находится в нерабочем состоянии.

При правильном ответе на предложенное задание или вопрос конкретная технологическая операция считается законченной и предлагается следующее задание.

Степень открытия регулирующей или запорной арматуры выявляется последующим вопросом.

Все правильные и неправильные ответы и действия, отличающиеся от запрограммированных, при работе на тренажере фиксируются в итоговом протоколе.

2. Тренажер по эксплуатации обессоливающей установки с блочным включением фильтров

2.1. Общие положения

2.1.1. Для каких целей используется очищенная на ВПУ вода?

1) для восполнения потерь воды в теплосети

2) для восполнения потерь недовозврата промышленными потребителями пара

* 3) для восполнения потерь пара и конденсата в цикле энергоблоков

2.1.2. На какую производительность (м3/ч) рассчитан блок фильтров обессоливающей установки?

1) 150

* 2) 90

3) 50

2.1.3. Какие процессы включает полный цикл обессоливания воды?

* 1) коагуляция в осветлителях

* 2) фильтрование на осветлительных фильтрах

3) предварительное натрий-катионирование

* 4) двухступенчатое обессоливание на блоке фильтров

2.1.4. По какой из приведенных схем работает обессоливающая установка?

1) Н-1-1 – Н-1 – Ан-1 – Н-2 – Д – Ан-2

2) Н-1 – Ан-1 – Н-2 – Ан-2

* 3) Н-1-1 – Н-1 – Ан-1 – Д – Н-2 –Ан-2

4) Н-1-1 – Ан-1 – Д – Н-2 –Ан-2

2.1.5. По какому принципу устроено НДРУ в ионитных фильтрах?

* 1) лежит на битуминольной подушке нижнего днища

2) устроено по типу "копирующее дно"

3) организовано по типу "ложное дно" со щелевыми колпачками

2.1.6. Каково назначение катионитных параллельноточных фильтров?

1) очистка воды от грубодисперсных примесей

* 2) очистка воды от катионов

3) очистка воды от анионов

2.1.7. Каково назначение анионитных параллельноточных фильтров?

1) очистка воды от грубодисперсных примесей

2) очистка воды от катионов

* 3) очистка воды от анионов

2.1.8. Куда сбрасывается вода после взрыхления, регенерации и отмывки блока фильтров?

* 1) в бак-нейтрализатор

2) в бак собственных нужд

3) в канализационный канал

2.1.9. При каком давлении разрешается эксплуатация блока фильтров?

* 1) не более 6 кгс/см2

2) 8 кг/см2

3) 12 кг/см2

2.1.10. В раствор какого электролита следует загружать анионит Ан-31 во избежание механического разрушения зерен анионита?

* 1) 10%-й раствор едкого натра

* 2) насыщенный раствор поваренной соли

3) 10%-й раствор серной кислоты

2.1.11. Каким расходом реагентов следует провести регенерацию ионитов по окончании взрыхляющей отмывки фильтрующих материалов от мелких фракций?

1) однократный

* 2) двухкратный

3) трехкратный

2.1.12. Из скольких человек состоит бригада, производящая работы внутри фильтра?

1) два

* 2) три

* 3) четыре

2.1.13. Персонал какого цеха имеет право снимать напряжение с электродвигателя?

1) химического цеха

* 2) электроцеха

3) котлотурбинного цеха

2.1.14. Каков должен быть минимальный возраст сотрудников химического цеха?

* 1) 18 лет

2) 16 лет

3) 25 лет

2.1.15. Какова последовательность операций при приготовлении раствора серной кислоты?

* 1) кислоту следует наливать в воду

2) воду следует наливать в кислоту

2.2. Эксплуатация обессоливающей установки

2.2.1. С использованием рис. проведите включение в работу блок фильтров.

(На исходном рис. все задвижки закрыты, НЧОВ выключен )

а) открыть вентили воздушников на всех фильтрах, 0-9, 0-10, 1, 2 на всех фильтрах

Вопрос №1: Какой расход воды следует установить при заполнении фильтров водой во время включения блока фильтров в работу?

1) 10 – 20 м3/ч

* 2) 25 – 30 м3/ч

3) 40 – 50 м3/ч

Вопрос №2: Какой задвижкой следует установить расход воды при заполнении фильтров во время включения блока фильтров в работу?

1) 1

* 2) 0-10

3) 0-9

Текст: "Из воздушников фильтров Н-1-1, H-1, Ан-1 установился устойчивый поток воды. Продолжайте операцию"

б) открыть Х-7

в) закрыть вентили воздушников на фильтрах Н-1-1, H-1, Ан-1

г) включить вентилятор декарбонизатора

д) открыть Х-9, Х-10

Текст: "БЧОВ заполнен водой. Продолжайте операцию"

е) открыть 1Х-17, 1Х-18, включить НЧОВ

Текст: "Из воздушников фильтров Н-2, Ан-2 установился устойчивый поток воды. Продолжайте операцию"

ж) закрыть вентили воздушников фильтров Н-2, Ан-2

2.2.2. С использованием рис. проведите отключение блока фильтров на регенерацию.

1) выключить НЧОВ

2) закрыть задвижки 0-9; 0-10; 1Х-17; Х-9; Х-10; 1, 2 на всех фильтрах, выключить вентилятор декарбонизатора

2.2.3. С использованием рис. проведите взрыхление Ан-2 сразу после выхода блока фильтров на регенерацию.

(На исходном рис. открыты 1БН-1, 1БН-2)

открыть задвижки 3, 5 на Ан-2, закрыть задвижки 1Х-17, 1 на АН-2

2.2.4. С использованием рис. закончите взрыхление Ан-2 и проведите взрыхление Н-2 сразу после выхода блока фильтров на регенерацию.

открыть задвижки 3, 5 на Н-2, закрыть задвижки 2, 3, 5 на Ан-2, 1 на Н-2

2.2.5. С использованием рис. закончите взрыхление Н-2 и осуществите взрыхление Ан-1 сразу после выхода блока фильтров на регенерацию.

а) открыть задвижки 3, 5 на Ан-1

б) выключить НЧОВ

в) закрыть задвижки 2, 3, 5 на Н-2, задвижку 1 на Ан-1, Х-7, Х-9, Х-10, вентилятор декарбонизатора

2.2.6. С использованием рис. закончите взрыхление Ан-1 и осуществите взрыхление Н-1 сразу после выхода блока фильтров на регенерацию.

открыть задвижки 3, 5 на Н-1, закрыть задвижки 2, 3, 5 на Ан-1, задвижку 1 на Н-1

2.2.7. С использованием рис. закончите взрыхление Н-1 и осуществите взрыхление Н-1-1 сразу после выхода блока фильтров на регенерацию.

открыть задвижки 3, 5 на Н-1-1, закрыть задвижки 2, 3, 5 на Н-1, задвижку 1 на Н-1-1

2.2.8. С использованием рис. закончите взрыхление Н-1-1 сразу после выхода блока фильтров на регенерацию.

закрыть задвижки 2, 3, 5 на Н-1-1, 0-9, 0-10

2.2.9. С использованием рис. выполните регенерацию фильтров Ан-1, Ан-2, из бака-мерника щелочи №1 с помощью насоса-дозатора НДЩ-1 и насоса собственных нужд НСНА-2.

(на исходном рисунке открыта 1БН-1)

Текст: "Объем раствора щелочи в баке-мернике №1 недостаточен для регенерации. Продолжайте операцию"

а) открыть 1Щ-9

Текст: "Объем раствора щелочи в баке-мернике №1 достаточен для регенерации. Продолжайте операцию"

б) закрыть 1Щ-9

Текст: "Закончено заполнение бака-мерника №1 раствором щелочи. Продолжайте операцию"

в) открыть 4, 4’ на Ан-2, 4, 6 на Ан-1

г) открыть Х-20, 2Х-21, 2Х-22, Х-23

д) включить НСНА-2

е) открыть Х-24

Вопрос №1: Чему равен расход разбавляющей воды при регенерации фильтров Ан-1, Ан-2?

1) 10 – 15 м3/ч

* 2)20 – 25 м3/ч

3) 25 – 30 м3/ч

Вопрос №2: Чему равно давление в фильтрах Ан-1, Ан-2 при регенерации?

1) на 0,5 кгс/см2 выше, чем на работающем блоке фильтров

* 2) равно давлению на работающем блоке фильтров

3) на 0,5 кгс/см2 ниже, чем давление на работающем блоке фильтров

ж) открыть 1Щ-10, 1Щ-11, 1Щ-12, Щ-13

з) включить НДЩ-1

Вопрос №1: Чему равен расход раствора щелочи (в пересчете на 100% NaOH) при регенерации фильтров Ан-1, Ан-2?

1) 500 кг

* 2) 700 кг

3) 900 кг

Вопрос №2: Чему равна концентрация раствора щелочи при регенерации фильтров Ан-1, Ан-2?

1) 2 – 3%

* 2) 3,5 – 4,5%

3) 5 – 6%

2.2.10. С использованием рис. закончите регенерацию фильтров Ан-1, Ан-2.

а) выключить НДЩ-1

б) закрыть задвижки 1Щ-10, 1Щ-11, 1Щ-12, Щ-13

2.2.11. С использованием рис. проведите регенерацию фильтров Н-2, Н-1, Н-1-1, из бака-мерника кислоты №2 с использованием насоса-дозатора НДК-3 и насоса собственных нужд НСНН-1.

Текст: "Объем раствора кислоты в баке-мернике №2 недостаточен для регенерации. Продолжайте операцию"

а) открыть 2К-10

Текст: "Объем раствора кислоты в баке-мернике №2 достаточен для регенерации. Продолжайте операцию"

б) закрыть 2К-10

Текст: "Закончено заполнение бака-мерника №2 раствором щелочи. Продолжайте операцию"

в) открыть задвижки 4 на Н-2 и Н-1, 4, 6 на Н-1-1, 10-19, 10-20, 0-18, 0-21

г) включить НСНН-1

д) открыть 0-22, открыть задвижки 2К-11; 3К-12, 3К-13, К-14

е) включить НДК-3

Вопрос №1: Чему равен расход разбавляющей воды при регенерации фильтров Н-2, Н-1, Н-1-1?

1) 40 – 50 м3/ч

* 2) 50 – 55 м3/ч

3) 60 – 70 м3/ч

Вопрос №2: Чему равно давление в фильтре Н-2 при регенерации фильтров Н-2, Н-1, Н-1-1?

1) на 0,5 кгс/см2 выше давления в фильтрах работающего блока фильтров

2) равно давлению в фильтрах работающего блока фильтров

* 3) на 0,5 кгс/см2 ниже давления в фильтрах работающего блока фильтров

Вопрос №3: Укажите число этапов подачи регенерационного раствора кислоты при регенерации фильтров Н-2, Н-1, Н-1-1.

1) 1 этап

* 2) 2 этапа

3) 3 этапа

Вопрос №4: Чему равен расход кислоты (в пересчете на 100% H2SO4) при регенерации фильтров Н-2, Н-1, Н-1-1?

1) 600 кг

* 2) 900 кг

3) 1200 кг

Вопрос №5: Чему равна концентрация регенерационного раствора кислоты на первом этапе регенерации фильтров Н-2, Н-1, Н-1-1?

1) 0,5 – 1,0%

* 2) 1,0 – 1,5%

3) 2,0 – 2,5%

Вопрос №6: Чему равен расход раствора кислоты на первом этапе регенерации фильтров Н-2, Н-1, Н-1-1?

1) 150 л

* 2) 180 л

3) 220 л

Вопрос №7: Чему равен расход раствора кислоты на втором этапе регенерации фильтров Н-2, Н-1, Н-1-1?

1) 280 л

* 2) 320 л

3) 350 л

Вопрос №8: Чему равна концентрация регенерационного раствора кислоты на втором этапе регенерации фильтров Н-2, Н-1, Н-1-1?

1) 1,5 – 2,0%

* 2) 2,0 – 2,3%

3) 2,5 – 3,0%

2.2.12. С использованием рис. закончите регенерацию фильтров Н-2, Н-1, Н-1-1.

а) выключить НДК-3

б) закрыть задвижки 2К-11, 3К-12, 3К-13, К-14

2.2.13. Выполните отмывку фильтров Ан-1, Ан-2 по окончании регенерации.

Вопрос №1: Укажите продолжительность отмывки фильтров Ан-1, Ан-2 с расходом отмывочной воды 21–26 м3/ч по окончании регенерации.

* 1) 1 час

2) 2 часа

3) 0,5 часа

Вопрос №2: Укажите расход отмывочной воды при отмывке фильтров Ан-1, Ан-2 в течение 1 часа по окончании регенерации.

1) 17 – 20 м3/ч

* 2) 21 – 26 м3/ч

3) 30 – 35 м3/ч

Вопрос №3: Укажите расход отмывочной воды при отмывке фильтров Ан-1, Ан-2 через час по окончании регенерации.

1) 30 – 40 м3/ч

* 2) 40 – 50 м3/ч

3) 50 – 60 м3/ч

Вопрос №4: По какому показателю прекращается отмывка фильтров Ан-1, Ан-2 по окончании регенерации?

* 1) щелочность по фенолфталеину за Ан-2 (Щфф)

2) щелочность по фенолфталеину за Ан-1 (Щфф)

3) кислотность за Ан-2 (К)

Вопрос №5: Укажите щелочность по фенолфталеину за Ан-2, при которой заканчивается отмывку фильтров Ан-1, Ан-2 по окончании регенерации.

* 1) < 0,1 мг-экв/кг

2) 0,15 мг-экв/кг

3) 1,0 мг-экв/кг

2.2.14. С использованием рис. закончите отмывку фильтров Ан-1, Ан-2 по окончании регенерации.

а) закрыть Х-24

б) выключить НСНА-2

в) закрыть задвижки Х-20, 2Х-21, 2Х-22, Х-23, 4, 4¢ на Ан-2, 4, 6 на Ан-1

2.2.15. С использованием рис. закончите отмывку фильтров Н-2, Н-1, Н-1-1 по окончании регенерации.

а) закрыть 0-22

выключить НСНН-1

б) закрыть задвижки 0-18, 10-19, 10-20, 0-21, 4 на Н-2 и Н-1, 4, 6 на Н-1-1

2.2.16. С использованием рис. выполните доотмывку фильтров второй ступени по "малому" контуру рециркуляции.

а) открыть задвижки 1, 2 на Н-2, 1, 2, 7 на Ан-2, Х-9, Х-10

б) включить НЧОВ

Вопрос №1: При каком расходе воды производится доотмывка фильтров второй ступени?

1) 40 – 50 м3/ч

* 2) 55 – 65 м3/ч

3) 70 – 80 м3/ч

Вопрос №2: По каким показателям производится контроль доотмывки фильтров второй ступени при выводе их в резерв?

* 1) щелочность Щфф, кремнесодержание SiO2, электропроводимость s

2) жесткость Ж, кремнесодержание SiO2, щелочность Щфф

3) концентрация натрия Na+, электропроводимость s

4) концентрация хлоридов Cl–, жесткость Ж, кремнесодержание SiO2

Вопрос №3: Укажите значение щелочности при выводе фильтров второй ступени в резерв по окончании доотмывки.

1) Щфф = 15 мкг-экв/кг

2) Щфф = 20 мкг-экв/кг

* 3) Щфф £ 10 мкг-экв/кг

Вопрос №4: Укажите кремнесодержание при выводе фильтров второй ступени в резерв по окончании доотмывки.

1) SiO2 = 120 мкг/кг

2) SiO2 = 150 мкг/кг

* 3) SiO2 £ 100 мкг/кг

Вопрос №5: Укажите значение электропроводимости при выводе фильтров второй ступени в резерв по окончании доотмывки.

1) s = 5 мкСм/см2

2) s = 10 мкСм/см2

* 3) s £ 2 мкСм/см2

Вопрос №6: По каким показателям производится контроль доотмывки фильтров второй ступени при включении их в работу?

* 1) щелочность Щфф, кремнесодержание SiO2, электропроводимость s

2) жесткость Ж, кремнесодержание SiO2, щелочность Щфф

3) концентрация натрия Na+, электропроводимость s

4) концентрация хлоридов Cl–, жесткость Ж, кремнесодержание SiO2

Вопрос №7: Укажите значение щелочности при включении фильтров второй ступени в работу по окончании доотмывки.

1) Щфф = 15 мкг-экв/кг

2) Щфф = 20 мкг-экв/кг

* 3) Щфф < 10 мкг-экв/кг

Вопрос №8: Укажите кремнесодержание при включении фильтров второй ступени в работу по окончании доотмывки.

1) SiO2 = 120 мкг/кг

2) SiO2 = 150 мкг/кг

* 3) SiO2 < 100 мкг/кг

Вопрос №9: Укажите значение электропроводимости при включении фильтров второй ступени в работу по окончании доотмывки.

1) s = 5 мкСм/см2

2) s = 10 мкСм/см2

* 3) s < 2 мкСм/см2

2.2.17. С использованием рис. выполните доотмывку фильтра Н-1-1 по рабочей схеме.

(на исходном рисунке открыта 1БН-1)

а) открыть задвижки 1, 6 на Н-1-1, 0-9

б) открыть клапан 0-10

Вопрос №1: При каком расходе воды производится доотмывка фильтра Н-1-1 по рабочей схеме?

1) 45 – 50 м3/ч

* 2) 55 – 65 м3/ч

3) 65 – 70 м3/ч

Вопрос №2: По каким показателям производится контроль доотмывки фильтра Н-1-1 по рабочей схеме?

* 1) жесткость Ж, кислотность К

2) концентрация натрия Na+, жесткость Ж

3) щелочность Щфф, концентрация натрия Na+

Вопрос №3: Укажите жесткость при доотмывке фильтра Н-1-1 по рабочей схеме.

1) Жфильтрат = Ж исходная

* 2) Жфильтрат < Ж исходная

3) Жфильтрат > Ж исходная

Вопрос №4: Укажите кислотность при доотмывке фильтра Н-1-1 по рабочей схеме.

1) К = 2500 мкг-экв/кг

* 2) К < 2500 мкг-экв/кг

3) К > 2500 мкг-экв/кг

2.2.18. С использованием рис. осуществите доотмывку фильтра Н-1 по рабочей схеме.

а) открыть задвижки 2 на Н-1-1, 1, 6 на Н-1

б) закрыть задвижку 6 на Н-1-1

Вопрос №1: По каким показателям производится контроль доотмывки фильтра Н-1 по рабочей схеме?

* 1) жесткость Ж, кислотность К

2) концентрация натрия Na+, жесткость Ж, кислотность К

3) щелочность Щфф, жесткость Ж

Вопрос №2: Укажите жесткость при доотмывке фильтра Н-1 по рабочей схеме.

1) Ж = 100 мкг-экв/кг

* 2) Ж < 100 мкг-экв/кг

3) Ж = 200 мкг-экв/кг

Вопрос №3: Укажите кислотность при доотмывке фильтра Н-1 по рабочей схеме.

1) К = 2000 мкг-экв/кг

* 2) К < 2000 мкг-экв/кг

3) К > 2000 мкг-экв/кг

2.2.19. С использованием рис. выполните доотмывку фильтра Ан-1 по рабочей схеме при отключении в резерв.

а) открыть задвижки 2 на Н-1, 1, 6 на Ан-1

б) закрыть задвижку 6 на Н-1

Вопрос №1: По каким показателям производится контроль доотмывки фильтра Ан-1 по рабочей схеме при отключении в резерв?

* 1) щелочность Щфф, концентрация хлоридов Cl–

2) кремнесодержание SiO2, концентрация хлоридов Cl–, электропроводимость s

3) электропроводимость s, щелочность Щфф, концентрация хлоридов Cl–

4) щелочность Щфф, жесткость Ж

5) концентрация натрия Na+, жесткость Ж

Вопрос №2: Укажите значение щелочности при доотмывке фильтра Ан-1 по рабочей схеме при отключении в резерв.

* 1) Щфф = 10 мкг-экв/кг

2) Щфф = 20 мкг-экв/кг

3) Щфф < 10 мкг-экв/кг

Вопрос №3: Укажите концентрацию хлоридов при доотмывке фильтра Ан-1 по рабочей схеме при отключении в резерв.

1) Сl–фильтрат = Cl–исходное

2) Сl–фильтрат > 0,5 Cl–исходное

* 3) Сl–фильтрат < 0,5 Cl–исходное