twt_cheb_tr_demin

Тренажер

По эксплуатации обессоливающей установки с коагуляцией производительностью 300 м3/ч.

Аннотация

В тренажере приведены сведения из инструкции по эксплуатации обессоливающей установки, выполненной по схеме «коагуляция – осветление – двухступенчатое химическое обессоливание». Источник водоснабжения – река Волга. Контролируется с использованием ПЭВМ знания положений инструкции и режимных карт, а также вырабатываются и закрепляются навыки, необходимые при обслуживании оборудования в пусковых, нормальных и аварийных режимах с использованием фрагментов реальной технологической схемы. В тренажер включена технология периодической кислотной и солевой обработки анионита
АВ-17.

Содержание

Введение

1. Содержание инструкции по эксплуатации обессоливающей установки

2. Тренажер по эксплуатации обессоливающей установки

2.1. Подготовка к пуску обессоливающей установки и пуск предочистки

2.2. Пуск ионообменных фильтров

2.3. Останов обессоливающей установки

2.4. Обслуживание оборудование осветлителей

2.5. Обслуживание механических двухкамерных фильтров

2.6. Промывка антрацита щелочными водами собственных нужд

2.7. Обслуживание противоточных Н-фильтров I ступени

2.8. Обслуживание предвключенного и основного прямоточных Н-фильтров I ступени

2.9. Обслуживание анионитных фильтров I ступени

2.10. Обслуживание декарбонизатора

2.11. Обслуживание Н-фильтров II ступени

2.12. Обслуживание анионитных фильтров II ступени

2.13. Кислотная обработка анионита АВ-17

2.14. Солевая обработка анионита АВ-17

2.15. Противоаварийная часть

Введение

Тренажер по эксплуатации обессоливающей установки, выполненной по схеме «Коагуляция – осветление – двухступенчатое химическое обессоливание» для исходной воды реки Волга, состоит из двух частей: первая часть содержит материал производственной инструкции по обслуживанию оборудования, вторая часть представлена собственно тренажером, реализованном на персональном компьютере в оболочке ТВТ Shell.

Так как схема обессоливающей установки содержит более 100 комплектов различного оборудования, по группам во многом технологически однотипного, то для удобства воспроизведения схемы на экране монитора она разбита на ряд фрагментов.

Остальное оборудование, оставшееся за пределами приведенных фрагментов, по конструкции и приемам обслуживания аналогично рассмотренному и отличается только номерами аппаратов, насосов, арматуры.

Все ответы и действия персонала при работе на тренажере фиксируются в итоговом протоколе.

Функциональные фрагменты схемы обессоливающей установки

рис. 1 – схема осветлителя с пробоотборными точками, отсечкой и
арматурой на трубопроводе из шламоуплотнителя

рис. 2 – трубопроводы входа сырой воды

рис. 3 – схема осветлителя №2 с приямком ХФК

рис. 4 – схема с мешалками и насосами–дозаторами коагулянта

рис. 5 – схема с баком известкованной (коагулированной) воды и насосами

рис.6 – схема с механическим фильтром №1 и с дренажным приямком

рис. 7 – схема бака-нейтрализатора №1

рис. 8 – схема с противоточным Н-катионитным фильтром №5

рис. 9 – схема с параллельноточными Н-катионитными фильтрами №6, №7

рис. 10 – схема с анионитным фильтром 1-ой ступени №5

рис. 11 – схема с декарбонизаторами и баками ЧОВ

рис. 12 – схема с насосами ЧОВ

рис. 13 – схема с Н-катионитным фильтром 2-ой ступени №3

рис. 14 – схема с анионитным фильтром 2-ой ступени №5

рис. 15 – схема с коллектором и трубопроводами ХОВ

рис. 16 – схема с баком РВМф и насосами

рис. 17 – схема трубопроводов коагулированной воды
с контрольными дренажами

рис. 18 – схема с МИМ №3 и трубопроводам подачи коагулированной воды
в шатер осветлителя

рис. 19 – схема механического фильтра с арматурой на воздушной трассе

рис. 20 – схема с БВМф и НВМф

рис. 21 – схема с БКОВ и НКОВ

рис. 22 – фрагмент схемы с фильтром НI и арматурой КВ/БКОВ и НI/БКОВ

рис. 23 – схема с мерниками и эжекторами кислоты и
насосом эжектирующей воды

рис. 24 – схема с мерниками и эжекторами щелочи

рис. 25 – схема с баками ЩОВ и ЩРВ с соответствующими насосами

рис. 26 – схема с насосами взрыхления фильтров АII и НII
и узлом подачи сжатого воздуха

рис. 27 – экспликация оборудования

2. Тренажер по эксплуатации обессоливающей установки с коагуляцией производительностью 300 м3/ч.

2.1. Подготовка к пуску обессоливающей установки и пуск предочистки

2.1.1. Какие виды работ и в каком порядке должен провести персонал перед пуском оборудования обессоливающей установки после ремонта или смонтированного вновь?

(I) [OK1] 1) ревизию запорной арматуры

2) ревизию состояния строительной части ВПУ

(I) 3) ревизию насосов, насосов-дозаторов, электродвигателей

(I) 4) опрессовку осветлителей, баков-декарбонизаторов, мерников, мешалок, трубопроводов

(I) 5) гидравлическое испытание фильтров

(I) 6) оборудование известкового хозяйства

(I) 7) оборудование флокуляционной установки

(I) 8) состояние химических покрытий оборудования и трубопроводов, контактирующих со средой, имеющей рН ниже 7

(II) 9) сборку дренажных систем фильтров

(III) 10) загрузку фильтров фильтрующими и ионообменным материалами, согласно проектных норм

(II) 11) закачку реагентов в мерники коагулянта, щелочи и кислоты

(IV) 12) взрыхление, регенерацию и отмывку фильтров I и II ступени, осветлительных фильтров

2.1.2. С использованием рис. 2, рис. 3, рис. 1 соберите схему промывки по частям трубопровода сырой воды №2 из ГК и схему подготовки осветлителя №2 к заполнению.

1) на рис. 2 открыть Др–1/СВ–2, СВ-2, Др-2/СВ-2, СВ-1/О-2;

2) на рис. 3 открыть СВ-2/O-2, Др/O-2, ПмДр/O-2, 2-1/пп

3) на рис. 1 открыть все пробоотборные точки (№№ 0-12)

2.1.3. До какой прозрачность по кольцу (см) ведется промывка трубопроводов от продуктов коррозии?

1) 5

2) 15

3) 25

2.1.4. С использован ием рис. 2 произведите необходимые действия со схемой промывки трубопровода при достижении требуемой прозрачности воды.

закрыть Др-1/СВ-2, Др-2/СВ-2

2.1.5. С каким расходом воды (м3/ч) ведут промывку трубопровода сырой воды до осветлителя и его последующее заполнение?

1) 10 – 25

2) 30 – 50

3) 55 – 70

2.1.6. С использованием рис. 3 произведите необходимые действия со схемой промывки трубопровода СВ до осветлителя.

открыть СВ/ШУ-2.

2.1.7. С использованием рис. 3 произведите заполнение шламоуплотнителя, считая что трубопровод СВ до осветлителя отмыт от продуктов коррозии до требуемой прозрачности.

1) открыть 2-1/нп, 2-2/пп

2) закрыть 2-1/пп, ПмДр/О-2

2.1.8. За какими пробоотборными точками ведется контроль при заполнении шламоуплотнителя?

1) №9

2) №12

3) №№7, 8

2.1.9. Появление воды, в какой из частей осветлителя свидетельствует о заполнении шламоуплотнителя до шламоприемных окон?

1) конусная часть

2) зона шламового фильтра

3) сборный желоб

2.1.10. С использованием рис. 3 производите заполнение осветлителя.

1) открыть РК-СВ/О-2

2) закрыть СВ/ШУ-2, 2-1/нп, 2-2/пп.

2.1.11. При появлении воды из какой по номеру п/о точки осветлителя начинают дозировать раствор коагулянта?

1) 0

2) 1

3) 2

2.1.12. С использованием рис. 3, рис. 4 произведите дозирование раствора коагулянта насосом-дозатором №2 в осветлитель №2 из мерника коагулянта №2.

1) на рис. 3 открыть КГ-1/О-2

2) на рис. 4 открыть 2-1/НДКГ, ПмВ/НДКГ, 2-2/НДКГ, МКг-2,

а) включить насос НДКГ-2

2.1.13. Какую дозу коагулянта (мг-экв/дм3) необходимо поддерживать во время заполнения осветлителя?

1) 0,7

2) 1,0

3) 1,2

2.1.14. С использованием рис. 5 соберите схему сброса воды из БИВ №2, поступающей из осветлителя при заполнении.

открыть БИВ-2, Др/ИВ-1

2.1.15. В каком состоянии должна находиться задвижка ШУ/О (рис. 1) во время накопления шлама в осветлителе

1) приоткрыта

2) открыта на 50%

3) полностью открыта

2.1.16. В каком положении должна находиться регулирующая заслонка трубопровода отсечки во время накопления шлама в осветлителе?

1) приоткрыта

2) открыта на 50%

3) полностью открыта

2.1.17. Высокая прозрачность воды, отобранной из каких п/о точек, характеризует завершение процесса формирования шламового слоя в осветлителе (рис. 1)?

1) №№5, 6

2) №№0, 1

3) №№2, 3

2.1.18. Какое содержание крупного, хорошо оседающего шлама, отобранного из различных точек по высоте осветлителя (рис. 1) характеризует то, что сформировался устойчивый шламовый фильтр?

1) 80 – 90 % - точка №0; 40 – 60 % - точки №1, 2; 10 – 20 % - точка №3

2) 40 – 60 % - точка №0; 10 – 20 % - точки №1, 2; 80 – 90 % - точка №3

3) 10 – 20 % - точка №0; 80 – 90 % - точки №1, 2; 40 – 60 % - точка №3

2.1.19. С использованием рис. 5 произведите переключения арматуры на приведенной схеме, считая, что прозрачность осветленной воды за осветлителем №2 равна 30 см по кольцу и заслонка отсечки открыта на 100%.

закрыть БИВ-2, Др/ИВ-1

2.1.20. С какой интенсивность увеличивают нагрузку на осветлитель после достижения требуемой прозрачности осветленной воды?

1) на 10 % за 15 – 20 мин

2) на 15 – 20 % за 10 мин

3) на 5 % за 30 мин

2.1.21. На какую величину (%%) должна быть открыта регулирующая заслонка трубопровода отсечки при наборе нагрузки осветлителем?

1) 50

2) 75

3) 100

2.1.22. С использованием рис. 6, рис. 5 соберите схему для промывки БИВ и входного коллектора механических фильтров до этапа заполнения рабочего колеса НИВ №1, считая, что БИВ №2 заполнен на 2/3 объема.

1) на рис. 6 открыть Др/Мф, 1-1/Мф, п/о/вх, 1-4/Мф;

2) на рис. 5 открыть БИВ-2, 1-1/ИВ;

2.1.23. Каким образом осуществляют залив НИВ?

1) открытием воздушника на корпусе насоса

2) вакуумированием корпуса насоса

3) открытием вентиля на трубопроводе заполнения корпуса насоса

2.1.24. С использованием рис. 5 проведите отмывку входного коллектора механических фильтров.

а) включить НИВ-1,

б) открыть 1-2/ИВ

2.1.25. С использованием рис. 6 проверьте отмывку входного коллектора механических фильтров по прозрачности пробы на входе механического фильтра, вставив в табло требуемое значение.

появляется табло, связанное с п/о/вх «Прозрачность пробы … см», в которое надо вставить число 30.

2.1.26. С использованием рис. 6 проведите отмывку механического фильтра до требуемой прозрачности

а) открыть Воз/Мф, П/о/вых, 1-2а/Мф, 1-2б/Мф, 1-5/Мф,

б) закрыть 1-4/Мф, п/о/вх

в) появляется табло, присоединенное к п/о/вых «Прозрачность пробы … см», в которое надо вставить число 30.

2.2. Пуск ионообменных фильтров

2.2.1. С использованием рис. 7, рис. 8, рис. 6 включите механический фильтр №1 в работу и произведите отмывку трубопровода от механических до Н-катионитных фильтров I-ой ступени в бак-нейтрализатор №1.

1) на рис. 7 открыть КВ/БН-1, КВ/БН

2) на рис. 8 открыть НI/БН, 5-4/НI, 5-1/НI, п/о/вх

3) на рис. 6 открыть 1-2/Мф, закрыть 1-5/Мф, Воз/Мф, п/о/вых, Др/Мф

2.2.2. С использованием рис. 8 произведите отмывку Н–катионитного фильтра.

а) у п/о/вх появляется надпись «Прозрачность пробы … см», в которую надо вставить 30

б) открыть 5-5/НI, п/о/вых, Воз, закрыть п/о/вх, 5-4/НI.

2.2.3. При достижении какого качества отмывочной воды противоточный фильтр НI может быть включен в работу?

1) жесткость меньше жесткости исходной воды

2) жесткость не более 10 мкг-экв/дм3

3) СО2 меньше или равна 5 мг/дм3

2.2.4. С использованием рис. 7, рис. 10, рис. 8 включите в работу противоточный
Н-катионитный фильтр и проведите отмывку трубопровода от НI до АI со сбросом в БН-I.

1) на рис. 7 открыть ЩВ/БН-1, ЩВ/БН

2) на рис. 10 открыть АI/БН, 5-4/АI, 5-1/АI, п/о/вх

3) на рис. 8 открыть 5-2/НI,

а) закрыть 5-5/НI, п/о/вых, Воз, НI/БН

2.2.5. С использованием рис. 10, рис. 11 произведите отмывку анионитного фильтра в бак-нейтрализатор №1 и подготовьте декарбонизатор №1 к включению в работу.

1) на рис 10 у п/о/вх появляяется надпись « Прозрачность пробы … см», в которую нужно вставить цифру 30.

а) открывают 5-5/АI, п/о/вых, Воз,

б) закрывают 5-4/АI, п/о/вх

2) на рис. 11 включить вентилятор декарбонизатора №1

2.2.6. При достижении, какого качества отмывочной воды фильтр АI включается в работу?

1) хлориды менее 1,5 мг/дм3, Щобщ не более 300 мкг-экв/дм3

2) хлориды менее 10 мг/дм3, Щфф не более 1,5 мг-экв/дм3

3) кремнекислота не более 100 мкг/дм3

2.2.7 С использованием рис. 11, рис. 10 включите в работу фильтр АI и произведите промывку декарбонизатора №1 и трубопроводов через дренаж БЧОВ №1.

1) на рис. 11 открыть Др/БЧОВ-1

2) на рис. 10 открыть Д-1, 5-2/АI,

а) закрыть 5-5/АI, п/о/вых, Воз, АI/БН

2.2.8. Считая, что прозрачность промывочной воды достигнута, качество ЧОВ соответствует режимной карте и операция заполнения корпуса насоса НЧОВ №1 не моделируется, заполните и промойте БЧОВ №1 и входной коллектор НII со сбросом воды в БН №1 с использованием
рис. 11, рис. 7, рис. 8, рис. 12, рис. 13.

1) на рис. 11 закрыть Др/БЧОВ-1

2) на рис. 7 проверить открытие КВ/БН-1 , КВ/БН

3) на рис. 8 открыть НII/БН

4) на рис. 12 открыть ЧОВ-1, 1-1/ЧОВ

5) на рис. 13 открыть 3-4/НII, 3-1/НII, п/о/вх

6) на рис. 12 включить НЧОВ-1,

а) открыть 1-2/ЧОВ

2.2.9. С использованием рис. 13 проведите отмывку НII в БН №1, считая, что проба воды из п/о/вх НII имеет прозрачность 30 см и соответствует качеству ЧОВ.

1) открыть 3-5/НII, п/о/вых, Воз

2) закрыть 3-4/НII, п/о/вх

2.2.10. При достижении какого качества отмывочной воды фильтр НII включается в работу?

1) жесткость менее 1 мкг-экв/дм3

2) жесткость менее 10 мкг-экв/дм3

3) щелочность по фф менее 100 мкг-экв/дм3

2.2.11. С использованием рис. 14, рис. 7, рис. 13, рис. 8 включите в работу фильтр НII и проведите отмывку трубопровода от НII до АII в БН №1.

1) на рис. 14 открыть АII/БН

2) на рис. 7 проверить открытие ЩВ/БН-I, ЩВ/БН

3) на рис. 14 открыть 5-4/АII, 5-1/АII, п/о/вх

4) на рис. 13 открыть 3-2/НII,

а) закрыть 3-5/НII, п/о/вых, Воз

5) на рис. 8 закрыть НII/БН

2.2.12. Считая, что прозрачность промывочной воды достигнута и ее качество соответствует требуемому качеству воды за фильтром НII, проведите отмывку фильтра АII с использованием рис. 14.

1) открыть 5-5/АII, п/о/вых, Воз,

2) закрывают 5-4/АII, п/о/вх

2.2.13. При достижении какого качества отмывочной воды фильтр АII включается в работу?

1) концентрация СО2 не более 5 мг/дм3

2) концентрация SiO2 не более 100 мкг/дм3

3) кислотность не более 50 мкг-экв/дм3

2.2.14. С использованием рис. 15, рис. 14 включите в работу фильтр АII с подачей воды в КТЦ по нитке ХОВ-II.

1) на рис. 15 открыть ХОВ-II

2) на рис. 14 открыть 5-2/АII,

а) закрыть 5-5/АII, п/о/вых, Воз, АII/БН

2.3. Останов обессоливающей установки

2.3.1. Какие действия и в каком порядке надо произвести при останове обессоливающей установки?

(I) [OK2] 1) согласовать с НСС и НСКТЦ останов обессоливающей установки

2) просить НСС и НСКТЦ разрешения перейти на умягченную воду для питания котлов ТЭЦ

(II) 3) перед отключением обессоливающей установки оставить в работе по одному фильтру из каждой группы фильтров и один осветлитель

(II) 4) после останова фильтров открыть воздушник для снятия избыточного давления, после чего воздушник закрывают

2.3.2 С использованием рис. 12, рис. 14, рис. 15, рис. 13 осуществите операции по отключению второй ступени обессоливающей установки, подающей воду в КТЦ по нитке ХОВ-II при работе НЧОВ №1.

1) на рис. 12 закрыть 1-2/ЧОВ,

а) отключить НЧОВ-1

2) на рис. 14 закрыть 5-2/АII, 5-1/АII

3) на рис. 15 закрыть ХОВ-II

4) на рис. 13 закрыть 3-2/НII, 3-1/НII

2.3.3. С использованием рис. 5, рис. 10, рис. 8, рис. 6, рис. 11 осуществите операции по отключению первой ступени обессоливающей установки и механического фильтра при работе НИВ №1 и декарбонизатора №1.

1) на рис. 5 закрыть 1-2/ИВ,

а) отключить НИВ-1

2) на рис. 10 закрыть 5-2/АI, 5-1/АI

3) на рис. 8 закрыть 5-2/НI, 5-1/НI

4) на рис. 6 закрыть 1-2/Мф, 1-1/Мф

5) на рис. 11 выключить вентилятор декарбонизатора №1

2.3.4. С использованием рис. 3, рис. 4, рис. 2 осуществите операции по отключению осветлителя №2 при работе НДКГ №2 после прекращения подачи сырой воды из КТЦ на ХВО.

1) на рис. 3 закрыть РК-СВ/О-2

2) на рис. 4 отключить НДКГ-2

3) на рис. 3 закрыть 2-3/н/п

4) на рис. 2 закрыть СВ-2, СВ-1/О-2

2.4. Обслуживание оборудования осветлителей

2.4.1. Какие виды технологического контроля и в каком порядке необходимо проводить при эксплуатации осветлителя?

(I) 1) вести контроль за температурой сырой воды, поддерживая ее в пределах 30 ± 1 °С с ежечасной записью в суточной ведомости предочистки

(I) 2) вести контроль за расходом сырой воды на осветлитель, не допуская резких изменений нагрузки, с ежечасной записью в суточной ведомости предочистки

(I) 3) при необходимости изменения нагрузки осветлителя ее следует увеличивать или уменьшать постепенно, на 10 % от производительности осветлителя через каждые 15 – 20 мин

(I) 4) вести контроль за расходом непрерывной продувки, который должен составлять 2% от производительности осветлителя с ежечасной записью в суточной ведомости предочистки

(I) 5) вести контроль за давлением сырой воды в подающем трубопроводе с ежечасной записью в суточной ведомости предочистки

6) ежечасно вести контроль состояния наружной изоляции корпуса осветлителя с записью в суточной ведомости

(I) 7) вести контроль за работой насосов-дозаторов коагулянта в автоматическом режиме и фиксировать положение задатчика с ежечасной записью в суточной ведомости предочистки

(I) 8) производить закачку концентрированного раствора коагулянта со склада реагентов в мерник коагулянта №1 ХВО с записью в суточной ведомости

9) производить осмотр внутренней поверхности мешалки коагулянта с записью в суточной ведомости предочистки

(II) 10) готовить рабочий раствор коагулянта в мернике коагулянта №2 согласно режимной карты осветлителя с записью в суточной ведомости предочистки

(I) 11) производить периодические продувки осветлителя (грязевика) и шламоуплотнителя по графику согласно режимной карты осветлителя, а также при нарушении режима работы осветлителя согласно настоящей Инструкции с записью в суточной ведомости предочистки

(I) 12) поддержать уровень шламового фильтра на уровне шламоприемных окон, т.е. выше точки №3, но не выше точки №4 (рис. 1) путем уменьшения или увеличения непрерывной продувки шламоуплотнителя

2.4.2. Какой химический контроль и в каком порядке необходимо вести при работе осветлителя с записью в суточной ведомости предочистки?

(I) 1) за общей щелочностью сырой воды ежечасно

(I) 2) за общее щелочностью и дозой коагулянта в точке №2 (рис. 1) ежечасно (доза коагулянта должна быть в пределах 0,6 – 1,2 мг-экв/дм3)

(I) 3) за общей щелочностью и дозой коагулянта в точке №6 через каждые 2 часа

(I) 4) за общей жесткость, за кремнесодержанием, за окисляемость, за хлоридами; за содержанием железа, за прозрачностью в сырой воде 1 раз в смену

5) за содержанием нитратов и нитритов в сыром воде 1 раз в сутку

(I) 6) за окисляемостью и содержанием железа в точке №6 1 раз в смену

7) за карбонатной и гидратной щелочностью в точке №9 1 раз в смену

(I) 8) за содержанием шлама в точках №0 (80 – 90%), №2 (40 – 60%), №3 (10 – 20%) 2 раза в смену

(I) 9) за прочностью в точках №4 (5% шлама) и №7 (следы шлама) через каждые 2 часа

(I) 10) за прозрачность в точках №5, 6, 7, 8, 9, которая должна быть не менее 30 см по кольцу, через каждые 2 часа

(I) 11) за концентрацией концентрированного раствора коагулянта в МГК №1

(II) 12) за концентрацией рабочего раствора коагулянта (2,0 – 6,0%) в МГК №2

(II) 13) участить химический контроль при нарушении режима работы осветлителя, ведя отбор проб с точек №4 – 9 на прозрачность и с точки №2 на дозу коагулянта через каждые 15 – 20 минут

2.4.3. С использованием рис. 3 соберите схему непрерывной продувки осветлителя №2 со сбором ее в ХФК под осветлитель.

открыть Др/О-2, ПмДр/О-2, 2-1/н/п, 2-3/н/п

2.4.4. Какой расход продувочной воды (м3/ч) необходимо установить по шкале ручного регулятора 2-3/н/п при производительности осветлителя 100 м3/ч?

1) 1

2) 2

3) 4

2.4.5. С использованием рис. 3 проведите периодическую продувку шламоуплотнителя осветлителя №2.

а) закрыть 2-3/н/п,

б) открыть 2-1/п/п

в) после 30 сек по отсчету времени закрыть 2-1/п/п,

г) открыть 2-3/н/п

2.4.6. С использованием рис. 3 проведите периодическую продувку грязевика осветлителя №2

а) открыть 2-2/п/п,

б) после 30 сек по отсчету времени закрыть 2-2/п/п.

2.4.7. С какой периодичностью осуществляются периодические продувки шламоуплотнителя и грязевика?

1) 1 раз в месяц

2) каждую декаду

3) через пять дней

2.4.8. Какие действия необходимо предпринять при нарушении прозрачность в пробах точек №5 и №8 (рис. 1) осветлителя?

1) прекратить дозирование коагулянта

2) увеличить до предела непрерывную продувку шламоуплотнителя

3) вывести осветлитель из работы на 2 часа

2.4.9. Какие действия необходимо предпринять при минимальной нагрузке осветлителя, если содержание шлама в точке №3 равно 0%?

1) закрыть непрерывную продувку до восстановления границы шламового фильтра

2) вести учащенный контроль за прозрачностью в точке №8

3) провести в течении 30 сек периодическую продувку грязевика

2.4.10. Какие действия необходимо предпринять с непрерывной продувкой при увеличении нагрузки осветлителя?

1) поддерживать в пределах 2% от производительности осветлителя

2) увеличить свыше 2% от производительности осветлителя

3) оставить на уровне, соответствующем предыдущей (до увеличения) производительности осветлителя

2.4.11. С использованием рис. 4 соберите схему закачки концентрированного раствора коагулянта в мерник №1.

открыть КГ/МКг-1

2.4.12. Какое время (час) должна длиться продувка трубопровода коагулянта сжатым воздухом со склада коагулянта в осенне–зимний максимум?

1) 0,5

2) 1,0

3) 1,5

2.4.13. На какую величину (см) увеличивается уровень коагулянта в МКг после вытеснения коагулянта сжатым воздухом из трассы «склад реагентов – МКг»?

1) 4 – 5

2) 10 – 11

3) 17 – 18

2.4.14. С использованием рис. 4 приготовьте рабочий раствор коагулянта в МКг №2.

а) отключить НДКГ-2

б) закрыть МКг-2;

в) открыть Пм/МКГ, появляется надпись «Расчетный уровень достигнут»

г) закрывают Пм/МКГ

д) открывают КВ/МКГ-2, В/МКг-2, появляется надпись «Расчетный уровень достигнут»

е) закрывают КВ/МКг-2, В/МКг-2

ж) открыть МКг-2;

з) включают в работу НДКГ-2.

2.4.15. В какую сторону надо менять процентное значение задатчика НДКГ, работающего в автоматическом режиме, при увеличении нагрузки осветлителя?

1) увеличить

2) оставить без изменения

3) уменьшить

2.4.16. С использованием рис. 2, рис. 4, рис. 3, рис. 1 откройте или проверьте открытие необходимой арматуры до подачи сырой воды в осветлитель №2 при его пуске из резерва при работе НДКГ №2 , считая, что в КТЦ заказан потребный расход сырой подогретой воды.

1) на рис. 2 открыть Др-1/СВ-2

2) на рис. 4 убедиться в открытии ПмВ/НДКГ, 2-1/НДКГ, 2-2/НДКГ, КГ/О-2

3) на рис. 3 убедиться в открытии КГ-1/О-2, СВ-2/О-2

4) на рис. 1 убедиться в открытии отс/о и ШУ/о

2.4.17. С использованием рис. 2, рис. 3, рис. 4 произведите пуск осветлителя №2 из резерва, считая, что давление в трубопроводе СВ появилось, из дренажа идет прозрачная вода и продувочная вода сбрасывается ХФК под осветлителем.

1) на рис. 2 открыть СВ-1/О-2, СВ-2,

а) закрыть Др-1/СВ-2

2) на рис. 3 открыть РК-СВ/О-2, установив расход 31 – 50 м3/ч

3) на рис. 4 включают НДКГ-2

4) на рис. 3 открыть 2-1/н/п, 2-3/н/п, Др/О-2, ПмДр/О-2

2.4.18. Какие виды работ и в каком порядке необходимо осуществлять в дополнение к открытию арматуры при пуске осветлителя из резерва?

(I) 1) изменять показания задатчика НДКГ, добиваясь нужной дозы коагулянта

(II) 2) устанавливать расход непрерывной продувки

(III) 3) после установления пускового режима плавно (согласно рекомендациям) набирать нагрузку до потребной

4) переводить полностью нагрузку осветлителя с сырой воды на обработку регенеративных вод механических фильтров

2.4.19. С использованием рис. 16, рис. 3, рис. 4 проведите подготовительные работы в схеме обессоливающей установки перед проведением промывки верхней горизонтальной решетки осветлителя №2, работающего совместно с НДКГ №2 и НРВМф №2

1) на рис. 16 закрыть 2-2/РВМф

а) отключить НРВМф-2

2) на рис. 3 закрыть РВМф/О-2

3) на рис. 4 отключить НДКГ-2,

а) закрыть КГ/О-2

4) на рис 3 закрыть КГ-1/О-2

2.4.20. По какой пробоотборной точке контролируют опускание уровня воды в осветлителе (рис. 1) ниже верхней горизонтальной решетки?

1) №4

2) №5

3) №3

2.4.21. С использованием рис. 3 проведите дренирование осветлителя для промывки верхней решетки.

а) открыть 2-1/п/п, 2-1/н/п, появляется надпись «вода в точке №5 перестала течь»

б) после чего закрывают 2-1/н/п и 2-1/п/п.

2.4.22. С использованием рис. 17, рис. 18 соберите схему промывки верхней горизонтальной решетки осветлителя №2, считая, что шланг к трубопроводу КВ в шатре осветлителя присоединен.

1) на рис. 17 закрыть к/ДрКВ/0-2

2) на рис. 18 открыть КВ-1/0, КВ-2/0

2.4.23. С использованием рис.18, рис. 17, считая, что промывка верхней горизонтальной решетки осветлителя проведена, разберите схему промывки.

1) на рис. 18 закрыть КВ-1/0, КВ-2/0

2) на рис. 17 открыть К/ДрКВ/0-2

2.4.24. Через какое время (мин), связанное с оседанием смытого шлама, приступают к заполнению осветлителя и включению его в работу (аналогично пуску из резерва)?

1) 10 - 30

2) 40 – 60

3) 70 – 90

2.4.25. С использованием рис. 16, рис. 3, рис. 4, рис. 2 проведите подготовительные работы перед остановом осветлителя №2 в ремонт, работающего совместно с НДКГ №2 и НРВМф №2, считая, что персонал КТЦ об останове осветлителя извещен.

1) на рис. 16 закрыть 2-2/РВМф,

а) отключить НРВМф-2

2) на рис. 3 закрыть РВМф/О-2

3) на рис. 4 отключить НДКГ-2,

а) закрыть КГ/О-2

4) на рис. 3 закрыть КГ-1/О-2, РК-СВ/О-2, 2-3/н/п

5) на рис. 2 закрыть СВ-2, СВ-1/О-2

2.4.26. До какого уровня, соответствующему номеру пробоотборной точки осветлителя (рис. 1), проводится начальный этап дренирования основной части осветлителя.

1) №1

2) №2

3) №3

2.4.27 С использованием рис. 3 осуществите начальный этап дренирования основной части осветлителя в ХФК под осветлитель.

а) открыть 2-2/п/п,

б) проверить открытие задвижки Др/О-2

2.4.28. С использованием рис. 3 осуществите заключительный этап дренирования шламоуплотнителя и основной части осветлителя, считая, что вода из точки №1 перестала течь.

а) открыть 2-1/п/п, 2-1/н/п,

б) проверить открытие задвижки ПмДр/О-2

2.4.29. Какие дополнительные виды работ проводят до начала ремонта (осмотра) после полного опорожнения осветлителя?

1) промывают изнутри от шлама коагулированной водой по схеме, аналогичной промывке верхней горизонтальной решетке

2) вскрывают люки осветлителя

3) обдувают внутренние поверхности осветлителя сжатым воздухом

2.5. Обслуживание механических двухкамерных фильтров

2.5.1 Какие виды технологического контроля необходимо проводить при эксплуатации механических фильтров с записью в суточной ведомости работы Мф?

1) вести контроль за расходом воды через фильтр по расходомеру с ежечасной записью

2) вести контроль за давлением на фильтре по манометрам с записью через каждые 2 часа

3) вести контроль за отсутствием выноса фильтрующего материала с п/о точки выходного коллектора через каждые 2 часа

4) при спуске водяной подушки при взрыхлении воздухом открывать люки фильтра для оценки состояния поверхности фильтрующего материала камер

5) вести учет времени работы Мф в часах

6) 2 – 3 раза в смену открывать воздушник с каждой камеры для сбрасывания воздуха, скопившегося в фильтре

2.5.2. Какие виды химического контроля необходимо проводить при эксплуатации механических фильтров с записью в суточной ведомости работы Мф?

1) контроль за прозрачностью коагулированной воды с п/о точки входного коллектора, которая должна быть не менее 30 см по кольцу, с записью через каждые 2 часа

2) контроль за прозрачностью осветленной воды с п/о точки выходного коллектора, которая должна быть не менее 30 см по кольцу через каждые 2 часа

3) контроль за общей щелочностью, общей жесткостью, содержанием хлоридов и железа, кремнесодержанием, окисляемостью, рН, прозрачностью осветленной воды в п/о точке на входе работающего НI-фильтра 1 раз в смену

4) контроль за содержанием сульфатов на выходе Мф 1 раз в сутки

2.5.3. По какому показателю Мф отключают на взрыхление?

1) по времени (после работы в течении суток)

2) по перепаду давления свыше 0,1 МПа

3) при снижении прозрачности фильтрата менее 30 см

4) при увеличении железосодержания фильтрата на 0,2 мг/дм3

2.5.4. С использованием рис. 6 отключите механический фильтр для его взрыхления

а) закрыть 1-1/Мф, 1-2/Мф,

б) открыть Воз/Мф, на табло надпись «DР = 0»,

в) затем закрыть Воз/Мф

2.5.5. В каком порядке производят взрыхление камер двухкамерного механического фильтра?

1) вначале нижнюю

2) вначале верхнюю

3) обе одновременно

2.5.6. С использованием рис. 6 поведите спуск водяной подушки из камер механического фильтра перед подачей сжатого воздуха.

а) открыть Др/Мф, 1-2б/Мф, 1-2а/Мф, 1-5/Мф, Воз/Мф

б) через 10 мин закрывают 1-5/Мф, 1-2а/Мф,

в) открывают п/о/вх

2.5.7. Какое минимальное давление (МПа) должно быть в трубопроводе сжатого воздуха при его использовании для взрыхления Мф?

1) 0,1

2) 0,3

3) 0,5

2.5.8. С использованием рис. 19, рис. 6 соберите схему подачи сжатого воздуха для взрыхления Мф и взрыхлите фильтр, считая, что арматура В/Ф3 открыта, а Др/В-5, Др/В-6, Др/В-7 закрыты.

1) на рис. 19 открыть В-2/Мф, В-1/Мф,

а) закрыть Др/В-8

2) на рис. 6 закрыть Др/В-9,

а) открыть 1-4/Мф, 1-3а/Мф, начался отсчет времени: взрыхляют 5 мин

б) после чего закрывают 1-2б/Мф

в) открывают 1-2а/Мф, начался отсчет времени; взрыхляют воздухом 5 мин,

г) после чего закрывают 1-3а/Мф и 1-4/Мф

2.5.9. С использованием рис. 19, рис. 6 разберите схему подачи сжатого воздуха в трубопровод взрыхления Мф.

1) на рис. 19 закрыть В-1/Мф, В-2/Мф,

а) открыть Др/В-8

2) на рис. 6 открыть Др/В-9

2.5.10. С использованием рис. 6 заполните Мф с входа осветленной коагулированной водой.

а) открыть 1-2б/Мф, 1-2/Мф, надпись «Из воздушников пошла вода»,

б) после чего закрывают 1-2/Мф, 1-2а/Мф

2.5.11. С использованием рис. 6 соберите схему взрыхления нижней камеры Мф водой.

а) закрыть Др/Мф,

б) открыть Мф/БРВ, 1-4/Мф, 1-2б/Мф, 1-3/Мф

2.5.12. С использованием рис. 20 подайте воду на взрыхление нижней камеры Мф с помощью НВМф №1, считая, что его залив произведен.

а) открыть БВМф, 1-1/ВМф, ВМф,

б) включить НВМф-1,

в) открыть 1-2/ВМф

г) Вопрос: Сколько времени будет продолжаться взрыхление одной камеры механического фильтра?

1) 5 – 10 мин

2) 10 – 15 мин

3) 15 – 20 мин

2.5.13. С использованием рис. 6 проконтролируйте ход взрыхления и завершите его для нижней камеры Мф.

а) проверить открытие задвижки п/о/вх (появляется колба)

б) нажав на колбу появляется надпись «вода прозрачна, вынос материала отсутствует»

в) Вопрос: Операция взрыхления нижней камеры длившейся 15 – 20 мин закончена?

1) да

2) нет

г) открыть 1-2а/Мф,

д) закрыть 1-2б/Мф

2.5.14. С использованием рис. 6, рис. 20 проконтролируйте ход взрыхления и завершите его для верхней камеры Мф.

1) на рис. 6 проверить открытие задвижки п/о/вх (появляется колба)

а) нажав на колбу появляется надпись «вода прозрачна, вынос материала отсутствует»

б) Вопрос: Операция взрыхления нижней камеры длившейся 15 – 20 мин закончена?

1) да

2) нет

2) на рис. 20 закрыть 1-2/ВМф,

а) отключить НВМф-1,

б) закрыть ВМф

3) на рис. 6 закрыть 1-3/Мф, 1-2а/Мф, 1-4/Мф п/о/вх, Воз/Мф, Мф/БРВ

2.5.15. С использованием рис.6 включите взрхленный Мф №1 в работу.

а) открыть Воз/Мф, 1-2б/Мф, 1-2а/Мф, 1-2/Мф, 1-1/Мф, появляется надпись «воздух вытеснен»

б) после чего закрывают Воз/Мф,

в) открывают п/о/вых появляется надпись «вынос материала отсутствует»,

г) после чего п/о/вых закрыть

2.6. Промывка антрацита щелочными водами собственных нужд

2.6.1. Какие факторы определяют повышение грязеемкости антрацита при его периодической промывке щелочными водами собственных нужд фильтра АI?

1) удаление налипших частиц шлама (оксидов алюминия), остающихся после взрыхлений

2) удаление налипших органических соединений

3) удаление кремнекислоты из зерен антрацита, повышающее его пористость

2.6.2. Какие мероприятия, и в каком порядке, необходимо осуществить для осуществления промывки Мф щелочными водами.

(I) 1) взрыхлить Мф

(II) 2) дренировать Мф, вскрыть люк верхней камеры

(III) 3) присоединить щелочестойкий шланг к штуцеру на трубопроводе подачи ЩВ в Мф и завести его в люк

4) осуществить гидровыгрузку антрацита из верхней камеры Мф

(I) 5) прикрыть запорную арматуру на декарбонизатор

2.6.3. С использованием рис. 7, рис. 10, рис. 6 соберите схему подачи ЩВ в верхнюю камеру Мф.

1) на рис. 7 закрыть ЩВ/БН

2) на рис. 10 открыть АI/БН, ЩВ/Мф

3) на рис. 6 открыть ЩВ-1/Мф

2.6.4 С использованием рис. 10, считая, что АI №5 находится в щелочном резерве, произведите заполнение Мф №1 щелочной водой.

открыть 5-5/АI, 5-1/АI

2.6.5. С использованием рис. 10, рис. 6, считая, что ведется контроль заполнения, и верхняя камера Мф заполнена щелочной водой на 15 – 20 см выше слоя антрацита, прекратите подачу ЩВ на Мф.

1) на рис. 10 закрыть 5-1/АI, 5-5/АI, ЩВ/Мф

2) на рис. 6 закрыть ЩВ-1/Мф

2.6.6. С использованием рис. 6, считая, что антрацит находился в ЩВ в течение 30 мин, проведите борбатаж слоя.

а) открыть 1-2а/Мф, 1-3а/Мф,

б) Вопрос: Сколько времени длиться борбатаж слоя

1)10 – 30 мин

2) 30 – 60 мин

3) 60 – 90 мин

в) закрывают 1-3а/Мф

2.6.7. С использованием рис. 6 произведите дренаж щелочного раствора из верхней камеры Мф.

1) открыть Мф/ПОУ, 1-5/Мф, появляется надпись «дренирование окончено»,

2) после чего закрыть 1-5/Мф

2.6.8. По каким показателям ведется контроль сбрасываемой воды, отбираемой из К/Др/Мф, во время дренирования камеры Мф?

1) кремнесодержание

2) концентрация сбрасываемого щелочного раствора

3) прозрачность

2.6.9. С использованием рис. 6 проведите промывку верхней камеры Мф №1 водой с барбатированием.

а) открыть 1-2/Мф, появляется надпись «вода на 15 – 20 см выше слоя антрацита»

б) после чего 1-2/Мф закрыть,

в) открыть 1-3а/Мф

г) Вопрос: Сколько времени необходимо для проведения промывки верхней камеры Мф №1 водой с барбатированием?

1)10 – 30 мин

2) 30 – 60 мин

3) 50 – 70 мин

д) закрыть 1-3а/Мф

е) Для дренирования камеры открыть 1-5/Мф, появляется надпись «дренирование окончено»

ж) после чего закрывают 1-5/Мф.

2.6.10. Какие показатели качества дренируемой воды свидетельствуют о том, что промывку камеры водой с барбатированием можно не повторять?

1) прозрачность не менее 30 см

2) кремнесодержание равно исходному

3) рН менее 8,0

2.6.11. Какие дальнейшие действия, и в каком порядке, необходимо провести с Мф, считая, что визуальная оценка зерен антрацита верхней камеры проведена, следы шлама не обнаружены и что отмывка антрацита нижней камеры щелочными водами проведена и проконтролирована по методике, аналогичной промывке верхней камеры?

(I) 1) заболтить люки

2) загрузить антрацит в камеры Мф

(II) 3) заполнить Мф водой с выхода

(III) 4) взрыхлить воздухом

(IV) 5) взрыхлить водой

(V) 6) отключить дренаж приямка ОУ

(VI) 7) включить Мф в работу или оставить в резерве

2.7. Обслуживание противоточных Н-фильтров I ступени

2.7.1. Какой технологический контроль необходимо проводить во время работы противоточных Н-катионитных фильтров I-ой ступени с записью в суточной ведомости или журнале регенерации?

1) контроль за расходом воды через фильтр по расходомеру с ежечасовой записью

2) контроль за давлением на фильтре по манометрам с записью через каждые 2 часа

3) контроль за выносом фильтрующего материала через НДРУ и СДРУ с записью через каждые 2 часа

4) контроль за положением запорной арматуры на фильтрах с записью через каждые 2 часа

5) обсчет количества воды, обработанной за фильтроцикл, емкости поглощения фильтрующего материала и удельного расхода 100%-ной серной кислоты с записью

6) стравливание воздуха из фильтра через воздушник 2 – 3 раза в смену

2.7.2. Какой химический контроль необходимо проводить во время работы противоточных Н-катионитных фильтров с записью в суточной ведомости через каждые 2 часа?

1) определять жесткость фильтрата (не более 10 мкг-экв/дм3)

2) определять кислотность фильтрата

3) определять содержание хлоридов

4) щелочность исходной (коагулированной) воды

2.7.3. Какая величина снижения кислотности (мг-экв/дм3) от рабочей определяет необходимость отключения Н-фильтра на регенерацию?

1) 0,1

2) 0,5

3) 1,0

2.7.4. Какой тип воды используется для проведения взрыхления противоточного Н-фильтра?

1) исходная (коагулированная) при недостаточности объема воды в БКОВ

2) отмывочные воды НII и НI из БКОВ

3) частично обессоленная вода

2.7.5. С использованием рис. 22 заполните БКОВ коагулированной водой при недостатке в нем кислых отмывочных вод.

а) открыть КВ/БКОВ, появляется надпись «Воды для взрыхления фильтра достаточно»,

б) после чего закрывают КВ/БКОВ

2.7.6. С использованием рис. 7 (на котором БН №2 не показан, но арматура относящаяся к нему задействована), рис. 8, рис. 22, рис. 9соберите схему для приема вод взрыхления Н-фильтров в БН №2, считая, что его емкости достаточно для приема вод собственных нужд.

1) на рис. 7 открыть КВ/БН-2, КВ/БН, к/Др/КВ-1,

а) проверить закрытие К/Др/КВ-2, КВ/БН-1, Др/КВ

2) на рис. 8 открыть НI/БН, Воз, п/о/вх,

б) проверить закрытие НII/БН

3) на рис. 22 проверить закрытие Др-1/НI, НI/БКОВ

4) на рис. 9 проверить закрытие НI 6,7/БН

2.7.7. С использованием рис. 21, рис. 8 произведите взрыхление противоточного Н-фильтра насосом взрыхления №1.

1) на рис. 21 открыть 1-1/КОВ,

а) включить НВН1-1

б) открыть 1-2/КОВ

2) на рис. 8 открыть 5-6/НI, 5-4/НI,

а) Вопрос: Сколько времени проводится взрыхление противоточного Н-фильтра?

1) 10 мин

2) 20 мин

3) 30 мин

4) 40 мин

3) на рис. 21 закрыть 1-2/КОВ,

а) отключить НВН1-1

4) на рис. 8 закрыть 5-6/НI, 5-4/НI, Воз, п/о/вх

2.7.8. Какие параметры необходимо контролировать при взрыхлении противоточного Н-фильтра?

1) давление на взрыхляемом фильтре

2) расход воды на взрыхление

3) уровни воды в БКОВ и в БН-2

4) отсутствие выноса фильтрующего материала

5) кислотность воды из п/о/вх

6) качество воды после взрыхления (визуально)

2.7.9. Какой расход воды (м3/ч) устанавливают при взрыхлении противоточных Н-фильтров?

1) 40 - 50

2) 60 – 70

3) 90 – 100

2.7.10. Какой расход 100% серной кислоты (кг/м3) используется для регенерации катионитов СК-1/КУ-2, загруженных в противоточные НI-фильтры?

1) 10/20

2) 20/40

3) 40/80

2.7.11. Какой расход ЧОВ (м3/ч) должен поддерживаться при регенерации противоточных НI-фильтров?

1) 10 – 30

2) 30 – 50

3) 50 – 70

2.7.12. С использованием рис. 8, рис. 23, рис. 12 осуществите пропуск ЧОВ до начала пропуска регенерационного раствора через противоточный НI-фильтр с использованием эжектора кислоты №1 со сбросом раствора в БН №2, считая, что в МСК №1 объем крепкой кислоты достаточен для регенерации, что схема на кислотном узле БН собрана и что запорная задвижка на декарбонизатор прикрыта.

1) на рис. 8 открыть 5-7/НI, 5-6/НI, п/о/Ср, Воз

2) на рис. 23 открыть Др-1Э/ОУ, ЭК/НI, ЧОВ/ЭК-1

3) на рис. 12 открыть ЧОВ/НЭВ

4) на рис. 23 включить НЭВ,

а) открыть 1-2/ЭВ, п/от/рНI

5) на рис. 8 у п/о/Ср появляется надпись «вынос катионита отсутствует», а у Воз – «воздух вытеснен»,

а) затем закрывают Воз

б) закрыть п/о/Ср

2.7.13. С использованием рис. 23, рис. 8 осуществите пропуск первой порции регенерационного раствора через противоточный НI-фильтр, считая, что эжекция есть.

1) на рис. 23 открыть 1МК-Э/ОУ, К-1Э/ОУ, появляется надпись «концентрация раствора 1%»

2) на рис. 8 открыть п/о/вых, п/о/Ср, к/Др/НI-II, появляется надпись "рН на выходе одинаков"

а) после чего закрывают п/о/вых, п/о/ср, К/Др/НI-II

2.7.14. Какую потребную на регенерацию часть кислоты (%) пропускают в виде раствора с
1%-ной концентрацией?

1) 25

2) 50

3) 100

2.7.15. На какие части подразделяются объемы крепкой кислоты, пропускаемых в виде растворов 2-3 и 5-7%-ной концентрации?

1) 25 – 25

2) 40 – 10

3) 15 – 35

2.7.16. С использованием рис. 23 завершите пропуск кислоты через противоточный НI-фильтр перед началом отмывки.

закрыть 1МК-Э/ОУ, К-1Э/ОУ

2.7.17. С использованием рис. 23 соберите схему подачи ЧОВ с напорного коллектора НЧОВ на эжектор кислоты при нахождении насоса эжектирующей воды в ремонте.

открыть ЧОВ/ЭКЩ, ЧОВ/ЭК

2.7.18. Какие параметры необходимо контролировать в процессе регенерационного раствора кислоты через Н-фильтры?

1) работу эжектора

2) температуру патрубка, подводящего серную кислоту к эжектору

3) концентрацию серной кислоты по концентратомеру

4) уровень серной кислоты в мернике по рейке поплавкового уровнемера

5) разогрев корпуса Н-фильтра

6) расход ЧОВ на регенерацию

7) давление на регенерируемом фильтре

8) уровни воды в БЧОВ и БН №2

2.7.19. С использованием рис. 8, рис. 23 проведите и завершите первый этап остановки противоточного НI-фильтра по линии регенерации и внутреннего механического фильтра в зажатом слое.

1) на рис. 8 (5-7/НI, 5-6/НI открыты), открыть 5-1/НI,

а) Вопрос: Какова длительность первого этапа остановки противоточного НI-фильтра по линии регенерации и внутреннего механического фильтра в зажатом слое?

1) 10 мин

2) 15 мин

3) 20 мин

2) на рис. 23 закрывают 1-2/ЭВ,

а) отключают НЭВ

2.7.20. С использованием рис. 22, рис.8 проведите второй этап отмывки противоточного НI-фильтра водой от работающего НI-фильтра №1.

1) на рис. 22 должны быть открыты 1-1/НI, 1-2/НI, остальные закрыты, затем открывают
1-6/НI,

а) закрывают 1-2/НI

2) на рис. 8 открыть дополнительно п/о/ср проконтролировать отсутствие выноса катионита

2.7.21. Какой расход отмывочной воды (м3/ч) устанавливают при работе НI-фильтра на отмывки регенерируемого фильтра?

1) 20 – 30

2) 40 – 50

3) 60 – 70

2.7.22. На какую величину давление (МПа) на отмываемом фильтре должно быть ниже, чем давление на работающих фильтрах?

1) не менее, чем на 0,1 МПа

2) не менее, чем на 0,05 МПа

3) не менее, чем на 0,02 МПа

2.7.23. С использованием рис. 23, рис. 12 разберите схему на эжекторе кислоты №1.

1) на рис. 23 закрыть ЭК/НI, ЧОВ/ЭК-1, п/от/рНI,

а) открыть Др-1Э/ОУ

2) на рис. 12 закрыть ЧОВ/НЭВ

2.7.24. С использованием рис. 8, рис. 22 определите необходимые показатели качества отмывочной воды и проведите соответствующие переключения.

1) на рис. 8 подведении курсора к открытому п/о/ср должна появиться колба с показателем Жотмыв = 20 мг-экв/дм3.

2) на рис. 22 открыть НI/БКОВ

3) на рис. 8 закрыть НI/БН

2.7.25. С использованием рис. 8 завершите отмывку противоточного Н-фильтра и отключите его в промежуточный резерв.

1) на рис. 8 подвести курсор к п/о/ср, появляется колба с показателем Жотм = Жкоаг, а DК >0,1 мг-экв/дм3

2) на рис. 22 открыть 1-2/НI,

а) закрыть 1-6/НI

3) на рис. 8 закрыть 5-1/НI, 5-6/НI, 5-7/НI, п/о/ср

4) на рис. 22 закрыть НI/БКОВ

2.7.26. Какие параметры заносятся в ведомость регенерации?

1) дата регенерации, номер регенерируемого фильтра

2) расход воды по этапам регенерации

3) уровни в баках по этапам регенерации

4) отсутствие выноса фильтрующего материала

5) концентрации и количества кислоты

6) результаты промежуточных и окончательного химических анализов

7) соотношение химических анализов и необходимых переключений

8) фамилию начальника смены во время проведения регенерации

9) организация – поставщик серной кислоты

10) время начала и окончания соответствующих операций

2.7.27. С использованием рис. 21, рис. 8 проведите взрыхление внутреннего механического фильтра противоточного НI после его регенерации при помощи НВНI в БН №2.

1) на рис. 21 открыть 1-1/КОВ,

а) включить НВН1-1,

б) открыть 1-2/КОВ

2) на рис. 8 открыть НI/БН, 5-3/НI, 5-4/НI, Воз, п/о/вх

а) через п/о/вх контроль "Выноса катионита нет"

б) Вопрос: Сколько времени длится взрыхление внутреннего механического противоточного НI фильтра после его регенерации

1) 10 мин

2) 15 мин

3) 20 мин

3) на рис. 21 закрыть 1-2/КОВ,

а) закрыть насос НВН1-1

4) на рис. 8 закрыть НI/БН, 5-3/НI, 5-4/НI, Воз, п/о/вх

2.7.28. С какой интенсивностью (м3/ч) необходимо проводить взрыхление внутреннего механического фильтра противоточного НI?

1) 20 – 30

2) 40 – 50

3) 60 – 70

2.7.29. С использованием рис. 22, рис. 8 произведите доотмывку противоточного Н-фильтра до рабочих показателей со сбросом воды в БКОВ, затем включите фильтр в работу.

1) на рис. 22 открыть НI-БКОВ

2) на рис. 8 открыть 5-5/НI, 5-1/НI, п/о/вых, на котором появляются данные «Ж < 10 мкг-экв/дм3, DК ³ 0,1 мг-экв/ дм3, вынос катионита отсутствует»

а) открыть 5-2/НI

а) закрыть 5-5/НI, п/о/вых

3) на рис. 22 закрыть НI/БКОВ

2.7.30. Какой расход воды (м3/ч) устанавливают при доотмывке противоточного Н-фильтра по его расходомеру?

1) 20 – 30

2) 40 – 50

3) 60 – 70

2.8. Обслуживание предвключенного и основного прямоточных Н-катионитных фильтров I ступени №6, 7

2.8.1. При каком понижении кислотности (мг-экв/дм3) от рабочей величины (повышении щелочности в фильтрате АI) фильтры НI-6 и НI-7 отключают на регенерацию?

1) 0,05

2) 0,1

3) 0,5

2.8.2. С использованием рис. 9 отключите фильтры НI-6 и НI-7 на регенерацию.

закрыть 6-1/НI, 6-2/НI, 7-2/НI

2.8.3. В какой последовательности проводят взрыхление фильтров 1 - 6 и НI-7 из БКОВ с помощью НВН1 №1 (2) в БН-2?

1) поочередно

2) одновременно

3) взрыхление не обязательно

2.8.4. Какова разница в последовательности проведения операции при взрыхлении параллельных и противоточных Н-фильтров I ступени

1) разницы нет

2) разница в использовании различных типов взрыхляющих вод

3) в противоточных фильтрах взрыхляется только внутренний механический фильтр

2.8.5. С использованием рис. 9 соберите схему взрыхления фильтра НI-6, считая, что схема подачи и приема вод взрыхления подготовлена.

открыть 6-4/НI, НI 6, 7/БН, 6-3/НI

2.8.6. С использованием рис. 9 соберите схему взрыхления фильтра НI-7.

открыть 7-4/НI, 7-3/НI (задвижки у НI-6 должны быть закрыты)

2.8.7. Какой удельный расход 100% серной кислоты необходим для регенерации сильнокислотного катионита в фильтре НI-7 и для последующей одновременной регенерации сульфоугля в фильтре НI-6?

1) 20 кг/м3

2) 40 кг/м3

3) 70 кг/м3

2.8.8. С использованием рис. 9 соберите схему подачи раствора серной кислоты при совместной регенерации фильтров НI-6 и НI-7, считая, что кислоты в МСК ОУ достаточно, сборка схемы на кислотном узле БН проведена.

а) проверить открытие НI 6, 7/Бн,

б) открыть 6-5/НI, 6-6/НI, 7-6/НI

2.8.9. Какой концентрации серной кислоты (%) готовя, регенерационные растворы при регенерации фильтров НI-6, 7?

1) 1,5

2) 1,5 – 3

3) 1,5 – 3 – 6

2.8.10. С использованием рис. 9 соберите схему совместной отмывки фильтров НI-7 и НI-6, считая, что арматура на линии подачи кислоты к эжектору закрыта.

открыть 6-5/НI, 6-6/НI, 7-6/НI (при выполнении задания эти задвижки закрыты)

2.8.11. Какие показатели определяют момент окончания совместной отмывки?

1) Жотм = Жкоаг

2) Котм = 0

3) Щотм = Щкоаг

2.8.12. С использованием рис. 9 соберите схему доотмывки фильтра НI-6, считая, что схема с НЭВ и эжектором кислоты разобрана.

а) закрыть 7-6/НI, 6-6/НI,

б) открыть 6-1/НI, 6-5/НI

2.8.13. Какая величина жесткости отмывочной воды после НI-6 определяет переключение для приема воды с БН на БКОВ?

1) Жотм = 10 мкг-экв/дм3

2) Жотм = Жкоаг

3) Жотм = 20 мг-экв/дм3

2.8.14. При какой жесткости отмывочной воды после НI-6 можно начинать доотмывку фильтра НI-7.

1) Жотм = 10 мкг-экв/дм3

2) Жотм = Жкоаг

3) Жотм = 20 мг-экв/дм3

2.8.15. С использованием рис. 9 соберите схему доотмывки фильтра НI-7 в БКОВ.

а) проверить закрытие НI-6, 7/БН,

б) открыть 7-5/НI, 6-2/НI, 6-1/НI

2.8.16. До каких параметров ведут доотмывку фильтра НI-7?

1) Жотм не более 10 мкг-экв/кг

2) К равна или больше рабочей К на 0,1 мг-экв/дм3

3) концентрация сульфатов равна нулю

2.9. Обслуживание анионитных фильтров I-ой ступени

2.9.1. Какой технологический контроль необходимо вести при обслуживании фильтров АI с записью в суточных ведомостях работы АI или журнале регенерации фильтров ОУ?

1) за давлением по манометрам с записью через каждые 2 часа

2) за расходом воды через фильтр по расходомеру с ежечасной записью

3) за состоянием окраски фильтра в дневную смену последнего дня недели с еженедельной записью.

4) за отсутствием выноса анионита через НДРУ с записью

5) при регенерациях производить подсчет количества воды, обработанной за фильтроцикл, рабочей емкости поглощения анионита, удельного расхода 100 % щелочи с записью

6) 2 – 3 раза в смену открывать воздушник для сбрасывания воздуха, скопившегося в фильтре

2.9.2. Какие показатели и на каком уровне должны контролироваться в течение фильтроцикла фильтров АI с записью через 2 часа?

1) общая Щ не более 300 мкг-экв/дм3

2) гидратная Щ (по ф.ф.) не более 100 мкг-экв/дм3

3) кремнесодержание не более, чем в коагулированной воде

4) хлориды не более 1,5 мг/дм3

5) окисляемость не более, чем в коагулированной воде

2.9.3. Какие из показателей определяют необходимость вывода фильтра АI на регенерацию?

1) хлориды более 1,5 мг/дм3

2) проскок кремнекислоты

2.9.4. С использованием рис. 10 при проскоке хлоридов отключите фильтр АI на регенерацию.

а) закрыть 5-1/АI, 5-2/АI,

б) открыть Воз

в) Вопрос: Какое давление должны показывать манометры на фильтре?

1) р = 0

2) р > 0

3) р < 0

г) при правильном ответе закрыть Воз

2.9.5. Как тип воды используется при взрыхлении фильтров АI?

1) коагулированная

2) щелочные отмывочные воды (ЩОВ)

3) ЩРВ при отсутствии ЩОВ

2.9.6. С использованием рис. 7 соберите на щелочном узле схему сброса вод взрыхления АI в БН №1, считая, что в объеме бака достаточно места.

а) открыть ЩВ/БН-1, ЩВ/БН,

б) проверить закрытие Др/ЩВ, ЩВ/БН-2

2.9.7. С использованием рис. 10 подготовьте фильтр АI к проведению взрыхляющей промывки.

а) открыть АI/БН, Воз, п/о/вх

б) проверить закрытие АI/БЩРВ

2.9.8. С использованием рис. 25 подайте ЩОВ на взрыхление фильтра АI.

а) открыть 1-1/ЩОВ, БЩОВ

б) включить НЩОВ,

в) открыть 1-2/ЩОВ, ЩОВ/ВАI

2.9.9. С использованием рис. 10, рис. 25 проведите (не разбирая схемы) взрыхление фильтра АI.

1) на рис. 10 открыть 5-3/АI, 5-4/АI,

а) проконтролировать через п/о/вх "Вынос фильтрующего материала отсутствует"

2) на рис. 25 открыть РК/ЩОВ

а) Вопрос: Какой расход (м3/ч) установить для взрыхления АI?

1) 10 – 35

2) 40 – 70

3) 75 – 100

3) на рис. 10:

а) проконтролировать через п/о/вх вынос фильтрующего материала – “вынос фильтрующего материала отсутствует”

б) Вопрос: Как соотносятся давления на взрыхляемом и рабочих фильтрах?

1) Рвзр > Рраб

2) Рвзр = Рраб – 0,1 МПа

3) Рвзр = Рраб

в) Вопрос: По каким показателям определяется окончание взрыхления фильтра АI?

1) по времени и выходу чистой воды из п/о/вх

2) по содержанию кремнекислоты

г) Вопрос: Какое минимальное время (мин) требуется для взрыхления фильтра АI?

1) 10

2) 20

3) 30

2.9.10. С использованием рис. 25, рис. 10 завершите взрыхление фильтра АI.

1) на рис. 25, закрыть 1-2/ЩОВ,

а) отключить НЩОВ,

б) закрыть ЩОВ/ВАI

2) на рис. 10 закрыть 5-3/АI, 5-4/АI, Воз, п/о/вх

2.9.11. Какая концентрация раствора едкого натра (%) используется при регенерации фильтров АI?

1) 1

2) 2

3) 3

4) 4

2.9.12. Какую величину составляет удельный расход 100% щелочи (кг/м3) при регенерации низкоосновного анионита?

1) 20

2) 40

3) 60

2.9.13. Какие предварительные операции необходимо провести до начала пропуска регенерационного раствора через конкретный фильтр АI?

1) найти по таблице расхода реагентов необходимое количество щелочи для подачи в фильтр АI в сантиметрах по рейке уровнемера мерника щелочи

2) проверить наличие щелочи в мернике

3) проверить сборку схемы в БН №1

4) проверить на работающих и резервных фильтрах АI закрытие арматуры №6, №5, №4

5) открыть для контроля на неработающих фильтрах АI п/о/вх

6) проверить достаточность запаса коагулированной воды в баках

2.9.14. С использованием рис. 10, рис. 24 подготовьте фильтр АI и узел с эжектором щелочи к пропуску регенерационного раствора.

1) на рис. 10 открыть 5-5/АI, 5-6/АI, Воз

2) на рис. 24 открыть ЭЩ/АI, ЧОВ-2/ЭЩ,

а) проверить закрытие ЭЩ/АII, ЭЩ/КО,

б) открыть ЧОВ/ЭКЩ,

в) проверить закрытие Др/ЧОВ,

г) открыть ЧОВ-1/ЭЩ:

д) Вопрос: С каким расходом (м3/ч) подают ЧОВ в линию регенерации?

1) 20 – 30

2) 40 – 50

3) 60 – 70

3) на рис. 10 после появления надписи около Воз “Появление воды из воздушника” закрывают Воз

а) Вопрос: Нужно ли создавать избыточное давление за арматурой №2 фильтра АI?

1) нет

2) да

б) Вопрос: Как соотносятся давления на регенерируемом и рабочих фильтрах?

1) Рвзр > Рраб

2) Рвзр = Рраб

3) Рвзр = Рраб – 0,1 МПа

2.9.15. С использованием рис. 24 пропустите регенерационный раствор щелочи через фильтр АI с использованием МЩ №1.

а) открыть п/от/р АI,II,

б) Вопрос: есть ли эжекция?

1) да

2) нет

в) открывают МЩ-1/ЭЩ

г) Вопрос: Какую концентрацию раствора щелочи (%) необходимо установить и поддерживать?

1) 1

2) 2

3) 4

д) Вопрос: Проверка достоверности концентрации раствора титрованием проведена?

1) да

2) нет

2.9.16. С использованием рис. 10 убедитесь, что регенерационный раствор щелочи попадает в регенерируемый фильтр.

а) открыть п/о/вх, п/о/вых, к/Др/АI

б) Вопрос: Совпадают ли по индикаторной бумаге значения рН в точках п/о/вых и К/Др/АI?

1) нет

2) да

в) закрыть п/о/вх, п/о/вых, к/Др/АI

2.9.17. Какие параметры необходимо отслеживать во время регенерации фильтра АI?

1) эжекцию эжектора

2) концентрацию регенерационного раствора щелочи

3) уровень щелочи по рейке поплавкового уровнемера мерника щелочи

4) уровень в мешалках известкового молока подаваемого в бак нейтрализатор

5) уровни в БЧОВ и в БН №1

6) давление на регенерируемом фильтре АI

7) отсутствие протока воды с п/о точек входных коллекторов неработающих АI

8) появление щелочного раствора из п/о/вых фильтра АI

9) заземление корпуса концентратомера

2.9.18. С использованием рис. 24 завершите пропуск раствора щелочи после оценки ее расхода по показаниям уровнемера МЩ.

закрыть МЩ-1/ЭЩ

2.9.19. С использованием рис. 10 проведите отмывку фильтра АI по линии регенерации.

а)открыть п/о/вых

б) Вопрос: С каким расходом (м3/ч) ведется отмывка АI по линии регенерации?

1) 20 – 30

2) 30 – 40

3) 40 – 50

в) Вопрос: Какова продолжительность отмывки (мин) по линии регенерации?

1) 10

2) 20

3) 30

г) Вопрос: Куда направляют отмывочные воды с концентрацией щелочи 2,0 – 0,5%?

1) в мешалки известкового молока (МИМ)

2) в бак нейтрализатор

3) в бак отмывочных щелочных вод

2.9.20. С использованием рис. 18, рис. 7 соберите схему подачи отмывочных вод в МИМ №3.

1) на рис. 18 открыть ЩВ/МИМ-3

2) на рис. 7 открыть ЩВ/МИМ

а) Вопрос: Куда переводят сброс щелочных вод при заполнении МИМ или снижении концентрации до 0,5%

1) в БОЩВ

2) в БН №1

б) закрыть ЩВ/МИМ

3) на рис. 18 закрыть ЩВ/МИМ-3

2.9.21. С использованием рис. 24 разберите схему отмывки фильтра АI по линии регенерации.

а) закрыть ЧОВ-1/ЭЩ, ЧОВ-2/ЭЩ, ЭЩ/АI, п/о т/р АI,II

б) Вопрос: Что надо сделать с вентилем на промывку концентратомера щелочи?

1) проверить закрытие

2) открыть

2.9.22. Какие действия после отмывки по линии регенерации необходимо провести с фильтрами АI, загруженными зарубежными слабоосновными анионитами?

1) поставить в щелочной (промежуточный) резерв

2) продолжить отмывку до заданного уровня гидратной щелочности Н-катионированной водой

3) продолжить отмывку частично обессоленной водой

2.9.23. С использованием рис. 10 отключите фильтр АI в щелочной резерв, считая, что он загружен зарубежным анионитом.

закрыть 5-6/АI, 5-5/АI, п/о/вых, АI/БН

2.9.24. С использованием рис. 7 соберите схему дренирования трубопровода подачи щелочных вод в БН №1, реализуемую при понижении температуры наружного воздуха.

открыть Др/ЩВ

2.9.25. С использованием рис. 10 проведите отмывку фильтра АI, загруженного анионитом
АН-31.

а) закрыть 5-6/АI,

б) открыть 5-1/АI, п/о/вых

в) Вопрос: Какой расход (м3/ч) Н-катионированной воды подается на отмывку?

1) 20 – 40

2) 50 – 70

3) 80 – 100

г) Вопрос: Как соотносятся давления на отмываемом и рабочих фильтрах АI?

1) Ротм = Рраб

2) Ротм > Рраб

3) Ротм = Рраб – 0,1 МПа

д) Вопрос: До какой величины гидратной щелочности (мкг-экв/дм3) поводится отмывка?

1) 100

2) 1000

3) 5000

е) закрыть 5-1/АI, 5-5/АI, п/о/вых, АI/БН

2.9.26. Какие показатели отмывки фильтра АI записываются в ведомость регенерации?

1) расход воды на отмывку

2) время начала и конца отмывки, а также перевода отмывки в другой бак

3) наименование емкости, куда была направлена отмывка

4) количество воды, пошедшее на отмывку

5) результаты анализа на щелочность, на основании которого отмывка переводилась в другой бак

6) результаты анализа последней пробы на окисляемость

7) результаты анализа последней пробы на щелочность и содержание хлоридов

2.9.27. С использованием рис. 10 произведите доотмывку фильтра АI в БН-1 и далее в БЩОВ.

а) Вопрос: Собрана ли схема на щелочном узле в БН?

1) да

2) нет

б) открыть АI/БН

в) Вопрос: Нужно ли ставить под избыточное давление выходной коллектор АI прикрытием запорной арматуры на декарбонизатор?

1) да

2) нет

г) Вопрос: Какое давление надо поддерживать на доотмываемом фильтре по отношению к рабочим фильтрам?

1) Рдоотм > Рраб

2) Рдоотм = Рраб

3) Рдоотм = Рраб – 0,1 МПа

д) открывают 5-5/АI, 5-1/АI, Воз, п/о/вых

е) Вопрос: С каким расходом (м3/ч) ведут доотмывку фильтра АI?

1) 50 – 70

2) 20 – 40

3) 80 – 100

ж) Вопрос: Как контролируется расход воды на доотмывку фильтра АI?

1) по расходомеру на фильтре

2) по разности общего расхода на работающих фильтрах НI и АI

з) у Воз появляется надпись «появилась вода из воздушника», закрывают Воз

и) Вопрос: По каким химическим показателям контролируют процесс доотмывки?

1) по окисляемости

2) по щелочности

3) по хлоридам

к) контролируют в п/о/вых (колба) щелочность. При ее значении 1,5 мг-экв/дм3

л) открывают АI/БЩОВ, РК/АI

м) закрывают АI/БН,

н) контролируют в п/о/вых (колба) Щфф = 100 мкг-экв/дм3, Щобщ = 300 мкг-экв/дм3, Cl- = 1,5 мг/дм3

о) закрывают АI/БЩОВ, РК/АI

2.9.28. С использованием рис. 10 включите доотмытый фильтр АI в работу.

а) открывают 5-2/АI,

б) закрывают 5-5/АI,

в) проводят контроль на вынос анионита из п/о/вых «Выноса нет»,

г) закрывают п/о/вых

2.10. Обслуживание декарбонизатора

2.10.1. В чем заключается технологический контроль за работой вентилятора, комплектующего декарбонизатор?

1) за отсутствием задеваний и посторонних стуков вентилятора

2) за натяжением приводного ремня вентилятора

3) за температурой подшипников вентилятора, статора электродвигателя вентилятора

2.10.2. Какое остаточное содержание углекислоты (мг/дм3) обеспечивается работой декарбонизатора?

1) 0

2) 1 – 3

3) 3 – 5

2.11. Обслуживание Н-катионитных фильтров 2-ой ступени

2.11.1. С использование рис. 13 включите фильтр НII в работу.

а) открыть 3-1/НII, 3-2/НII,

б) проверить закрытие всей остальной арматуры на фильтре

2.11.2. Какое качество фильтрата обеспечивается при работе фильтра НII?

1) Ж не более 1 мкг-экв/дм3

2) К не более 50 мкг-экв/дм3

3) SiO2 не более 100 мкг-экв/дм3

2.11.3. По какому показателю качества фильтр НII отключается на регенерацию?

1) при появлении окраски по фф за фильтром АII

2) по проскоку кремнекислоты

3) по выносу фильтрующего материала

2.11.4. С использованием рис. 7, рис. 8 соберите схему подачи вод взрыхления фильтра НII в БН №2, считая, что проверка достаточности ЧОВ и наличия свободного объема в БН №2 пороведена.

1) на рис. 7 открыть КВ/БН-2, КВ/БН

2) на рис. 8 открыть НII/БН

2.11.5. С использованием рис. 13, рис.12 и рис. 26 соберите схему с НВНII, фильтром НII и проведите взрыхление фильтра из БЧОВ №1.

1) на рис. 13 открыть п/о/вх, Воз

а) Вопрос: Какие задвижки на фильтре следует приоткрыть перед подачей взрыхляющей воды?

1) 3-3/НII

2) 3-4/НII

3) 3-5/НII

б) Вопрос: вы произвели проверку закрытия арматуры №3, №4, №5 на всех работающих и резервных НII?

1) да

2) нет

2) на рис. 12 проверить открытие ЧОВ-1

3) на рис. 26 открыть ЧОВ/ВЗ, 1-1/ВНII,

а) включить НВНII,

б) открыть 1-2/ВНII

4) на рис. 13 открыть 3-3/НII, 3-4/НII,

а) проверить вынос из п/о/вх – «выноса материала нет»

2.11.6. Какой расход воды на взрыхление фильтра НII (м3/ч) следует установить по расходомеру на щите ХВО?

1) 20 - 30

2) 40 – 50

3) 60 – 70

2.11.7. Как соотносятся давления на взрыхляемом и рабочих фильтрах НII?

1) Рвзр = Рраб

2) Рвзр > Рраб

3) Рвзр = Рраб – 0,1 МПа.

2.11.8. Какое минимальное время (мин) необходимо для взрыхления фильтра НII?

1) 10

2) 20

3) 30

2.11.9. Какие показатели необходимо отслеживать во время взрыхления фильтра НII?

1) давление на взрыхляемом НII

2) расход воды на взрыхление

3) давление воздуха в магистрали

4) уровень в БЧОВ и в БН №2

5) качество воды после взрыхления

6) отсутствие выноса фильтрующего материала

2.11.10. С использованием рис. 26, рис. 13 разберите схему взрыхления фильтра НII, считая, что качество воды после 20-ти минутного взрыхления хорошее.

1) на рис. 26 закрыть 1-2/ВНII,

а) отключить насос НВНII

2) на рис.13 закрыть 3-3/НII, 3-4/НII, п/о/вх, Воз

2.11.11. Какие показатели взрыхления фильтра НII записываются в ведомость регенерации?

1) дату взрыхления

2) условное обозначение и номер фильтра

3) время получения разрешения на проведение операции от НСС

4) расход воды на взрыхление

5) время начала и конца взрыхления

6) количество воды, пошедшее на взрыхление

2.11.12. В каком направлении и какой концентрации подают раствор серной кислоты при регенерации фильтров НII?

1) противотоком, 1 – 2%

2) прямотоком, 1 – 2%

3) прямотоком, 3 – 4%

2.11.13. Какой удельный расход 100% серной кислоты (кг/м3) принимается при регенерации сульфоугля в фильтре НII?

1) 20

2) 40

3) 60

2.11.14. Какие предварительные операции необходимо осуществить для проведения регенерации фильтра НII?

1) найти по таблице расхода реагентов количество серной кислоты в сантиметрах по рейке поплавкового уровнемера МСК, которое необходимо подать на регенерацию НII

2) проверить достаточность серной кислоты в МСК

3) удостовериться, что на кислотном узле БН собрана схема в БН №2

4) проверить наличие свободного объема в мешалках известкового молока

5) удостовериться, что запорная арматура №6, №5, №4 на всех работающих и резервных НII закрыта

2.11.15. С использованием рис. 13, рис. 8, рис. 24 соберите схему с регенерируемым фильтром НII и эжектором кислоты №2 до подачи в него реагента из МСК.

1) на рис. 13 открыть 3-5/НII, 3-6/НII, Воз

2) на рис. 8 проверить открытие НII/БН

3) на рис. 24 проверить открытие ЧОВ/ЭКЩ и закрытие Др/ЧОВ

4) на рис. 23 закрыть Др-2Э/ОУ,

а) открыть ЭК/НII,

б) открыть ЧОВ/ЭК-2,

в) открыть ЧОВ/ЭК

г) Вопрос: Какой расход ЧОВ (м3/ч) подают на эжектор?

1) 20 - 40

2) 50 – 70

3) 80 – 100

д) Вопрос: Вы убедились, что вентиль на промывку концентратомера кислоты не пропускает?

1) да

2) нет

е) открывают п/о/т/рНII

5) на рис. 13 появляется вода из воздушника, закрывают Воз

а) открывают п/о/вых и проверяют вынос фильтрующего материала - «выноса материала нет»,

б) закрывают п/о/вых

в) Вопрос: Какое давление нужно установить на регенерируемом НII по отношению к работающим путем увеличения давления на 2-ой ступени ОУ?

1) Ррег = Рраб

2) Ррег > Рраб

3) Ррег = Рраб – 0,1 МПа

2.11.16. С использованием рис. 23 пропустите расчетное количество кислоты от МСК №2 через регенерируемый фильтр НII после проверки эжекции (эжектор потрескивает).

а) открыть 2МК-Э/ОУ, К-2Э/ОУ

б) Вопрос: Какую концентрацию раствора кислоты (%) по концентратомеру поддерживают открытием вентиля К-2Э/ОУ?

1) 1 – 2

2) 2 – 3

3) 5 – 6

в) Вопрос: Вы проверили достоверность концентрации раствора кислоты титрованием?

1) да

2) нет

г) Вопрос: Вы проверили температуру патрубка, подводящего кислоту к эжектору, он холодный?

1) да

2) нет

2.11.17. С использованием рис. 8, рис. 13 соберите схему для проверки запорной арматуры №4 на плотность.

1) на рис. 8 открыть К/Др/НI, II

2) на рис. 13 открыть п/о/вх, п/о/вых

а) Вопрос: Вы сравнили значение рН проб из пробоотборных точек фильтра при помощи рН-бумаги?

1) да

2) нет

б) Вопрос: Вы сравнили значение рН проб из п/о/вых и К/Др/НI, II, они одинаковы?

1) да

2) нет

2.11.18. С использованием рис. 23 завершите пропуск раствора кислоты через фильтр НII.

закрыть 2МК-Э/ОУ, К-Э2/ОУ

2.11.19. За какими параметрами необходимо следить во время регенерации фильтра НII?

1) за эжекцией эжектора

2) за температурой патрубка, подводящего кислоту к эжектору

3) за концентрацией серной кислоты по концентратомеру

4) за вакуумом за эжектором на линии подачи регенерационного раствора

5) за уровнем серной кислоты по рейке поплавкового уровнемера мерника серной кислоты

6) за окраской (без титрования) пробы, отбираемой из п/о/вых

7) за уровнями в БЧОВ и БН №2

8) за расходом ЧОВ на регенерацию

9) за давлением на регенирируемом фильтре

2.11.20. Какое время (мин) ведется отмывка фильтра НII по линии регенерации?

1) 10

2) 20

3) 30

2.11.21. С использованием рис. 23, рис. 13 переводите отмывку фильтра НII с линии регенерацией (ЭК №2) на отмывку из входного коллектора ЧОВ.

1) на рис. 23 закрыть ЧОВ/ЭК, ЧОВ/ЭК-2, ЭК/НII,

а) открыть Др-2Э/ОУ,

в) закрыть п/о т/рНII

г) Вопрос: Вы забыли открыть вентиль на промывку концентратомера кислоты?

1) нет

2) да

2) на рис. 13 закрыть 3-6/НII,

а) открыть 3-1/НII

2.11.22. Какое дополнительное время (мин) и с каким расходом (м3/ч) ведется отмывка фильтра НII из коллектора ЧОВ в БН №2?

1) 10/60 – 70

2) 20/60 – 70

3) 30/30 – 40

2.11.23. С использованием рис. 22 переведите отмывку фильтра НII с БН №2 на БКОВ.

открыть НII/БКОВ

2.11.24. При каких параметрах по жесткости/кислотности отмывочной воды (мкг-экв/дм3) ее завершают и ставят фильтр НII в промежуточный резерв?

1) 1/100

2) 2/200

3) 3/300

2.11.25. С использованием рис. 13, рис. 8, рис. 22 отключите фильтр НII после отмывки в промежуточный резерв.

1) на рис. 13 закрыть 3-1/НII, 3-5/НII, п/о/вых

2) на рис. 8 закрыть НII/БН

3) на рис. 22 закрыть НII/БКОВ

2.11.26. Какие действия вы предпримите при завершении регенерации фильтра НII в условиях низких температур наружного воздуха?

1) подождете оттепели

2) откроете дренажный вентиль на трубопроводе подачи кислой воды в БН-2

3) соберете схему сброса кислых вод собственных нужд в дренажный приямок ОУ

2.11.27. С использованием рис. 22, рис. 13 проведите доотмывку фильтра НII после промежуточного резерва в БКОВ и включите его в работу.

1) на рис. 22 открыть НII/БКОВ

2) на рис. 13 открыть 3-5/НII, 3-1/НII, п/о/вых

а) Вопрос: С каким расходом (м3/ч) ведется доотмывка НII?

1) 30 - 40

2) 40 – 50

3) 60 – 70

б) Вопрос: Вы установили и проконтролировали давление на отмываемом фильтре по отношению к работающим?

1) да

2) нет

в) подвести курсор к колбе у п/о/вых значения: Ж < 1 мкг-экв/дм3, К < 50 мкг-экв/дм3

г) открыть 3-2/НII,

д) закрыть 3-5/НII, п/о/вых

3) на рис. 22 закрыть НII/БКОВ

2.12 Обслуживание анионитных фильтров II ступени

2.12.1. Какие показатели характеризуют качество воды за фильтром АII и в коллекторе ХОВ?

1) ЩФФ = 0

2) SiO2 менее 100 мкг/дм3

3) Ж менее 1 мкг-экв/дм3

4) солесодержание менее 0,52 мг/дм3

5) СО2 менее 5 мг/дм3

2.12.2. По какому показателю фильтры АII отключаются на регенерацию?

1) увеличение хлоридов до 1,5 мг/дм3

2) увеличение кремнесодержания до 100 мкг/дм3

3) появление фенольной окраски

2.12.3. С использование какого оборудования может осуществляться взрыхление фильтров АII?

1) из БРЩВ насосом НЩРВ в БН №1

2) из БЧОВ насосом НВАII в БН №1

3) из БКОВ насосом НВНI в БН №2

2.12.4. С использованием рис. 7, рис. 14, рис. 25 соберите схему подачи щелочных регенерационных вод для взрыхления фильтра АII.

1) на рис. 7 открыть ЩВ/БН-1, ЩВ/БН, остальная арматура закрыта

а) Вопрос: В БН-1 достаточно емкости для приема вод взрыхления и регенерации?

1) да

2) нет

2) на рис. 14 открыть АII/БН, Воз, п/о/вх,

а) проверить закрытие АII/БЩРВ, АII/БЩОВ

б) Вопрос: Вы провели закрытие остальной арматуры на дренажных коллекторах (Др/АII, АII/АI, АIIа/БЧОВ)?

1) да

2) нет

в) Вопрос: Вы проверили закрытие запорной арматуры №3, №4, №5 на всех работающих и резервных фильтрах АII?

1) да

2) нет

г) Вопрос: Вы приоткрыли задвижки 5-4/АII, 5-3/АII?

1) да

2) нет

3) на рис. 25 проверить открытие 1БЩРВ, 2БЩРВ, 1-1/ЩР,

а) открыть ЩРВ/ВАII,

б) включить насос НЩРВ,

в) открыть 1-2/ЩР

2.12.5. Считая, что в БЩРВ недостаточен запас воды для взрыхления фильтра АII с использованием рис. 12, рис. 26 соберите схему подачи ЧОВ для взрыхления фильтра АII из БЧОВ №1.

1) на рис. 12 проверить открытие ЧОВ-1

2) на рис. 26 проверить открытие ЧОВ/ВЗ, 1-1/ВАII,

а) включить насос НВАII,

б) открыть 1-2/ВАII

2.12.6. Какой расход воды (м3/ч) устанавливается на взрыхление фильтра АII?

1) 30 - 50

2) 50 – 70

3) 80 – 100

2.12.7. С использованием рис. 14 проведите взрыхление фильтра АII щелочными регенерационными водами.

а) открыть 5-3/АII, 5-4/АII

б) проконтролировать вынос анионита из п/о/вх «выноса анионита нет»

в) Вопрос: Вы проверяете величину давления взрыхляющей воды (минимум 0,2 МПа)?

1) да

2) нет

г) Вопрос: Вы установили давление на взрыхляемом фильтре АII меньше, чем на работающих АII, не менее, чем на 0,1 МПа?

1) да

2) нет

д) Вопрос: Какое минимальное время (мин) необходимо взрыхлять фильтры АII при визуальном контроле качества воды после взрыхления?

1) 15

2) 30

3) 45

2.12.8. С использованием рис. 25, рис. 14 завершите взрыхление фильтра АII щелочными регенерационными водами.

1) на рис. 25 закрыть 1-2/ЩР,

а) отключить насос НЩРВ,

б) закрыть ЩРВ/ВАII

2) на рис. 14 закрыть 5-3/АII, 5-4/АII, п/о/вх, Воз

2.12.9. Какой расход 100% щелочи (кг/м3) необходим для регенерации 1 м3 анионита АВ-17?

1) 40

2) 80

3) 120

2.12.10. Как производится регенерация фильтров АII и АI

1) только совместно по схеме АII – АI

2) только раздельно

3) только совместно по схеме АI – АII

2.12.11. Какие виды работ необходимо провести до подачи реагентов при регенерации фильтров АII и АI?

1) проверить наличие щелочи в мерниках и ее достаточности

2) удостовериться, что на щелочном узле собрана схема в БН №1

3) удостовериться в работоспособности НЧОВ

4) на всех неработающих АII и АI открыть п/о/вх для контроля за отсутствием попадания щелочи на резервные АII и АI при совместной регенерации

5) оценить прикладыванием ладони начальную температуру стенки фильтров АII и АI

6) удостовериться, что запорная арматура №6, №5, №4 на всех работающих и резервных фильтрах АII и АI закрыта

2.12.12. С использованием рис. 10, рис. 14, рис. 24, рис. 15 соберите схему для регенерации фильтров АII и АI и на эжектор щелочи.

1) на рис. 10 открыть АI/БН, 5-5/АI, 5-6/АI, Воз, АII/АI

2) на рис. 14 открыть 5-5/АII, 5-6/АII, Воз

3) на рис. 24 проверить открытие ЧОВ/ЭКЩ и закрытие Др/ЧОВ,

а) открыть ЭЩ/АII, ЧОВ-2/ЭЩ, ЧОВ-1/ЭЩ

б) Вопрос: С каким расходом (м3/ч) ЧОВ подается на эжектор щелочи?

1) 20 – 30

2) 30 – 50

3) 50 – 70

4) на рис. 10 после появления капли у Воз закрыть воздушник,

а) открыть п/о/вых, проверить вынос анионита – выноса нет

б) Вопрос: Вы прикрыли задвижки на декарбонизаторы?

1) да

2) нет

5) на рис. 14 – капля у Воз – закрыть Воз,

а) открыть п/о/вых, проверить вынос анионита – выноса нет

6) на рис. 15 Вопрос: Вы прикрыли заполную арматуру в БЗК ХОВ-1 (ХОВ-II)?

1) нет

2) да

2.12.13. Как должно соотноситься давление в регенерируемом и рабочих фильтрах в группе АII и группе АI?

1) РРЕГ = РРАБ

2) РРЕГ больше РРАБ

3) РРЕГ = РРАБ – 0,1 МПа

2.12.14. С использованием рис. 24 начните пропуск щелочи с использованием МЩ №1 через фильтры АII и АI.

а) Вопрос: Вы закрыли вентиль на промывку концентратомера щелочи, он пропускает?

1) да

2) нет

б) открыть п/о т/р АI, АII

в) Вопрос: Эжекция в эжекторе (потрескивание) есть?

1) да

2) нет

г) открыть МЩ-1/ЭЩ

д) Вопрос: Какую концентрацию раствора щелочи (%) нужно установить по концентратомеру вентилем МЩ-1/ЭЩ?

1) 2

2) 4

е) Вопрос: Вы проверили достоверность концентрации раствора щелочи титрованием?

1) да

2) нет

2.12.15. Выберите правильные соотношения между значениями рН, измеренными в таких пробоотборных как п/о/вх АI-1; п/о/вых АI-2; К/Др/АI-3, п/о/вх АII-4, п/о/вых АII-5, с помощью сравнения которых контролируется плотность арматуры №4 регенерируемых фильтров АII и АI.

1) рН5 = рН1

2) рН2 = рН3

3) рН4 = рН2

2.12.16. С использованием рис. 24 завершите пропуск регенерационного раствора через фильтры АII и АI, считая, что необходимый объем крепкой щелочи пропущен.

закрыть МЩ-1/ЭЩ

2.12.17. При достижении какой концентрации щелочного раствора за фильтром АI (%) совместная отмывка переводится в МИМ?

1) 0,1

2) 0,5

3) 2,0

2.12.18. С использованием рис. 18, рис. 7 переведите сброс отмывочной воды при совместной отмывке из БН №1 в МИМ №3.

1) на рис. 18 открыть ЩВ/МИМ-3

2) на рис. 7 открыть ЩВ/МИМ

2.12.19. С использованием рис. 7, рис. 18 считая, что МИМ №3 заполнена щелочным раствором концентрацией 0,5 – 4,0%, переведите сброс отмывочных вод в БН №1.

1) на рис. 7 закрыть ЩВ/МИМ

2) на рис. 18 закрыть ЩВ/МИМ-3

2.12.20. При снижении до какой величины концентрации щелочного раствора (%) после фильтра АII при совместной отмывке анионитные фильтры отключают в щелочной (промежуточный) резерв?

1) 0,1

2) 0,5

3) 2,0

2.12.21. С использованием рис. 24, рис. 10, рис. 14 завершите совместную отмывку фильтров АII и АI и поставьте их в щелочной резерв.

1) на рис. 24 закрыть ЧОВ-1/ЭЩ, ЧОВ-2/ЭЩ, ЭЩ/АII, п/о т/р АI, II

а) Вопрос: Вы открыли вентиль на промывку концентратомера щелочи?

1) да

2) нет

2) на рис. 10 закрыть 5-6/АI, 5-5/АI, п/о/вых, АII/АI, АI/БН

3) на рис. 14 закрыть 5-6/АII, 5-5/АII, п/о/вых

2.12.22. С использованием рис. 7, рис. 14, рис. 10 проведите доотмывку фильтра АII перед включением фильтра в работу.

1) на рис. 7 проверить открытие ЩВ/БН-1, ЩВ/БН

2) на рис. 14 открыть АII/БН, Воз, п/о/вых, 5-5/АII, 5-1/АII

а) Вопрос: Какой расход Н-катионированной воды надо установить при доотмывке фильтра АII?

1) 20 – 30

2) 30 – 40

3) 50 – 60

4) 60 – 70

5) 70 – 80

б) Вопрос: Вы установили и проконтролировали величину давления на отмываемом фильтре АII по отношению к работающим (РОТМ = РРАБ – 0,1 МПа)?

1) да

2) нет

в) Вопрос: При каком снижении щелочности в отмывочной воде (мкг-экв/дм3) прекращается доотмывка АII в БН-1?

1) 100

2) 300

3) 1100

г) Вопрос: В какую емкость направляются отмывочные воды после снижения их щелочности до 1100 мкг-экв/дм3 (при правильном ответе проведите переключение)?

1) в БЧОВ

2) в БЩРВ

3) в БЩОВ

4) в БИВ

д) открыть АII/БЩРВ,

е) закрыть АII/БН

ж) Вопрос: При какой величине общей/гидратной щелочности (мкг-экв/дм3) доотмывку переводят в БЧОВ (проведите переключения с использованием рис. 10 и рис. 14)?

1) 1100/1100

2) 300/300

3) 300/100

4) на рис. 10 открыть АII-2/БЧОВ

5) на рис. 14 открыть АII-1/БЧОВ,

а) закрыть АII/БЩРВ

2.12.23. При каких показателях качества отмывочной воды можно включать фильтр АII в работу?

1) Ж £ 1 мкг-экв/дм3

2) SiO2 £ 100 мкг/дм3

3) ЩФФ = 0

4) СО2 £ 3мг/дм3

5) Na + £ 1 мг/дм3

2.12.24. С использованием рис. 10, рис. 14 включите доотмывочный фильтр АII в работу.

1) на рис. 10 закрыть АII-2/БЧОВ

2) на рис. 14 открыть 5-2/АII,

а) закрыть 5-5/АII, п/о/вых, АII-1/БЧОВ,

в) открыть к/Др/БЧОВ

2.13 Кислотная обработка анионита АВ-17

2.13.1. С какой целью проводят кислотную обработку фильтра АII?

1) для удаления ржавчины с поверхностей оборудования и трубопроводов

2) для вымывания соединений железа из микропор высокоосновного анионита

3) для вымывания органических загрязнений

4) для перевода кремнекислоты в труднорастворимую форму

2.13.2. Какова периодичность проведения кислотной обработки анионита?

1) через каждые 10 регенераций щелочью

2) 1 раз в полгода

3) не чаще 1 раз в год, совмещая с солевой обработкой

2.13.3. Какой удельный расход 100% кислоты (кг/м3) и какая технология используется для кислотной обработки анионита?

1) 20, без настаивания

2) 40, с одним промежуточным настаиванием 16 ч

3) 120, с трехкратным промежуточным настаиванием по 8 ч

2.13.4. Какова последовательность операций при кислотной обработке АВ-17?

1) регенерация 4% NaOH из расчета 25 кг/м3 NaOH; отмывка до щелочности
5 – 10 мг-экв/дм3; кислотная обработка 2 – 3% H2SO4 с промежуточным настаиванием; отмывка до кислотности 5 – 10 мг-экв/дм3; солевая обработка

2) кислотная обработка 4 – 5% H2SO4; промежуточная отмывка до кислотности 5 – 10 мг-экв/дм3; регенерация 4% NaOH с промежуточным настаиванием, отмывка от щелочи

3) обработка кислотно-щелочной смесью с последующей отмывкой до остаточной концентрации железа менее 100 мкг/дм3

2.13.5. Какие операции, и в каком порядке, необходимо провести с фильтрами АII и НII до начала регенерации фильтра АII щелочью?

(I) 1)ревизия запорной арматуры №8 на всех АII

(I) 2) дренирование, осмотр и заполнение водой фильтра АII

(I) 3) дренирование и снятие заглушки на трубопроводе раствора кислоты между фильтрами АII и НII

(I) 4) опрессовка трубопровода раствора кислоты

5) промывка ловушек ионитов

(II) 6) подготовка неработающих и работающих АII и НII для контроля за отсутствием попадания растворов щелочи и кислоты в фильтры при неплотности или неправильной сборке схемы

2.13.6. Как в процентном отношении распределяются порции кислоты, подаваемые на анионит до и после выдержки

1) 30 - 70

2) 50 – 50

3) 70 – 30

2.13.7. В какую емкость направляются сбросные воды, возникающие при кислотной обработке анионита

1) в БН

2) в БИВ

3) в БВМФ

2.14. Солевая обработка анионита АВ-17

2.14.1. Какие примеси должны вымываться из высокоосновного анионита при обработке его раствором поваренной соли?

1) органические вещества

2) соединения железа

3) коллоидная кремнекислота

2.14.2. Какой концентрации и с каким удельным расходом подается раствор поваренной соли при обработке анионита АВ-17?

1) 8 – 10 %, 3 – 4 м3/м3

2) 5 – 6 %, 3 – 4 м3/м3

3) 2 - 6 %, 1 м3/м3

2.14.3. Применяется ли промежуточное настаивание при обработке анионита солью?

1) да

2) нет

3) между пропуском растворов NaCl и NaOH

2.14.4. Какова продолжительность промежуточного настаивания анионита в солевом растворе?

1) 8 ч

2) 16 ч

3) 48 ч

2.14.5. Какой удельный расход 100% щелочи (кг/м3) необходимо пропустить после солевой обработке анионита?

1) 60 - 80

2) 100 – 160

3) 180 – 240

2.14.6. Какие операции, и в каком порядке, необходимо провести до начала солевой обработки анионита в фильтре АII?

(I) 1) ревизия запорной арматуры №7 на всех АII

(II) 2) внутренний осмотр фильтра АII с последующим взрыхлением анионита

(I) 3) промывка трубопровода соли со склада и вытеснение воды

(I) 4) проверка закрытия арматуры №7, №5, №4 на всех рабочих и резервных АII

(III) 5) дренирование водяной подушки в течение 5 – 10 мин

(I) 6) повышение давления в выходном коллекторе АII

(I) 7) дренирование входного коллектора резервных АII

8) собрать схему подачи сжатого воздуха в АII для перемешивания анионита во время настаивания

9) собрать схему подачи раствора соли со склада реагентов самотеком в ячейки хранения раствора соли на ОУ

2.14.7. Какой тип воды используется для отмывки при солевой обработке АII?

1) осветленная

2) частично обессоленная

3) после Н-фильтров 2 ст

2.14.8. До какой величины по хлоридам (мг/дм3) ведется отмывка анионита после подачи на него раствора соли?

1) 5

2) 10

3) 20

2.15. Противоаварийная часть

2.15.1. Какие мероприятия должен осуществить персонал при снижении температуры сырой воды до 15 – 18 °С из-за неисправности ПСВ?

1) увеличить ДКГ на 20 – 30%

2) по возможности отключить осветлитель

3) начать дозировать щелочной раствор из МИМ

2.15.2. Какие мероприятия, и в каком порядке, должен осуществить персонал при наличии давления после отключения Мф в связи с пропуском запорной арматуры №1 или №2?

(I) 1) отключить половину секции с неисправным Мф

(II) 2) отключить 1 ступень ОУ

(II) 3) отревизировать запорную арматуру №1 (№2)

4) включить в работу половину секции с восстановленным Мф

(III) 5) включить 1 ступень ОУ

2.15.3. Какие мероприятия, и в каком порядке, должен осуществить персонал при повышении давления и увеличения перепада давления в начале регенерации фильтра НI, вероятно, вследствие повышения концентрации кислоты более 1% и гипсовании катионита?

(I) 1) закрыть вентиль на подаче кислоты в эжектор

(II) 2) отмывать НI по линии регенерации до отсутствия частиц гипса и до снижения давления

3) гидроперегрузить материал и обработать его СО2

2.15.4 В чем могут заключаться причины разогрева патрубка кислоты у эжектора во время регенерации фильтра НI?

1) повысилось давление на фильтре НI в результате гипсования

2) концентрация крепкой H2SO4 выше 100%

3) расход эжектирующей воды менее 50 м3/ч

2.15.5. В чем могут заключаться причины увеличения кислотности фильтра НI при постоянной щелочности исходной воды?

1) недостаточный расход крепкой кислоты при регенерации

2) забивание дренажно-распределительных устройств в фильтре

3) увеличение дозы коагулянта на осветлителе

2.15.6. Какие мероприятия, и в каком порядке, должен осуществлять персонал при значительном уменьшении обменной емкости фильтра НI при выполнении всех технологических регламентов в обслуживании фильтра?

(I) 1) определить состояние поверхности фильтрующего материала после его взрыхления, дренирования и вскрытия верхнего люка

(II) 2) при неровной бугристой поверхности выгрузить катионит, отремонтировать ДРУ (НДРУ, СДРУ, ВДРУ)

3) заполнить выемки в слое катиониты свежим материалом

2.15.7. В чем могут заключаться причины уменьшения длительности рабочего цикла фильтра АI?

1) уменьшился объем анионита за счет его выноса

2) использование при регенерации кислоты вместо щелочи

3) увеличилась доза коагулянта в осветлителе

2.15.8. Какие мероприятия должен осуществить персонал, если во время регенерации фильтра АI значение рН в контрольном дренаже больше, чем с п/о точки выходного коллектора?

1) продолжать регенерацию

2) прекратить регенерацию, провести отмывку анионита, фильтр включить в работу

3) прекратить регенерацию, отревизировать запорную арматуру №4, продолжить регенерацию

2.15.9. В чем могут заключаться причины повышения концентрации СО2 за декарбонизатором свыше 5 мг/дм3?

1) расход ЧОВ на декарбонизатор более 200 м3/ч

2) разрушение с течением времени колец Рашига

3) отключился вентилятор декарбонизатора

2.15.10. Какие мероприятия, и в каком порядке, должен осуществить персонал, если при взрыхлении НII-1 поднялось давление на резервном НII-2?

(I) 1) отключить взрыхление НII-1

2) отревизировать запорную арматуру №4 на НII-2

(II) 3) отревизировать запорную арматуру №3 на НII-2

(III) 4) продолжить взрыхление НII-1

(IV) 5) отрегенерировать НII-2

2.15.11. Какие мероприятия должен осуществить персонал, если во время работы фильтра НII наблюдается вынос сульфоугля?

1) отключить фильтр НII, сдренировать

2) выгрузить сульфоуголь

3) восстановить антикоррозионное покрытие в фильтре

4) отремонтировать НДРУ

2.15.12. Какие мероприятия должен осуществить персонал, если во время взрыхления фильтра АII наблюдается вынос анионита?

1) отключить взрыхление

2) через 15 – 20 мин повторить взрыхление, не допуская снижения давления менее 0,2 МПа и резких перепадов давления

3) отказаться от проведения операции взрыхления

2.15.13. Какие мероприятия, и в каком порядке, должен осуществить персонал при ухудшении качество ЧОВ во время взрыхления одного из фильтров АI при пропуске запорной арматуры №2 и при отсутствии избыточного давления в выходном коллекторе фильтров АI?

(I) 1) прекратить взрыхление фильтра АI

(II) 2) отключить I и II ступени ОУ

3) выгрузить анионит из взрыхляемого фильтра АI

(II) 4) сдренировать БЧОВ

(III) 5) отревизировать запорную арматуру №2 на взрыхляемом фильтре АI

(IV) 6) включить I ступень ОУ

(IV) 7) заполнить БЧОВ

(IV) 8) включить II ступень ОУ

(V) 9) продолжить взрыхление фильтра АI, создав избыточное давление в выходном коллекторе фильтров АI за задвижкой №2

2.15.14. Какие мероприятия, и в каком порядке, должен осуществлять персонал при ухудшении качества ЧОВ во время взрыхления одного из фильтров АI при пропуске запорной арматуры №3 на рабочем фильтре АI и при отсутствии избыточного давления в выходном коллекторе фильтров АI?

(I) 1) прекратить взрыхление фильтра АI

(II) 2) отключить I и II ступени ОУ

3) снять неплотную арматуру №3, установив вместо нее заглушки, взрыхление фильтра в дальнейшем не проводить

(II) 4) сдренировать БЧОВ

(III) 5) включить I ступень ОУ, заполнить БЧОВ

(III) 6) включить II ступень ОУ

(III) 7) отревизировать запорную арматуру №3 на рабочем фильтре

(IV) 8) отрегенерировать взрыхляемый фильтр АI, создав избыточное давление в выходном коллекторе АI после запорной арматуры №2

(IV) 9) отрегенерировать рабочий АI с отревизированной арматурой

2.15.15. Какие мероприятия, и в каком порядке, должен осуществлять персонал, если во время регенерации одного из фильтров АII наблюдается резкое и значительное увеличение солесодержания ХОВ за счет неплотности арматуры №2 на регенерируемом фильтре при отсутствии избыточного давления в выходном коллекторе фильтров АII?

(I) 1) прекратить регенерацию

(II) 2) отключить II ступень ОУ

(II) 3) дренировать трубопровод ХОВ обратным ходом до рабочих показателей ХОВ

4) взрыхлить регенерируемый фильтр АII и включить его в работу

(II) 5) отревизировать запорную арматуру №2

(III) 6) включить II ступень ОУ

(III) 7) продолжить регенерацию фильтра АII, сздав избыточное давление в выходном коллекторе фильтров АII после запорной арматуры №2

2.15.16. Какие мероприятия, и в каком порядке, должен осуществлять персонал, если во время регенерации одного из фильтров АII наблюдается резкое и значительное увеличение солесодержания ХОВ за счет неплотности арматуры №6 на работающем фильтре при отсутствии избыточного давления в выходном коллекторе фильтров АII?

(I) 1) прекратить регенерацию фильтра АII

(II) 2) отключить II ступень ОУ

(II) 3) дренировать обратным ходом трубопровод ХОВ до рабочих показателей ХОВ

(II) 4) включить резервный фильтр АII на отмывку, после окончания которой подать ХОВ в БЗК

(III) 5) отревизировать запорную арматуру №6 на фильтре, после чего провести его регенерацию, создав избыточное давление в выходном коллекторе фильтров АII

(III) 6) продолжить приостановленную регенерацию фильтра АII

7) взять у оперативного персонала письменные обязательства не нарушать технологический регламент при обслуживании ОУ

2.15.17. В чем могут заключаться причины повышения солесодержания ХОВ?

1) выход из строя насоса–дозатора коагулянта

2) не проведена своевременная регенерация фильтра НI

3) не проведена своевременная регенерация фильтра АI

4) не проведена своевременная регенерация фильтра НII

[OK1] Данная цифра означает порядок ответа. При ответе на вопрос необходимо сначала отмечать ответы с наименьшим порядком.

[OK2] Данная цифра означает порядок ответа. При ответе на вопрос необходимо сначала отмечать ответы с наименьшим порядком.