twt_cheb_tr_demin2

Тренажер

По эксплуатации обессоливающей установки с коагуляцией производительностью 300 м3/ч.

Аннотация

В тренажере приведены сведения из инструкции по эксплуатации обессоливающей установки, выполненной по схеме «коагуляция – осветление – двухступенчатое химическое обессоливание». Источник водоснабжения – река Волга. Контролируется с использованием ПЭВМ знания положений инструкции и режимных карт, а также вырабатываются и закрепляются навыки, необходимые при обслуживании оборудования в пусковых, нормальных и аварийных режимах с использованием фрагментов реальной технологической схемы. В тренажер включена технология периодической кислотной и солевой обработки анионита
АВ-17.

Содержание

Введение

1. Содержание инструкции по эксплуатации обессоливающей установки

2. Тренажер по эксплуатации обессоливающей установки

2.1. Подготовка к пуску обессоливающей установки и пуск предочистки

2.2. Пуск ионообменных фильтров

2.3. Останов обессоливающей установки

2.4. Обслуживание оборудование осветлителей

2.5. Обслуживание механических двухкамерных фильтров

2.6. Промывка антрацита щелочными водами собственных нужд

2.7. Обслуживание противоточных Н-фильтров I ступени

2.8. Обслуживание предвключенного и основного прямоточных Н-фильтров I ступени

2.9. Обслуживание анионитных фильтров I ступени

2.10. Обслуживание декарбонизатора

2.11. Обслуживание Н-фильтров II ступени

2.12. Обслуживание анионитных фильтров II ступени

2.13. Кислотная обработка анионита АВ-17

2.14. Солевая обработка анионита АВ-17

2.15. Противоаварийная часть

Введение

Тренажер по эксплуатации обессоливающей установки, выполненной по схеме «Коагуляция – осветление – двухступенчатое химическое обессоливание» для исходной воды реки Волга, состоит из двух частей: первая часть содержит материал производственной инструкции по обслуживанию оборудования, вторая часть представлена собственно тренажером, реализованном на персональном компьютере в оболочке ТВТ Shell.

Так как схема обессоливающей установки содержит более 100 комплектов различного оборудования, по группам во многом технологически однотипного, то для удобства воспроизведения схемы на экране монитора она разбита на ряд фрагментов.

Остальное оборудование, оставшееся за пределами приведенных фрагментов, по конструкции и приемам обслуживания аналогично рассмотренному и отличается только номерами аппаратов, насосов, арматуры.

Все ответы и действия персонала при работе на тренажере фиксируются в итоговом протоколе.

Функциональные фрагменты схемы обессоливающей установки

рис. 1 – схема осветлителя с пробоотборными точками, отсечкой и арматурой на трубопроводе из шламоуплотнителя

рис. 2 – трубопроводы входа сырой воды

рис. 3 – схема осветлителя №2 с приямком ХФК

рис. 4 – схема с мерниками и насосами–дозаторами коагулянта

рис. 5 – схема с баком известкованной (коагулированной) воды и насосами НИВ

рис. 6 – схема с механическим фильтром №1, с дренажным приямком и арматурой на воздушной трассе

рис. 7 – схема с баками-нейтрализаторами

рис. 8 – схема с противоточным Н-катионитовым фильтром №5

рис. 9 – схема с параллельноточными Н-катионитовыми фильтрами №6, №7

рис. 10 – схема с анионитовым фильтром 1-ой ступени №5

рис. 11 – схема с декарбонизаторами, баками ЧОВ, насосами НЧОВ, НВА II, НВН II

рис. 12 – схема с Н-катионитовым фильтром 2-ой ступени №3

рис. 13 – схема с анионитовым фильтром 2-ой ступени №5

рис. 14 – схема с коллектором и трубопроводами ХВО

рис. 15 – схема с баком РВМф и насосами

рис. 16 – схема с МИМ №3 и трубопроводам подачи коагулированной воды в шатер осветлителя

рис. 17 – схема с БВМф и НВМф

рис. 18 – схема с БКОВ и НВНI

рис. 19 – схема с мерниками и эжекторами кислоты и насосом эжектирующей воды

рис. 20 – схема с мерниками и эжектором щелочи

рис. 21 – схема с баками ЩОВ и ЩРВ с соответствующими насосами

рис. 22 – схема узла сжатого воздуха

рис. 23 – фрагмент схемы с фильтром HI №1

рис. 24 – схема с механическим фильтром №5

рис. 25 – экспликация оборудования

2. Тренажер по эксплуатации обессоливающей установки с коагуляцией производительностью 300 м3/ч.

2.1. Подготовка к пуску обессоливающей установки и пуск предочистки

2.1.1. Какие виды работ и в каком порядке должен провести персонал перед пуском оборудования обессоливающей установки после ремонта или смонтированного вновь?

(1)[OK1] 1) ревизию запорной арматуры

2) ревизию состояния строительной части ВПУ

(2) 3) ревизию насосов, насосов-дозаторов, электродвигателей

(3) 4) гидравлическое испытание фильтров

(4) 5) химическое покрытие осветлителей, баков, декарбонизаторов, мерников коагулянта, мешалок, фильтров, трубопроводов

(5) 6) сборку дренажной системы фильтров

(6) 7) загрузку фильтров фильтрующими и ионообменным материалами, согласно проектных норм

(7) 8) опрессовку осветлителей, баков, декарбонизаторов, мерников, мешалок, трубопроводов

(8) 9) закачку реагентов в мерники коагулянта, щелочи и кислоты

(9) 10) взрыхление, регенерацию и отмывку фильтров I и II ступени, взрыхление и отмывку механических фильтров

2.1.2. Какие виды работ и в каком порядке должен произвести персонал перед пуском оборудования обессоливающей установки после ремонта?

(1) 1) ревизию запорной арматуры

2) ревизию состояния строительной части ВПУ

(2) 3) ревизию насосов, насосов-дозаторов, электродвигателей

(3) 4) химическое покрытие осветлителей, баков, декарбонизаторов, мерников коагулянта, мешалок, фильтров, трубопроводов

(4) 5) сборку дренажной системы фильтров

(5) 6) загрузку фильтров фильтрующими и ионообменным материалами, согласно проектных норм

(6) 7) опрессовку осветлителей, баков, декарбонизаторов, мерников, мешалок, трубопроводов

8) гидравлическое испытание фильтров

(7) 9) закачку реагентов в мерники коагулянта, щелочи и кислоты

(8) 10) взрыхление, регенерацию и отмывку фильтров I и II ступени, взрыхление и отмывку механических фильтров

2.1.3. С использованием рис. 2, рис. 3, рис. 1 соберите схему промывки трубопровода сырой воды №2 и подготовьте осветлитель №2 к заполнению.

1) на рис. 2 открыть Др–1/СВ–II

2) на рис. 3 открыть Др/O-2, ПмДр/O-2, 2-1/пп, СВ-2/O-2

3) на рис. 1 открыть пробоотборные точки №№ 0-9

2.1.4. До какой прозрачность по кольцу (см) ведется промывка трубопроводов от продуктов коррозии?

1) 5

2) 15

3) 25

2.1.5. С использованием рис. 2, рис. 3 соберите схему отмывки трубопровода СВ №2 до осветлителя №2, считая, что трубопровод СВ №2 из ГК отмыт от продуктов коррозии.

1) на рис. 3 открыть СВ/ШУ-2

2) на рис. 2

а) открыть СВ-2, СВ-1/О-2

б) закрыть Др-1/СВ-2

2.1.6. С каким расходом воды (м3/ч) ведут промывку трубопровода СВ до осветлителя?

1) 10 – 25

2) 30 – 50

3) 55 – 70

2.1.7. С использованием рис. 3 произведите заполнение шламоуплотнителя, считая, что трубопровод СВ №2 до осветлителя №2 отмыт от продуктов коррозии.

а) открыть 2-2/пп

б) открыть 2-1/нп

в) закрыть 2-1/пп

2.1.8. За какими п/о точками ведется контроль при заполнении шламоуплотнителя?

1) №7

2) №8

3) №9

2.1.9. Что свидетельствует о заполнении шламоуплотнителя до шламоприемных окон?

1) идет вода из конусной части осветлителя

2) идет вода из зоны шламового фильтра

3) идет вода из сборного желоба

4) идет вода с дренажа Др/О-2 (Др/О-1)

2.1.10. С использованием рис. 3 производите заполнение осветлителя №2.

а) открыть РК-СВ/О-2

б) закрыть СВ/ШУ-2, 2-1/нп

в) закрыть 2-2/пп

г) Вопрос: Какой расход воды (м3/ч) необходимо установить регулирующим клапаном РК-СВ/О-2?

1) 10 – 25

2) 30 – 50

3) 55 – 70

д) Сообщение: Требуемый расход установлен

2.1.11. При появлении воды из какой по номеру п/о точки осветлителя начинают дозировать раствор коагулянта?

1) 0

2) 1

3) 2

2.1.12. С использованием рис. 3, рис. 4 произведите дозирование раствора коагулянта насосом-дозатором №2 в осветлитель №2 из мерника коагулянта №2.

1) на рис. 3 открыть КГ-1/О-2

2) на рис. 4 открыть 2-1/НДКГ, 2-2/НДКГ, КГ/О-2, МКг-2, ПмВ/НДКГ, ПмН/НДКГ

а) включить насос НДКГ-2

2.1.13. Какую дозу коагулянта (мг-экв/дм3) необходимо поддерживать во время заполнения осветлителя?

1) 0,7

2) 1,0

3) 1,2

2.1.14. С использованием рис. 5 соберите схему сброса воды из БИВ №2, поступающей из осветлителя при заполнении осветлителя №2 в первые 2 – 3 часа.

а) открыть Др/ИВ-1, БИВ-2

2.1.15. В каком состоянии должна находиться задвижка ШУ/О во время накопления шлама в осветлителе?

1) приоткрыта

2) открыта на 50%

3) полностью открыта

2.1.16. В каком положении должна находиться регулирующая заслонка трубопровода отсечки отс/О во время накопления шлама в осветлителе?

1) приоткрыта

2) открыта на 50%

3) полностью открыта

2.1.17. Высокая прозрачность воды, отобранная из каких п/о точек характеризует завершение процесса формирования шламового слоя в осветлителе?

1) №№5, 6

2) №№0, 1

3) №№2, 3

2.1.18. Какое содержание крупного, хорошо оседающего шлама, отобранного из различных п/о точек по высоте осветлителя характеризует то, что сформировался устойчивый шламовый фильтр?

1) 80 – 90 % - точка №0; 40 – 60 % - точки №1, 2; 10 – 20 % - точка №3

2) 40 – 60 % - точка №0; 10 – 20 % - точки №1, 2; 80 – 90 % - точка №3

3) 10 – 20 % - точка №0; 80 – 90 % - точки №1, 2; 40 – 60 % - точка №3

2.1.19. На какую величину (%%) должна быть открыта регулирующая заслонка трубопровода отсечки отс/О при наборе нагрузки осветлителем?

1) 50

2) 75

3) 100

2.1.20. С какой интенсивностью увеличивают нагрузку на осветлитель?

1) на 10% за каждые 15 – 20 мин

2) на 15 – 20% за каждые 10 мин

3) на 5% за каждые 30 мин

2.1.21. С использованием рис. 5 произведите заполнение БИВ №2, считая, что прозрачность воды за осветлителем №2 равна 30 см по кольцу и регулирующая заслонка трубопровода отсечки отс/О открыта на 100%.

1) закрыть Др/ИВ-1

2.1.22. До какой прозрачности (см по кольцу) ведется отмывка трубопроводов обессоливающей установки после ремонта или смонтированных вновь?

1) 20

2) 25

3) 30

2.1.23. С использованием рис. 6, рис. 5 соберите схему отмывки БИВ №2 и входного коллектора механических фильтров до фильтра Мф №1 с помощью насоса НИВ №1, считая, что БИВ №2 заполнен на 2/3 объема.

1) на рис. 6

а) открыть Др/Мф

б) Вопрос: Вы произвели закрытие запорной арматуры №1, №2, №4, №5 на всех механических фильтрах?

1) да

2) нет

в) проверить закрытие Мф/БРВ, Мф/ПОУ, Мф/БН

г) открыть 1-4/Мф, 1-1/Мф, п/о/вх

2) на рис. 5

а) открыть 1-1/ИВ

б) Вопрос: Какие действий необходимо произвести перед включением насоса НИВ №1?

1) открыть воздушник на корпусе насоса для вытеснения воздуха при заполнении рабочего колеса водой, после чего воздушник закрыть; проверить заземление насоса

2) открыть задвижку 1-2/ИВ

в) включить НИВ-1

г) открыть 1-2/ИВ

2.1.24. С использованием рис. 6 соберите схему отмывки фильтра Мф №1.

а) щелкнуть мышью по колбе рядом с открытой П/о/вх, появляется надпись: «Анализ пробы: Прозрачность 30 см по кольцу»

б) открыть 1-2а/Мф, 1-2б/Мф, Воз/Мф, П/о/вых, 1-5/Мф, Мф/БРВ

в) закрыть 1-4/Мф, п/о/вх, Др/Мф

г) Сообщение: Пошла вода из воздушника

д) закрыть Воз/Мф

2.1.25. С каким расходом воды (м3/ч) ведется отмывка механических фильтров?

1) 50 – 70

2) 60 – 90

3) 60 – 70

2.1.26. При достижении какого качества отмывочной воды механический фильтр можно включать в работу?

1) прозрачность (см по кольцу) не менее а) 25; б) 30; в)35

2) жесткость (мкг-экв/дм3) не более а) 1; б) 10; в) 20

2.2. Пуск ионообменных фильтров

2.2.1. С использованием рис. 7, рис. 8, рис. 6 включите фильтр Мф №1 в работу и произведите отмывку входного коллектора Н-катионитовых фильтров I ступени в бак-нейтрализатор №2.

1) на рис. 7

а) закрыть Др/КВ

б) открыть КВ/БН, КВ/БН-2

в) проверить закрытие КВ/БН-1

2) на рис. 8

а) открыть НI/БН

б) Вопрос: Вы провели закрытие запорной арматуры №1, №2, №4, №5, №7 на всех НI-фильтрах?

1) да

2) нет

в) проверить закрытие HI-6,7/БН, HII/БН, HI/БКОВ, Др-1/HI, Др-2/HI

г) открыть 5-4/HI, 5-1/HI, п/о/вх

3) на рис. 6

а) щелкнуть мышью по колбе рядом с открытой п/о/вых, появляется надпись: «Анализ пробы: прозрачность 30 см по кольцу»

б) закрыть п/о/вых

в) открыть 1-2/Мф

г) закрыть 1-5/Мф

д) закрыть Мф/БРВ

е) открыть п/о/вых, рядом появляется колба

ж) щелкнуть мышью по колбе рядом с открытой п/о/вых, появляется надпись: «Анализ пробы: Вынос фильтрующего материала отсутствует»

з) закрыть п/о/вых

2.2.2. С использованием рис. 8 проведите отмывку фильтра HI №5 в БН №2.

а) щелкнуть мышью по колбе рядом с открытой п/о/вх, появляется надпись: «Анализ пробы: Прозрачность 30 см по кольцу»

б) открыть 5-5/НI, п/о/вых, Воз

в) закрыть 5-4/НI, п/о/вх

г) Сообщение: Пошла вода из воздушника

д) закрыть Воз

2.2.3. С каким расходом (м3/ч) ведется отмывка Н-катионитовых фильтров I-ой ступени?

1) 60 – 90

2) 50 – 70

3) 60 – 70

2.2.4. При достижении какого качества отмывочной воды Н-катионитовый фильтр I-ой ступени может быть включен в работу?

1) жесткость меньше жесткости исходной воды

2) жесткость не более 10 мкг-экв/дм3

3) СО2 меньше или равна 5 мг/дм3

4) кислотность больше, чем кислотность на работающих HI-фильтрах на 0,1 мг-экв/дм3, либо равна кислотности на работающих HI-фильтрах

2.2.5. С использованием рис. 7, рис. 10, рис. 8 включите фильтр HI №5 в работу и проведите отмывку входного коллектора анионитовых фильтров I ступени до фильтра АI №5 со сбросом в БН №1.

1) на рис. 7

а) закрыть Др/ЩВ

б) открыть ЩВ/БН, ЩВ/БН-1

в) проверить закрытие ЩВ/БН-2

2) на рис. 10

а) открыть АI/БН

б) Вопрос: Вы проверили закрытие запорной арматуры №1, №2, №4, №5 на всех AI-фильтрах?

1)да

2) нет

в) проверить закрытие AII/БН, ЩОВ/Мф, Мф/БН, AI/БЩРВ, AI/БЩОВ, Др-1/AI, Др-2/AI

г) открыть 5-4/АI, 5-1/АI, п/о/вх

3) на рис. 8

а) щелкнуть мышью по колбе рядом с открытой п/о/вых, появляется налпсиь: «Анализ пробы: Ж = 10 мкг-экв/дм3, К – Краб = 0,1 мг-экв/дм3»

б) закрыть п/о/вых

в) открыть 5-2/НI

г) закрыть 5-5/НI

д) закрыть НI/БН

е) открыть п/о/вых, рядом появляется колба

ж) щелкнуть мышью по колбе рядом с открытой п/о/вых, появляется надпись: «Анализ пробы: Вынос фильтрующего материала отсутствует»

з) закрыть п/о/вых

2.2.6. С использованием рис. 10 проведите отмывку фильтра AI №5 в БН №1.

а) щелкнуть мышью по колбе рядом с открытой п/о/вх, появляется надпись: «Анализ пробы: Прозрачность 30 см по кольцу»

б) открыть 5-5/АI, п/о/вых, Воз

в) закрывают 5-4/АI, п/о/вх

г) Сообщение: Пошла вода из воздушника

д) закрыть Воз

2.2.7. С каким расходом (м3/ч) ведется отмывка анионитовых фильтров I-ой ступени?

1) 60 – 90

2) 50 – 70

3) 60 – 70

2.2.8. При достижении какого качества отмывочной воды анионитовый фильтр I-ой ступени включается в работу?

1) хлориды менее 1,5 мг/дм3

2) Щобщ не более 300 мкг-экв/дм3

3) Щфф не более 100 мкг-экв/дм3

4) кремнекислота не более 100 мкг/дм3

2.2.9. За сколько минут до подачи воды на декарбонизатор включают его вентилятор?

1) 5

2) 15

3) 30

2.2.10 С использованием рис. 10, рис. 11 включите фильтр АI №5 в работу и проведите отмывку декарбонизатора №1 и трубопровода до и после него через дренаж бака ЧОВ №1.

1) на рис. 10

а) щелкнуть мышью по колбе рядом с открытой п/о/вых, появляется надпись: «Анализ пробы: Cl = 1,5 мг/дм3, Щобщ = 300 мкг-экв/дм3, Щфф = 100 мкг-экв/дм3»

б) закрыть п/о/вых

2) на рис. 11

а) включить вентилятор декарбонизатора №1

б) открыть Др/БЧОВ-1

3) на рис. 10

а) открыть Д-1

б) открыть 5-2/АI

в) закрыть 5-5/АI

г) закрыть АI/БН

д) открыть п/о/вых, рядом появляется колба

е) щелкнуть мышью по колбе рядом с открытой п/о/вых, появляется надпись: «Анализ пробы: Вынос фильтрующего материала отсутствует»

ж) закрыть п/о/вых

2.2.11. При каком предельном содержании СО2 (мг/дм3) в декарбонизированной воде производится заполнение бака ЧОВ?

1) 5

2) 10

3) 15

2.2.12. С использованием рис. 11 произведите заполнение бака ЧОВ №1, считая, что прозрачность отмывочной воды с дренажа БЧОВ №1 равна 30 см по кольцу и соответствует качеству ЧОВ.

а) закрыть Др/БЧОВ-1

2.2.13. С использованием рис. 12, рис. 11 соберите схему отмывки входного коллектора Н-катионитовых фильтров II-ой ступени до фильтра HII №3 в БН №2 с включением насоса НЧОВ №1, считая, что БЧОВ заполнен на 2/3 объема и что схема кислотного узла БН №2 собрана.

1) на рис. 12

а) открыть HII/БН

б) Вопрос: Вы проверили закрытие запорной арматуры №1, №2, №4, №5 на всех HII-фильтрах?

1) да

2) нет

в) проверить закрытие HI/БН, HI-6,7/БН, HII/БКОВ, Др/HII

г) открыть 3-4/HII, 3-1/HII, п/о/вх

2) на рис. 11

а) открыть БЧОВ-1, 1-1/ЧОВ

б) Вопрос: Какие действия необходимо произвести перед включением насоса НЧОВ №1?

1) открыть воздушник на корпусе насоса для вытеснения воздуха при заполнении рабочего колеса водой, после чего воздушник закрыть; проверить заземление насоса

2) проверить температуру подшипников

в) включить НЧОВ-1

г) открыть 1-2/ЧОВ

2.2.14. С использованием рис. 12 проведите отмывку фильтра HII №3 в БН №2.

а) щелкнуть мышью по колбе рядом с открытой п/о/вх, появляется надпись: «Анализ пробы: Прозрачность 30 см по кольцу»

б) открыть 3-5/HII, п/о/вых, Воз

в) закрыть 3-4/HII, п/о/вх

г) Сообщение: Пошла вода из воздушника

д) закрыть Воз

2.2.15. С каким расходом (м3/ч) ведется отмывка Н-катионитовых фильтров II-ой ступени?

1) 60 – 90

2) 50 – 70

3) 60 – 70

2.2.16. При достижении какого качества отмывочной воды Н-катионитовый фильтр II-ой ступени может быть включен в работу?

1) жесткость менее 1 мкг-экв/дм3

2) жесткость менее 10 мкг-экв/дм3

3) щелочность по фф менее 100 мкг-экв/дм3

4) кислотность равна кислотности на работающих HII-фильтрах (20 ¸ 50 мкг-экв/дм3)

2.2.17. С использованием рис. 13, рис. 12 включите фильтр HII №3 в работу и проведите отмывку входного коллектора анионитовых фильтров II-ой ступени до фильтра AII №5 в БН №1, считая, что схема щелочного узла БН №1 собрана.

1) на рис. 13

а) открыть AII/БН

б) Вопрос: Вы проверили закрытие запорной арматуры №1, №2, №4, №5 на всех AII-фильтрах?

1) да

2) нет

в) проверить закрытие AI/БН, AII/БЩРВ, AII/БЩОВ, Др/AII, AII/AI, AII-1/БЧОВ

г) открыть 5-4/AII, 5-1/AII, п/о/вх

2) на рис. 12

а) щелкнуть мышью по колбе рядом с открытой п/о/вых, появляется надпись: «Анализ пробы: Ж = 1 мкг-экв/дм3, К = Краб»

б) закрыть п/о/вых

в) открыть 3-2/HII

г) закрыть 3-5/HII

д) закрыть HII/БН

е) открыть п/о/вых, рядом появляется колба

ж) щелкнуть мышью по колбе рядом с открытой п/о/вых, появляется надпсиь: «Анализ пробы: Вынос фильтрующего материала отсутствует»

з) закрыть п/о/вых

2.2.18. С использованием рис. 13 проведите отмывку фильтра АII №5 в БН №1.

а) щелкнуть мышью по колбе рядом с открытой п/о/вх, появляется надпись: «Анализ пробы: Прозрачность 30 см по кольцу»

б) открыть 5-5/AII, п/о/вых, Воз

в) закрыть 5-4/АII, п/о/вх

г) Сообщение: Пошла вода из воздушника

д) закрыть Воз

2.2.19. С каким расходом (м3/ч) ведется отмывка анионитовых фильтров II-ой ступени?

1) 60 – 90

2) 50 – 70

3) 60 – 70

2.2.20. При достижении какого качества отмывочной воды анионитовый фильтр II-ой ступени включается в работу?

1) концентрация СО2 не более 5 мг/дм3

2) концентрация SiO2 не более 100 мкг/дм3

3) Щфф отсутствует

4) жесткость не более 1 мкг-экв/дм3

5) кислотность не более 50 мкг-экв/дм3

2.2.21. С использованием рис. 14, рис. 13 проверьте качество отмывочной воды и включите фильтр АII №5 в работу с подачей воды в КТЦ по нитке ХОВ-II.

1) на рис. 13

а) щелкнуть мышью по колбе рядом с открытой п/о/вых, появляется надпись: «Анализ пробы: Ж = 1 мкг-экв/дм3, Щфф = 0, SiO2 = 40 мкг-экв/дм3»

б) закрыть п/о/вых

2) на рис. 14

а) открыть ХОВ-II

3) на рис. 13

а) открыть 5-2/AII

б) закрыть 5-5/АII

в) закрыть АII/БН

г) открыть п/о/вых, рядом появляется колба

д) щелкнуть мышью по колбе рядом с открытой п/о/вых, появляется надпись: «Анализ пробы: Вынос фильтрующего материала отсутствует»

е) закрыть п/о/вых

2.2.22. С использованием рис. 7 разберите схему кислотного узла БН №2.

а) закрыть КВ/БН

б) открыть Др/КВ

в) закрыть КВ/БН-2

2.2.23. С использованием рис. 7 разберите схему щелочного узла БН №1.

а) закрыть ЩВ/БН

б) открыть Др/ЩВ

в) закрыть ЩВ/БН-1

2.3. Останов обессоливающей установки

2.3.1. Какие действия и в каком порядке надо произвести при останове обессоливающей установки?

(1) 1) согласовать с НСС и НСКТЦ останов обессоливающей установки

2) просить НСС и НСКТЦ разрешения перейти на умягченную воду для питания котлов ТЭЦ

(2) 3) перед отключением обессоливающей установки оставить в работе по одному фильтру из каждой группы фильтров и один осветлитель

(3) 4) после останова фильтров открыть воздушники для снятия избыточного давления, после чего воздушники закрыть

2.3.2 С использованием рис. 11, рис. 12, рис. 13, рис. 14 осуществите операции по отключению II-ой ступени ОУ, подающей воду в КТЦ по нитке ХОВ-II при работе насоса НЧОВ №1, фильтров AII №5, HII №3.

1) на рис. 11

а) закрыть 1-2/ЧОВ

б) отключить НЧОВ-1

в) закрыть 1-1/ЧОВ

2) на рис. 13

а) закрыть 5-2/АII

б) закрыть 5-1/АII

в) открыть Воз

г) Сообщение: Избыточное давление снято

д) закрыть Воз

3) на рис. 14

а) закрыть ХОВ-II

4) на рис. 12

а) закрыть 3-1/HII

б) закрыть 3-2/HII

в) открыть Воз

г) Сообщение: Избыточное давление снято

д) закрыть Воз

2.3.3. С использованием рис. 5, рис. 10, рис. 8, рис. 6, рис. 11 осуществите операции по отключению I-ой ступени ОУ и механического фильтра Мф №1 при работе насоса НИВ №1, фильтров HI №5, AI №5, декарбонизатора №1.

1) на рис. 5

а) закрыть 1-2/ИВ

б) отключить НИВ-1

в) закрыть 1-1/ИВ

2) на рис. 10

а) закрыть 5-2/АI

б) закрыть 5-1/АI

в) открыть Воз

г) Сообщение: Избыточное давление снято

д) закрыть Воз

3) на рис. 8

а) закрыть 5-1/НI

б) закрыть 5-2/НI

в) открыть Воз

г) Сообщение: Избыточное давление снято

д) закрыть Воз

4) на рис. 6

а) закрыть 1-1/Мф, 1-2/Мф, 1-2а/Мф, 1-2б/Мф

б) открыть Воз/Мф

в) Сообщение: Избыточное давление снято

г) закрыть Воз/Мф

5) на рис. 11

а) выключить вентилятор декарбонизатора №1

2.3.4. С использованием рис. 3, рис. 4, рис. 2 осуществите операции по отключению осветлителя №2 при работе НДКГ №2 после прекращения подачи сырой воды из КТЦ на ХВО по трубопроводу СВ №2.

1) на рис. 3

а) закрыть РК-СВ/О-2

2) на рис. 2

а) закрыть СВ-1/О-2, СВ-II

б) открыть Др-2/СВ-II

3) на рис. 4

а) отключить НДКГ-2

б) закрыть КГ/О-2

4) на рис. 3

а) закрыть 2-3/н/п, 2-1/н/п

б) закрыть ПмДр/О-2, Др/О-2, КГ-1/О-2

2.4. Обслуживание оборудования осветлителей

2.4.1. Какие виды технологического контроля необходимо проводить при эксплуатации осветлителя?

1) вести контроль за температурой сырой воды, поддерживая ее в пределах 30 ± 1 °С с ежечасной записью в суточной ведомости предочистки

2) вести контроль за расходом сырой воды на осветлитель, не допуская резких изменений нагрузки, с ежечасной записью в суточной ведомости предочистки

3) при необходимости изменения нагрузки осветлителя ее следует увеличивать или уменьшать постепенно, на 10 % от производительности осветлителя через каждые 15 – 20 мин

4) вести контроль за расходом непрерывной продувки, который должен составлять 2% от производительности осветлителя с ежечасной записью в суточной ведомости предочистки

5) вести контроль за давлением сырой воды в подающем трубопроводе с ежечасной записью в суточной ведомости предочистки

6) вести контроль состояния наружной изоляции корпуса осветлителя с записью в суточной ведомости предочистки

7) вести контроль за работой насосов-дозаторов коагулянта в автоматическом режиме и фиксировать положение задатчика с ежечасной записью в суточной ведомости предочистки

8) производить закачку концентрированного раствора коагулянта со склада реагентов в мерник коагулянта №1 ХВО с записью в суточной ведомости предочистки

9) производить осмотр внутренней поверхности мешалки коагулянта с записью в суточной ведомости предочистки

10) готовить рабочий раствор коагулянта в мернике коагулянта №2 согласно режимной карты осветлителя с записью в суточной ведомости предочистки

11) производить периодические продувки осветлителя (грязевика) и шламоуплотнителя по графику согласно режимной карты осветлителя, а также при нарушении режима работы осветлителя согласно настоящей Инструкции с записью в суточной ведомости предочистки

12) поддержать уровень шламового фильтра на уровне шламоприемных окон, т.е. выше точки №3, но не выше точки №4 путем уменьшения или увеличения непрерывной продувки шламоуплотнителя

2.4.2. Какой химический контроль необходимо вести при работе осветлителя с записью в суточной ведомости предочистки?

1) за общей щелочностью сырой воды ежечасно

2) за общее щелочностью и дозой коагулянта в точке №2 ежечасно (доза коагулянта должна быть в пределах 0,6 – 1,2 мг-экв/дм3)

3) за общей щелочностью и дозой коагулянта в точке №6 через каждые 2 часа

4) за общей жесткость, за кремнесодержанием, за окисляемость, за хлоридами; за содержанием железа, за прозрачностью в сырой воде 1 раз в смену

5) за содержанием нитратов и нитритов в сыром воде 1 раз в сутки

6) за окисляемостью и содержанием железа в точке №6 1 раз в смену

7) за карбонатной и гидратной щелочностью в точке №9 1 раз в смену

8) за содержанием шлама в точках №0 (80 – 90%), №2 (40 – 60%), №3 (10 – 20%) 2 раза в смену

9) за прочностью в точках №4 (5% шлама) и №7 (следы шлама) через каждые 2 часа

10) за прозрачность в точках №5, 6, 8, 9, которая должна быть не менее 30 см по кольцу, через каждые 2 часа

11) за концентрацией концентрированного раствора коагулянта в МГК №1

12) за концентрацией рабочего раствора коагулянта (2,0 – 6,0%) в МГК №2

13) участить химический контроль при нарушении режима работы осветлителя, ведя отбор проб с точек №4 – 9 на прозрачность и с точки №2 на дозу коагулянта через каждые 15 – 20 минут

14) за прозрачностью в сырой воде ежечасно в паводковый период

2.4.3. С использованием рис. 3 соберите схему непрерывной продувки осветлителя №2 со сбором ее в ХФК под осветлитель.

а) открыть Др/О-2, ПмДр/О-2

б) открыть 2-1/н/п

в) открыть 2-3/н/п

2.4.4. Какой расход продувочной воды (м3/ч) необходимо установить по шкале ручного регулятора 2-3/н/п при производительности осветлителя 100 м3/ч?

1) 1

2) 2

3) 4

2.4.5. С использованием рис. 3 проведите периодическую продувку шламоуплотнителя осветлителя №2.

а) закрыть 2-3/н/п,

б) открыть 2-1/п/п

в) Вопрос: Сколько времени (сек) длится периодическая продувка шламоуплотнителя?

1) 10

2) 20

3) 30

г) закрыть 2-1/п/п,

д) открыть 2-3/н/п

2.4.6. С использованием рис. 3 проведите периодическую продувку грязевика осветлителя №2

а) закрыть 2-3/н/п

б) открыть 2-2/п/п

в) Вопрос: Сколько времени (сек) длится периодическая продувка грязевика осветлителя?

1) 10

2) 20

3) 30

г) закрыть 2-2/п/п

д) открыть 2-3/н/п

2.4.7. С какой периодичностью осуществляются периодические продувки шламоуплотнителя и грязевика?

1) 1 раз в месяц

2) каждую декаду

3) через 5 дней

2.4.8. Какие действия и в каком порядке необходимо предпринять при нарушении прозрачности в пробах точек №5 и №8 осветлителя?

1) прекратить дозирование коагулянта

(1) 2) увеличить до предела непрерывную продувку шламоуплотнителя

3) вывести осветлитель из работы на 2 часа

(2) 4) если прозрачность в точках №5 и №8 не возрастает, произвести периодическую продувку шламоуплотнителя

2.4.9. Какие действия и в каком порядке необходимо предпринять при минимальной нагрузке осветлителя, если содержание шлама в точке №3 равно 0%?

(1) 1) закрыть непрерывную продувку до восстановления границы шламового фильтра

(2) 2) вести учащенный контроль за прозрачностью в точке №8

3) провести в течении 30 сек периодическую продувку грязевика

(3) 4) при малейшем снижении прозрачности в точке №8 открыть непрерывную продувку независимо от того, поднялась ли верхняя граница шламового фильтра или нет

2.4.10. Какие действия и в каком порядке необходимо предпринять с непрерывной продувкой при увеличении нагрузки осветлителя?

1) поддерживать в пределах 2% от производительности осветлителя

(1) 2) увеличить свыше 2% от производительности осветлителя

3) оставить на уровне, соответствующем предыдущей (до увеличения) производительности осветлителя

(2) 4) участить контроль за прозрачностью в точках №5, №6, №8, №9

2.4.11. Какие действия необходимо произвести перед закачкой концентрированного раствора коагулянта со склада реагентов в мерник коагулянта №1 в осенне-зимний максимум?

1) продуть трубопровод коагулянта сжатым воздухом со склада реагентов в МКг №1

2) промыть трубопровод коагулянта коагулированной водой со склада реагентов в МКг №1

3) сработать мерник коагулянта №2

2.4.12. С использованием рис. 4 соберите схему закачки концентрированного раствора коагулянта в МКг №1.

а) открыть КГ/МКг-1

2.4.13. Какое время (час) должна длиться продувка трубопровода коагулянта сжатым воздухом после закачки концентрированного раствора коагулянта в мерник коагулянта №1?

1) не менее 0,5

2) не менее 1,0

3) не менее 1,5

2.4.14. На какую величину (см) увеличивается уровень коагулянта в МКг №1 после вытеснения концентрированного раствора коагулянта сжатым воздухом из трассы «СР – МКг»?

1) 4 – 5

2) 10 – 11

3) 17 – 18

2.4.15. Когда продувка трубопровода коагулянта сжатым воздухом после закачки концентрированного раствора коагулянта в МКг №1 считается законченной?

1) уровень коагулянта в мернике коагулянта не увеличивается в течение 15 мин

2) уровень в мернике коагулянта 100 см

3) трубопровод коагулянта продут в течение 1,0 часа

2.4.16. С использованием рис. 4 разберите схему закачки концентрированного раствора коагулянта в МКг №1, считая, что продувка трубопровода сжатым воздухом закончена.

а) закрыть КГ/МКг-1

б) рядом с мерником коагулянта №1 появляется колба

в) щелкнуть мышью по колбе, появляется надпись: «Анализ пробы: Концентрация коагулянта 20%»

2.4.17. С использованием рис. 4 приготовьте рабочий раствор коагулянта в МКг №2.

а) отключить НДКГ-1, НДКГ-3

б) открыть Пм/МКГ

в) Сообщение: Расчетный уровень достигнут

г) закрыть Пм/МКГ

д) открыть КгВ/МКГ-2

е) Сообщение: Расчетный уровень достигнут

ж) закрыть КгВ/МКГ-2

з) открыть В/МКг-2

и) рядом с мерником коагулянта №2 появляется колба

к) щелкнуть мышью по колбе, появляется надпись: «Анализ пробы: Концентрация коагулянта 4%»

л) включить НДКГ-1, НДКГ-3

2.4.18. В какую сторону надо менять процентное значение задатчика НДКГ, работающего в автоматическом режиме, при увеличении нагрузки осветлителя?

1) увеличить

2) оставить без изменения

3) уменьшить

2.4.19. В каких пределах должна быть концентрация (%) рабочего раствора коагулянта?

1) 1 – 2

2) 2 – 4

3) 5 – 6

2.4.20. Какие факторы влияют на процесс коагуляции воды сернокислым алюминием и в каких пределах должно быть их значение?

1) Температура обрабатываемой воды (оС) 28 ± 1 30 ± 1 32 ± 1

2) Доза коагулянта (мг-экв/дм3) 0,6 – 1,2 0,8 – 1,5 1,0 – 1,8

3) рН среда 5 – 6,5 6,5 – 7,5 7,5 – 9

4) Прозрачность исходной воды (см по кольцу) 5 15 25

5) Расход воды на осветлитель (т/ч) 50 120 150

2.4.21. С использованием рис. 2, рис. 4, рис. 3, откройте необходимую арматуру до подачи сырой воды в осветлитель №2 при его пуске из резерва, считая, что в КТЦ заказан потребный расход сырой водопроводной воды с подачей по трубопроводу СВ №2.

1) на рис. 2

а) открыть Др-1/СВ-II

2) на рис. 4

а) открыть КГ/О-2

3) на рис. 3

а) открыть КГ-1/О-2

2.4.22. С использованием рис. 2, рис. 3, рис. 4 произведите пуск осветлителя №2 из резерва со сбросом продувочной воды в ХФК, считая, что рабочий раствор коагулянта будет подаваться насосом НДКГ №3, давление в трубопроводе СВ №2 появилось и из дренажа идет прозрачная вода.

1) на рис. 2

а) открыть СВ-1/О-2, СВ-II

а) закрыть Др-1/СВ-II

2) на рис. 3

а) открыть РК-СВ/О-2

б) Вопрос: Какой расход воды (м3/ч) необходимо установить регулирующим клапаном РК-СВ/О-2?

1) 10 - 25

2) 30 – 50

3) 55 – 70

в) Сообщение: Требуемый расход установлен

3) на рис. 4

а) включить НДКГ-3

4) на рис. 3

а) открыть Др/О-2, ПмДр/О-2

б) открыть 2-1/н/п

в) открыть 2-3/н/п

2.4.23. Какие виды работ необходимо осуществлять в дополнение к открытию арматуры при пуске осветлителя из резерва?

1) изменять показания задатчика НДКГ, добиваясь нужной дозы коагулянта

2) устанавливать расход непрерывной продувки

3) после установления пускового режима плавно (на 10% каждые 15 – 20 мин) набирать нагрузку до потребной

4) переводить полностью нагрузку осветлителя с сырой воды на обработку регенеративных вод механических фильтров

2.4.24. С использованием рис. 2, рис. 3 соберите схему подачи сырой воды на осветлитель №2 при выводе его из резерва, считая, что трубопровод СВ №2 находится в ремонте.

1) на рис. 2

а) открыть Др-2/СВ-II

б) Открыть Пм/СВ

в) Вопрос: Какой должна быть прозрачность сырой воды (в см по кольцу) с дренажа трубопровода СВ перед подачей ее в осветлитель?

1) 20

2) 25

3) 30

г) закрыть Др-2/СВ-II

открыть СВ-1/О-2

2) на рис. 3

а) открыть РК-СВ/О-2

б) Вопрос: Какой расход воды (м3/ч) необходимо установить регулирующим клапаном РК-СВ/О-2?

1) 10 - 25

2) 30 – 50

3) 55 – 70

в) Сообщение: Требуемый расход установлен

2.4.25. С использованием рис. 15, рис. 3, рис. 2, рис. 4 произведите подготовительные работы в схеме ОУ перед проведением промывки верхней горизонтальной решетки осветлителя №2, работающего совместно с НДКГ №3 и НРВМф №2, считая, что подача сырой воды на осветлитель идет по трубопроводу СВ №2 и персонал КТЦ об останове осветлителя оповещен.

1) на рис. 15

а) закрыть 2-2/РВМф

б) отключить НРВМф-2

в) закрыть 2-1/РВМф

2) на рис. 3

а) закрыть РВМф/О-2

б) закрыть РК-СВ/О-2

3) на рис. 2

а) закрыть СВ-1/О-2

4) на рис. 4

а) отключить НДКГ-3

б) закрыть КГ/О-2

5) на рис 3

а) закрыть КГ-1/О-2

2.4.26. По какой п/о точке контролируют опускание уровня воды в осветлителе ниже верхней горизонтальной решетки?

1) №4

2) №5

3) №3

2.4.27. С использованием рис. 3 проведите дренирование осветлителя для промывки верхней горизонтальной решетки.

а) закрыть 2-3/н/п

б) открыть 2-1/п/п

в) Сообщение: Вода в точке №5 перестала течь

г) закрыть 2-1/н/п и 2-1/п/п.

2.4.28. С использованием рис. 16 соберите схему промывки верхней горизонтальной решетки осветлителя №2, считая, что шланг к трубопроводу КВ в шатре осветлителя присоединен.

а) открыть КВ-1/О

б) закрыть к/Др/КВ-О

в) открыть КВ/О-2

2.4.29. С использованием рис. 16 разберите схему промывки верхней горизонтальной решетки осветлителя №2.

а) закрыть КВ-1/О

б) открыть к/Др/КВ-О

в) закрыть КВ-2/О

2.4.30. Через какое время (мин), связанное с оседанием смытого шлама, приступают к заполнению осветлителя и включению его в работу?

1) 10 – 30

2) 40 – 60

3) 70 – 90

2.4.31. С использованием рис. 2, рис. 3, рис. 4 включите осветлитель №2 в работу после промывки верхней горизонтальной решетки, считая, что рабочий раствор коагулянта будет подаваться в осветлитель насосом НДКГ №3.

1) на рис. 2

а) открыть СВ-1/О-2

2) на рис. 3

а) открыть РК-СВ/О-2

б) Вопрос: Какой расход воды (м3/ч) необходимо установить регулирующим клапаном РК-СВ/О-2?

1) 10 - 25

2) 30 – 50

3) 55 – 70

в) Сообщение: Требуемый расход установлен

г) закрыть КГ-1/О-2

3) на рис. 4

а) открыть КГ/О-2

б) включить НДКГ-3

4) на рис. 3

а) открыть 2-1/н/п

б) открыть 2-3/н/п

2.4.32. С использованием рис. 3, рис. 15 соберите схему подачи в осветлитель №2 регенеративных вод механических фильтров с помощью насоса НРВМф №2.

1) на рис. 3

а) открыть РВМф/О-2

2) на рис. 15

а) открыть 2-1/РВМф

б) Вопрос: Какие действия необходимо произвести перед включением насоса НРВМф №2?

1) открыть воздушник на корпусе насоса для вытеснения воздуха при заполнении рабочего колеса водой, после чего воздушник закрыть; проверить заземление насоса

2) проверить наличие шланга в сливной воронке

в) включить НРВМф-2

г) открыть 2-2/РВМф

2.4.33. Какой расход воды (м3/ч) с БРВМф можно установить при подаче на осветлитель, считая, что нагрузка на осветлителе 100 м3/ч?

1) 8

2) 10

3) 15

4) 20

2.4.34. С использованием рис. 15, рис. 3, рис. 4, рис. 2 проведите останов осветлителя №2 в ремонт, работающего совместно с насосами НДКГ-3 и НРВМф №2, считая, что персонал КТЦ об останове осветлителя оповещен.

1) на рис. 15

а) закрыть 2-2/РВМф

б) отключить НРВМф-2

в) закрыть 2-1/РВМф

2) на рис. 3

а) открыть РВМф/О-2

б) закрыть РК-СВ/О-2

3) на рис. 2

а) закрыть СВ-1/О-2, СВ-II

б) открыть Др-2/СВ-II

4) на рис. 4

а) отключить НДКГ-3

б) закрыть КГ/О-2

5) на рис. 3

а) закрыть КГ-1/О-2, 2-3/н/п, 2-1/н/п

2.4.35. С использованием рис. 3 осуществите начальный этап дренирования основной части осветлителя в ХФК под осветлитель.

а) открыть 2-2/п/п

2.4.36. До какого уровня, соответствующего номеру п/о точки осветлителя, проводится дренирование основной части осветлителя?

1) №1

2) №2

3) №3

2.4.37. С использованием рис. 3 осуществите заключительный этап дренирования шламоуплотнителя и основной части осветлителя, считая, что вода из точки №1 перестала течь.

а) открыть 2-1/п/п, 2-1/н/п

2.4.38. Что характеризует полное опорожнение осветлителя?

1) отсутствие течи воды со всех п/о точек осветлителя

2) отсутствие течи воды с дренажей осветлителя

3) отсутствие течи воды с п/о точки №0

2.4.39. Какие виды работ и в каком порядке проводят после полного опорожнения осветлителя?

(1) 1) вскрывают люки осветлителя

(2) 2) промывают изнутри от шлама коагулированной водой по схеме, аналогичной промывке верхней горизонтальной решетки

3) обдувают внутренние поверхности осветлителя сжатым воздухом

(3) 4) приступают к ремонту или осмотру в соответствии с ПТБ

2.5. Обслуживание механических двухкамерных фильтров

2.5.1. Какие виды технологического контроля необходимо проводить при эксплуатации механических фильтров с записью в суточной ведомости работы Мф?

1) вести контроль за расходом воды через фильтр по расходомеру с ежечасной записью

2) вести контроль за давлением на фильтре по манометрам с записью через каждые 2 часа

3) вести контроль за отсутствием выноса фильтрующего материала с п/о точки выходного коллектора через каждые 2 часа

4) при спуске водяной подушки при взрыхлении воздухом открывать люки фильтра для оценки состояния поверхности фильтрующего материала камер

5) вести учёт времени работы Мф в часах

6) 2-3 раза в смену открывать воздушник с каждой камеры для сбрасывания воздуха, скопившегося в фильтре

2.5.2. Какие виды химического контроля необходимо проводить при эксплуатации механических фильтров?

1) контроль за прозрачностью коагулированной воды с п/о точки входного коллектора через каждые 2 часа с записью в суточной ведомости работы Мф

2) контроль за прозрачностью осветлённой воды с п/о точки выходного коллектора, которая должна быть не менее 30 см по кольцу через каждые 2 часа с записью в суточной ведомости работы Мф

3) контроль за общей щёлочностью, общей жёсткостью, содержанием хлоридов и железа, кремнесодержанием, окисляемостью, рН, прозрачностью осветлённой воды в п/о точке на входе работающего НI-фильтра 1 раз в смену с записью в суточной ведомости уровней баков

4) контроль за содержанием сульфатов на выходе Мф 1 раз в сутки с записью в суточной ведомости работы Мф

2.5.3. По какому показателю механические фильтры отключают на взрыхление?

1) по времени (после работы в течение суток)

2) по перепаду давления свыше 0,1 МПа

3) при снижении прозрачности фильтрата менее 30 см по кольцу

4) при увеличении железосодержания фильтрата на 0,2 мг/дм3

2.5.4. В каком порядке проводят взрыхление механических фильтров?

(1) 1) взрыхление сжатым воздухом в ЛК

(2) 2) взрыхление коагулированной водой в ЛК

(3) 3) взрыхление коагулированной водой в БРВМф

2.5.5. С использованием рис. 6 отключите фильтр МФ №1 для его взрыхления.

а) закрыть 1-1/Мф

б) закрыть 1-2/Мф

в) закрыть 1-2а/Мф, 1-2б/Мф

г) открыть Воз/Мф

д) Сообщение: Избыточное давление снято

е) закрыть Воз/Мф

2.5.6. В каком порядке производят взрыхление камер 2-х камерного механического фильтра?

1) вначале нижнюю камеру

2) вначале верхнюю камеру

3) обе камеры одновременно

2.5.7. С использованием рис. 6 проведите спуск водяной подушки из камер фильтра Мф №1 перед подачей сжатого воздуха.

а) проверить закрытие Мф/ПОУ, Мф/БРВ, Мф/БН

б) Вопрос: Вы проверили закрытие запорной арматуры №4, №5 на всех механических фильтрах?

1) Да

2) Нет

в) открыть Др/Мф, 1-5/Мф

г) открыть 1-2б/Мф, Воз/Мф

д) Вопрос: Сколько времени (мин) длится спуск водяной подушки из нижней камеры механического фильтра?

1) 5

2) 10

3) 15

е) закрыть 1-2б/Мф

ж) открыть 1-2а/Мф

з) Вопрос: Сколько времени (мин) длится спуск водяной подушки из верхней камеры механического фильтра?

1) 5

2) 10

3) 15

и) закрыть 1-2а/Мф, 1-5/Мф

2.5.8. Какое минимальное давление (МПа) должно быть в трубопроводе сжатого воздуха при его использовании для взрыхления механических фильтров?

1) 0,1

2) 0,3

3) 0,5

2.5.9. С использованием рис. 22, рис. 14, рис. 6 соберите схему для взрыхления воздухом фильтра Мф №1 и взрыхлите фильтр, считая, что давление в трубопроводе сжатого воздуха со СР более 5 кгс/см2.

1) на рис. 22

а) открыть В/ФЗ

б) Сообщение: Из дренажей линии сжатого воздуха пошёл сухой воздух

в) закрыть Др/В-5

2) на рис. 14

а) закрыть Др/В-6, Др/В-7

3) на рис. 6

а) открыть В-1/Мф

б) Сообщение: Из дренажа Др/В-8 пошёл сухой воздух

в) закрыть Др/В-8

г) открыть В-2 /Мф

д) Сообщение: Из дренажа Др/В-9 пошёл сухой воздух

е) закрыть Др/В-9

ж) открыть 1-4/Мф, 1-2б/Мф, п/о/вх

з) открыть 1-3а/Мф

и) Вопрос: Началось взрыхление нижней камеры механического фильтра сжатым воздухом. Какова продолжительность взрыхления (мин)?

1) 15

2) 20

3) 25

к) открыть 1-2а/Мф

л) закрыть 1-2б/Мф

м) Вопрос: Началось взрыхление верхней камеры механического фильтра сжатым воздухом. Какова продолжительность взрыхления (мин)?

1) 15

2) 20

3) 25

н) закрыть 1-3а/Мф

о) закрыть 1-2а/Мф

2.5.10. Какое давление (МПа) должно быть в камерах механического фильтра при взрыхлении сжатым воздухом?

1) 1,5 ÷ 1,8

2) 1,0 ÷ 1,5

3) 1,8 ÷ 2,3

2.5.11. С использованием рис. 6, рис. 14, рис. 22 разберите схему подачи сжатого воздуха в трубопровод взрыхления фильтра Мф №1.

1) на рис. 6

а) закрыть В-1/Мф, В-2/Мф

б) открыть Др/В-8, Др/В-9

2) на рис. 22

а) закрыть В/ФЗ

б) открыть Др/В-5

3) на рис. 14

а) открыть Др/В-6, Др/В-7

2.5.12. Какой расход воды (м3/ч) устанавливают при взрыхлении механических фильтров?

1) 60 – 90

2) 200 – 280

3) 280 – 310

2.5.13. Какое давление воды (кгс/см2) устанавливают в камере механического фильтра при взрыхлении?

1) 1,0 ÷ 1,5

2) 1,5 ÷ 1,7

3) 1,7 ÷ 2,0

2.5.14. С использованием рис. 6 соберите схему взрыхления нижней камеры Мф №1 водой в ливнёвую канализацию.

а) открыть РК-Мф, 1-3/Мф, 1-2б/Мф

2.5.15. С использованием рис. 17 подайте воду на взрыхление нижней камеры Мф с помощью насоса НВМф №1, считая, что в БВМф воды достаточно.

а) открыть 1-1/ВМф, ВМф

б) Вопрос: Какие действия необходимо произвести перед включением насоса НВМф №1?

1) открыть воздушник на корпусе насоса для вытеснения воздуха при заполнении рабочего колеса водой, после чего воздушник закрыть; проверить заземление насоса

2) открыть задвижку 1-2/ВМф

в) включить НВМф-1

г) открыть 1-2/ВМф

2.5.16. Какова продолжительность взрыхляющей промывки одной камеры механического фильтра в ливнёвую канализацию?

1) 5 – 10 мин

2) 10 – 15 мин

3) 15 – 20 мин

4) до чистой воды

2.5.17. С использованием рис. 6 переведите сброс взрыхляющих вод нижней камеры фильтра Мф №1 с ЛК в БРВМф.

а) открыть Мф/БРВ

б) закрыть Др/Мф

2.5.18. Какова продолжительность взрыхляющей промывки одной камеры механического фильтра в БРВМф?

1) 5 – 10 мин

2) 10 – 15 мин

3) 15 – 20 мин

4) до чистой воды

2.5.19. С использованием рис. 6 проконтролируйте ход взрыхления нижней камеры фильтра МФ №1 и проведите соответствующие переключения.

а) щёлкнуть мышью по колбе рядом с открытой п/о/вх, появляется надпись: «Анализ пробы: Вода прозрачная. Вынос фильтрующего материала отсутствует.»

б) открыть 1-2а/Мф

в) закрыть 1-2б/Мф

г) открыть Др/Мф

д) закрыть Мф/БРВ

е) Сообщение: Взрыхление верхней камеры фильтра МФ №1 в ливнёвую канализацию длится 10 минут

ж) открыть Мф/БРВ

з) закрыть Др/Мф

2.5.20. С использованием рис. 6, рис. 17 проконтролируйте ход взрыхления верхней камеры фильтра Мф №1 в БРВМф и завершите взрыхление фильтра с выводом его в промежуточный резерв.

1) на рис. 6

а) щёлкнуть мышью по колбе рядом с открытой п/о/вх, появляется надпись: «Анализ пробы: Вода прозрачная. Вынос фильтрующего материала отсутствует.»

2) на рис. 17

а) закрыть 1-2/ВМф

б) отключить НВМф-1

в) закрыть 1-1/ВМф, ВМф

3) на рис. 6

а) закрыть РК-Мф, 1-3/Мф, 1-2а/Мф, 1-4/Мф, п/о/вх, Мф/БРВ

б) Сообщение: Избыточное давление снято

в) закрыть Воз/Мф

2.5.21.Какой расход воды (м3/ч) устанавливают при отмывке фильтра Мф №1?

1) 50 – 70

2) 60 – 70

3) 60 – 90

2.5.22. С использованием рис. 6 соберите схему отмывки фильтра Мф №1 после промежуточного резерва.

а) открыть Мф/БРВ

б) проверить закрытие Мф/БН, Мф/ПОУ, Др/Мф

в) открыть 1-2а/Мф, 1-2б/Мф, 1-5/Мф

г) открыть 1-1/Мф, Воз/Мф, п/о/вых

д) Сообщение: Пошла вода из воздушника

е) закрыть Воз/Мф

2.5.23. При каких показателях качества отмывочной воды фильтр Мф №1 можно включать в работу?

1) прозрачность 30 см по кольцу

2) жёсткость не более 10 мкг-экв/дм3

3) кислотность не более 50 мкг-экв/дм3

2.5.24. С использованием рис. 6 проверьте качество отмывочной воды и включите фильтр Мф №1 в работу.

а) щёлкнуть мышью по колбе рядом с открытой п/о/вых, появляется надпись: «Анализ пробы: Прозрачность пробы 30 см по кольцу»

б) закрыть п/о/вых

в) открыть 1-2/Мф

г) закрыть 1-5/Мф

д) закрыть Мф/БРВ

е) открыть п/о/вых, рядом появляется колба

ж) щёлкнуть мышью по колбе рядом с открытой п/о/вых, появляется надпись: «Анализ пробы: Выноса фильтрующего материала нет.»

з) закрыть п/о/вых

2.6. Промывка антрацита щелочными водами собственных нужд

2.6.1. С какой целью проводится промывка антрацита механического фильтра щелочными водами собственных нужд?

1) для удаления мельчайших частичек, не удаляемых при обычных водовоздушных взрыхлениях

2) для удаления ржавчины с поверхностей оборудования и трубопроводов

3) для вымывания соединений железа

2.6.2. Какие воды используются для промывки антрацита?

(1) 1) щелочной раствор после регенераций АI фильтров или совместной регенерации АII-АI фильтров

2) щелочные отмывочные воды после регенераций АI фильтров или совместной регенерации АII-АI фильтров

(2) 3) вода из БВМф

2.6.3. В какую ёмкость направляются сбросные воды, возникающие при промывке механического фильтра щелочным раствором?

1) в БН

2) в БЩРВ

3) в БРВМф

2.6.4. Какие мероприятия и в каком порядке необходимо осуществить перед промывкой механического фильтра щелочным раствором?

(1) 1) взрыхлить механический фильтр сжатым воздухом и водой

(2) 2) сдренировать обе камеры механического фильтра в ливнёвую канализацию до отсутствия воды

3) провести гидравлическое испытание фильтра

4) догрузить в обе камеры антрацит до уровня 1,0 м

2.6.5. С использованием рис. 6 проведите дренирование фильтра МФ №1 перед его промывкой щелочным раствором.

а) проверить закрытие Мф/ПОУ, Мф/БРВ, Мф/БН

б) Вопрос: Вы проверили закрытие запорной арматуры №4, №5 на всех механических фильтрах?

1) Да

2) Нет

в) открыть Др/Мф, 1-5/Мф

г) открыть 1-2а/Мф, 1-2б/Мф, Воз/Мф

д) Сообщение: Подсос воздуха через воздушники прекратился

е) закрыть Воз/Мф, 1-2а/Мф, 1-2б/Мф, 1-5/Мф, Др/Мф

2.6.6. При какой концентрации щелочного раствора (%) на выходе фильтра АI начинают промывку антрацита?

1) 0,5

2) 1,0

3) 1,5

4) 2,0

2.6.7. С использованием рис. 6 подготовьте фильтр Мф №1 к приёму щелочного раствора.

а) проверить закрытие 1-1/Мф, 1-2/Мф, 1-3/Мф, 1-5/Мф

б) открыть 1-4/Мф, 1-2а/Мф, 1-2б/Мф

в) Вопрос: Вы проверили закрытие запорной арматуры №6 на всех работающих и резервных механических фильтрах?

1) Да

2) Нет

2.6.8. С использованием рис. 6, рис. 10 подайте щелочной раствор после регенерации фильтра АI №5 на фильтр Мф №1 для промывки антрацита, считая, что концентрация щелочного раствора равна 0,5%.

1) на рис. 6

а) открыть 1-6/Мф

2) на рис. 10

а) открыть ЩОВ/Мф

б) закрыть АI/БН

в) открыть Мф/БН

2.6.9. С каким расходом (м3/ч) подаётся щелочной раствор на механический фильтр?

1) 20

2) 30

3) 40

2.6.10. Какое давление (кгс/см2) необходимо поддерживать на механическом фильтре при промывке антрацита щелочным раствором для предотвращения попадания щелочного раствора на работающие механические фильтры?

1) не более 1,0

2) не более 3,0

3) не более 5,0

2.6.11. Как проводится промывка антрацита щелочным раствором?

1) поочерёдным заполнением камер, начиная с нижней камеры

2) порядок заполнения камер не имеет значения при промывке антрацита

3) поочерёдным заполнением камер, начиная с верхней камеры

2.6.12. За какими параметрами ведётся контроль во время промывки механического фильтра щелочным раствором?

1) за концентрацией щелочного раствора на выходе фильтра АI

2) за давлением на рабочих фильтрах АI и Мф и регенерируемом АI (или АII-АI)

3) за заполнением камер механического фильтра щелочным раствором

4) за уровнем в мешалке известкового молока

2.6.13. С использованием рис. 10, рис. 6 разберите схему подачи щелочного раствора (концентрация меньше 0,5%) после регенерации фильтра АI №5 на фильтр Мф №1.

1) на рис. 10

а) открыть АI/БН

б) закрыть ЩОВ/Мф

в) закрыть Мф/БН

2) на рис. 6

а) закрыть 1-6/Мф, 1-2а/Мф, 1-4/Мф

2.6.14. Какова продолжительность (ч) настаивания антрацита в щелочном растворе?

1) 8

2) 24

3) 48

2.6.15. До каких показателей отмывочной воды ведётся промывка дренажного трубопровода механических фильтров после закупоривания механического фильтра щелочным раствором?

1) до щёлочности исходной воды

2) до жёсткости исходной воды

3) до прозрачности 30 см по кольцу

2.6.16. С использованием рис. 6, рис. 24 проведите отмывку дренажного трубопровода механических фильтров после закупоривания фильтра Мф №1 щелочным раствором.

1) на рис. 6

а) открыть Мф/БН, к/Др/Мф

б) проверить закрытие АI/БН, АII/БН, Мф/ПОУ, МФ/БРВ, Др/Мф

в) открыть 1-4/Мф

г) открыть 1-1/Мф

2) на рис. 24

а) открыть 5-4/Мф

б) открыть 5-1/Мф

3) на рис. 6

а) щёлкнуть мышью по колбе рядом с открытым к/Др/Мф, появляется надпись: «Анализ пробы: Щотм = Щисх»

б) закрыть к/Др/Мф

в) закрыть 1-1/Мф

г) закрыть 1-4/Мф

4) на рис. 24

а) закрыть 5-1/Мф

б) закрыть 5-4/Мф

5) на рис. 6

а) закрыть Мф/БН

2.6.17. Какие мероприятия и в каком порядке необходимо провести во время настаивания антрацита в щелочном растворе?

(1) 1) через 8 часов выдержки антрацита провести барботирование сжатым воздухом нижней и верхней камеры Мф поочерёдно (по 30 мин каждую) в бак-нейтрализатор

(2) 2) через 24 часа выдержки антрацита провести барботирование сжатым воздухом нижней и верхней камеры Мф поочерёдно (по 30 мин каждую) в бак-нейтрализатор и частичное взрыхление нижней и верхней камеры Мф (по 15 минут каждую) водой из БВМф насосом НВМф в бак-нейтрализатор

(3) 3) через 32 часа выдержки антрацита провести барботирование сжатым воздухом нижней и верхней камеры Мф поочерёдно (по 20 мин каждую) в бак-нейтрализатор

(4) 4) через 48 часов выдержки антрацита провести взрыхление сжатым воздухом нижней и верхней камеры Мф поочерёдно (по 20 мин каждую) в бак-нейтрализатор и взрыхление нижней и верхней камеры Мф водой из БВМф насосом НВМф в бак-нейтрализатор

(5) 5) после 48-часовой выдержки антрацита процесс взрыхления нижней и верхней камеры Мф сжатым воздухом и водой проводится попеременно 2-3 раза в зависимости от загрязнённости фильтрующего слоя антрацита

6) через 48 часов выдержки антрацита промыть фильтр в бак-нейтрализатор известкованной водой

7) через 48 часов выдержки антрацита включить фильтр в работу

2.6.18. Какую арматуру необходимо закрыть и вывесить на ней плакат «Не открывать – работают люди» перед барботированием (взрыхлением) механического фильтра сжатым воздухом и взрыхлением механического фильтра водой, проводимыми во время настаивания антрацита в щелочном растворе?

1) на дренажном трубопроводе фильтров АI и АII АI/БН; АII/БН; АI/БЩОВ; АII/БЩРВ

2) на трубопроводе подачи щелочного раствора в Мф № 6/Мф на всех Мф; ЩОВ/Мф

3) на дренажном трубопроводе фильтров Мф Др/Мф; Мф/ПОУ; Мф/БРВ; Мф/БН

2.6.19. С использованием рис. 7, рис. 14, рис. 22, рис. 6 проведите взрыхление сжатым воздухом фильтра Мф №1 после 48 часового настаивания антрацита в щелочном растворе, считая, что давление в трубопроводе сжатого воздуха со СР более 5 кгс/см2.

1) на рис. 7

а) закрыть Др/ЩВ

б) открыть ЩВ/БН, ЩВ/БН-1

в) проверить закрытие ЩВ/БН-2

2) на рис. 6

а) открыть Мф/БН

б) проверить закрытие АI/БН, АII/БН, Мф/ПОУ, Мф/БРВ, Др/Мф

3) на рис. 22

а) открыть В/ФЗ

б) Сообщение: Из дренажей линии сжатого воздуха пошёл сухой воздух

в) закрыть Др/В-5

4) на рис. 14

а) закрыть Др/В-6, Др/В-7

5) на рис. 6

а) открыть В-1/Мф

б) Сообщение: Из дренажа Др/В-8 пошёл сухой воздух

в) закрыть Др/В-8

г) открыть В-2 /Мф

д) Сообщение: Из дренажа Др/В-9 пошёл сухой воздух

е) закрыть Др/В-9

ж) открыть 1-4/Мф, 1-2б/Мф, Воз/Мф, п/о/вх

3) открыть 1-3а/Мф

и) Вопрос: Началось взрыхление нижней камеры механического фильтра сжатым воздухом. Какова продолжительность взрыхления (мин)?

1) 15

2) 20

3) 25

к) открыть 1-2а/Мф

л) закрыть 1-2б/Мф

м) Вопрос: Началось взрыхление верхней камеры механического фильтра сжатым воздухом. Какова продолжительность взрыхления (мин)?

1) 15

2) 20

3) 25

н) закрыть 1-3а/Мф

о) закрыть 1-2а/Мф

2.6.20. Какое давление (МПа) необходимо поддерживать в камерах механического фильтра при взрыхлении (барботировании) сжатым воздухом во время настаивания антрацита в щелочном растворе и после 48-часовой выдержки антрацита в щелочном растворе?

1) 1,5 ÷ 1,8

2) 1,0 ÷ 1,5

3) 1,8 ÷ 2,3

2.6.21. С использованием рис. 6, рис. 14, рис. 22 разберите схему подачи сжатого воздуха в трубопровод взрыхления фильтра Мф №1 после завершения взрыхления антрацита.

1) на рис. 6

а) закрыть В-1/Мф, В-2/Мф

б) открыть Др/В-8, Др/В-9

2) на рис. 22

а) закрыть В/ФЗ

б) открыть Др/В-5

3) на рис. 14

а) открыть Др/В-6, Др/В-7

2.6.22. Какой расход воды (м3/ч) устанавливают при взрыхлении механического фильтра водой во время настаивания антрацита в щелочном растворе и после 48-часовой выдержки антрацита в щелочном растворе?

1) 60 – 90

2) 145 – 150

3) 280 – 310

2.6.23. Какое давление воды (кгс/см2) устанавливают в камерах механического фильтра при взрыхлении водой во время настаивания антрацита в щелочном растворе и после 48-часовой выдержки антрацита в щелочном растворе?

1) 1,0 ÷ 1,5

2) 1,5 ÷ 1,7

3) 2,8 ÷ 3,0

2.6.24. Какова продолжительность взрыхляющей промывки камер механического фильтра после 48 часового настаивания антрацита?

1) 5 – 10 мин

2) 15 – 20 мин

3) до чистой воды

4) до щёлочности исходной воды

2.6.25. С использованием рис. 6, рис. 17, рис. 7 проведите взрыхление Мф №1 водой из БВМФ насосом НВМф №1 в БН №1 после 48 часового настаивания антрацита в щелочном растворе и взрыхления сжатым воздухом.

1) на рис. 6

а) открыть РК-Мф, 1-3/Мф, 1-2б/Мф

2) на рис. 17

а) открыть 1-1/ВМф, ВМф

б) Вопрос: Какие действия необходимо произвести перед включением насоса НВМф №1?

1) открыть воздушник на корпусе насоса для вытеснения воздуха при заполнении рабочего колеса водой, после чего воздушник закрыть; проверить заземление насоса

2) открыть задвижку 1-2/ВМф

в) включить НВМф-1

г) открыть 1-2/ВМф

3) На рис. 6

а) щёлкнуть мышью по колбе рядом с открытой п/о/вх, появляется надпись: «Анализ пробы: Щотм = Щисх»

б) открыть 1-2а/Мф

в) закрыть 1-2б/Мф

г) щёлкнуть мышью по колбе рядом с открытой п/о/вх, появляется надпись: «Анализ пробы: Щотм = Щисх»

4) на рис. 17

а) закрыть 1-2/ВМф

б) отключить НВМф-1

в) закрыть 1-1/ВМф, ВМф

5) на рис. 6

а) закрыть РК-Мф, 1-3/Мф, 1-2а/Мф, Воз/Мф

2.6.26. До каких показателей отмывочной воды ведётся промывка входного коллектора механического фильтра после завершения взрыхляющей промывки антрацита?

1) до щёлочности исходной воды

2) до жёсткости исходной воды

3) до прозрачности 30 см по кольцу

2.6.27. С использованием рис. 6, рис. 7 проведите промывку входного коллектора фильтра МФ №1 после завершения взрыхляющей промывки антрацита от щелочного раствора.

1) на рис. 6

а) открыть 1-1/Мф

б) щёлкнуть мышью по колбе рядом с открытой п/о/вх, появляется надпись: «Анализ пробы: Щотм = Щисх»

в) закрыть 1-1/Мф

г ) закрыть 1-4/Мф, п/о/вх

д) закрыть Мф/БН

2) на рис. 7

а) закрыть ЩВ/БН

б) открыть Др/ЩВ

в) закрыть ЩВ/БН-1

2.6.28. Какие мероприятия и в каком порядке проводят на механическом фильтре после завершения взрыхляющей промывки антрацита от щелочного раствора?

(1) 1) взрыхляют фильтр сжатым воздухом и водой

(2) 2) вскрывают люк

(3) 3) оценивают степень чистоты фильтрующего слоя антрацита

4) проводят гидравлическое испытание фильтров

5) проводят замену манометров

2.7. Обслуживание противоточных Н-фильтров I ступени

2.7.1. Какой технологический контроль необходимо проводить во время работы противоточных Н-катионитовых фильтров I-ой ступени с записью в суточной ведомости или журнале регенераций?

1) контроль за расходом воды через фильтр по расходомеру с ежечасной записью

2) контроль за давлением на фильтре по манометрам с записью через каждые 2 часа

3) контроль за выносом фильтрующего материала через НДРУ и СДРУ с записью через каждые 2 часа

4) контроль за положением запорной арматуры на фильтрах с записью через каждые 2 часа

5) при выходе фильтра на регенерацию производить обсчёт количества воды, обработанной за фильтроцикл, ёмкости поглощения и удельной ёмкости поглощения фильтрующего материала, удельного расхода 100%-ной серной кислоты на задержание 1 г-экв катионов с записью

6) стравливание воздуха из фильтра через воздушник 2-3 раза в смену

2.7.2. Какой химический контроль необходимо проводить во время работы противоточных Н-катионитовых фильтров I-ой ступени с записью в суточной ведомости через каждые 2 часа?

1) определять жёсткость фильтрата

2) определять кислотность фильтрата

3) определять содержание хлоридов

4) определять щёлочность исходной (коагулированной воды)

2.7.3. Какая величина снижения кислотности (мг-экв/дм3) от рабочей определяет необходимость отключения противоточного Н-катионитового фильтра I-ой ступени на регенерацию?

1) 0,1

2) 0,5

3) 1,0

2.7.4. С использованием рис. 8 отключите фильтр НI №5 на регенерацию.

а) закрыть 5-1/НI

б) закрыть 5-2/НI

в) открыть Воз

г) Сообщение: Избыточное давление снято

д) закрыть Воз

2.7.5. Что необходимо сделать после отключения НI-фильтра, работающего с большим перепадом давления на регенерацию?

1) взрыхлить фильтр 2 раза

2) частично или полностью сдренировать фильтр, после чего взрыхлить

3) взрыхлить фильтр воздухом и водой

2.7.6. С использованием рис. 8 произведите частичное дренирование фильтра НI №5 в ПОУ перед взрыхлением.

а) проверить закрытие НI/БН, НI/БКОВ

б) Вопрос: Вы проверили закрытие арматуры №4, №5, №7 на работающих и резервных НI-фильтрах?

а) Да

б) Нет

в) открыть 5-5/НI, Воз, Др-1/НI, Др-2/НI

г) Сообщение: Идёт подсос воздуха через воздушник

д) Вопрос: Сколько времени (мин) длится частичное дренирование НI-фильтра?

1) 10-15

2) 20-40

3) до прекращения подсоса воздуха

е) закрыть 5-5/НI

ж) закрыть Др-1/НI, Др-2/НI

2.7.7. Какой тип воды используется для проведения взрыхления противоточного Н-катиони-тового фильтра I-ой ступени?

1) исходная (коагулированная) при недостаточности объёма воды в БКОВ

2) отмывочные воды НII и НI из БКОВ

3) частично обессоленная вода

2.7.8. Куда производят сброс вод после взрыхления противоточных Н-катионитовых фильтров I-ой ступени?

1) в БН

2) в ХФК

3) в МИМ

2.7.9. С использованием рис. 8 заполните БКОВ коагулированной водой при недостатке в нём кислых отмывочных вод.

а) открыть КгВ/БКОВ

б) Сообщение: Воды для взрыхления фильтра достаточно.

в) закрыть КгВ/БКОВ

2.7.10. С использованием рис. 7, рис. 8 соберите схему подачи вод после взрыхления фильтра НI №5 в БН№2, считая, что проверка достаточности КОВ и наличия свободного объёма БН №2 проведена.

1) на рис. 7

а) закрыть Др/КВ

б) открыть КВ/БН, КВ/БН-2

в) проверить закрытие КВ/БН-1

2) на рис.8

а) открыть НI/БН

б) проверить закрытие НII/БН, НI/БКОВ, НI-6,7/БН, Др-1/НI, Др-2/НI

в) Вопрос: Вы произвели проверку закрытия арматуры №3, №4, №5, №6, №7 на всех работающих и резервных Н-катионитовых фильтрах I-ой ступени и №3, №5, №7 на взрыхляемом фильтре?

а) Да

б) Нет

2.7.11. С использованием рис. 8, рис. 18 произведите взрыхление противоточного фильтра НI №5 с помощью насоса НВНI №1.

1) на рис. 8

а) открыть Воз, п/о/вх

б) открыть 5-6/НI, 5-4/НI

в) Вопрос: Какова степень открытия задвижек 5-6/НI, 5-4/НI?

1) приоткрыты

2) открыты полностью

2) на рис. 18

а) открыть 1-1/КОВ

б) включить НВНI-1

в) открыть 1-2/КОВ

3) на рис. 8

а) Вопрос: Вы открыли полностью задвижки 5-6/НI и 5-4/НI?

1) да

2) нет

б) щёлкнуть мышью по колбе рядом с открытой п/о/вх, появляется надпись: «Анализ пробы: Выноса фильтрующего материала нет»

2.7.12. Какой расход воды (м3/ч) устанавливают при взрыхлении противоточного Н-катионитового фильтра I-ой ступени?

1) 20 – 30

2) 40 – 50

3) 60 – 70

2.7.13. На какую величину (МПа) давление на взрыхляемом противоточном НI-фильтре должно быть ниже, чем на работающих НI-фильтрах?

1) не менее, чем на 0,1 МПа

2) не менее, чем на 0,05 МПа

3) не менее, чем на 0,02 МПа

2.7.14. Какое минимальное время (мин) необходимо для взрыхления противоточного Н-катионитового фильтра I-ой ступени?

1) 10

2) 20

3) 30

2.7.15. Какие параметры необходимо контролировать при взрыхлении противоточного Н-катионитового фильтра I-ой ступени?

1) давление на взрыхляемом НI фильтре

2) расход воды на взрыхление

3) уровни воды в БКОВ и в БН

4) отсутствие выноса фильтрующего материала

5) кислотность воды из п/о/вх

6) качество воды после взрыхления (визуально)

2.7.16. С использованием рис. 8, рис. 18 разберите схему взрыхления фильтра НI №5, считая, что качество воды после 30-ти минутного взрыхления хорошее.

1) на рис. 18

а) закрыть 1-2/КОВ

б) отключить НВНI-1

в) закрыть 1-1/КОВ

2) на рис. 8

а) закрыть 5-4/НI, п/о/вх

2.7.17. Какой удельный расход 100% серной кислоты (кг/м3) идёт на регенерацию катионитов СК-1/КУ-2-8, загруженных в противоточные НI-фильтры?

1) 10/20

2) 20/40

3) 40/80

2.7.18. Какие предварительные операции необходимо провести до начала пропуска регенерационного раствора через Н-катионитовый фильтр I-ой ступени?

1) найти по таблице реагентов количество серной кислоты по рейке поплавкового уровнемера МСК, которое необходимо подать на регенерацию НI фильтра

2) проверить достаточность серной кислоты в МСК

3) удостовериться, что на кислотном узле БН собрана схема в БН №2

4) проверить наличие свободного объёма в мешалках известкового молока

5) удостовериться, что запорная арматура №7, №6, №5,№4, №3 на всех работающих и резервных НI фильтрах закрыта

6) проверить исправность уровнемера МСК

2.7.19. С использованием рис. 8, рис. 19, рис. 11 осуществите подачу ЧОВ на эжектор кислоты №1 с помощью насоса НЭВ для регенерации фильтра НI №5, считая, что схема на кислотном узле БН №2 собрана, задвижка на декарбонизатор прикрыта.

1) на рис. 8

а) открыть 5-7/НI

2) на рис. 11

а)открыть ЧОВ/НЭВ

3) на рис. 19

а) закрыть Др-1Э/ОУ

б) открыть ЭК/НI, ЧОВ/ЭК-1

в) включить НЭВ

г) открыть 1-2/ЭВ

4) на рис. 8

а) открыть п/о/Ср, рядом появляется колба

б) щёлкнуть мышью по колбе рядом с открытой п/о/Ср, появляется надпись: «Анализ пробы: Вынос фильтрующего материала отсутствует»

в) Сообщение: Пошла вода из воздушника

г) закрыть Воз

д) открыть к/Др/НI,II

2.7.20. Какой расход ЧОВ (м3/ч) должен поддерживаться при регенерации противоточных Н-катионитовых фильтров I ступени?

1) 10 – 30

2) 30 – 50

3) 50 – 70

2.7.21. На какую величину (МПа) давление на регенерируемом противоточном НI-фильтре должно быть ниже, чем на работающих НI-фильтрах?

1) не менее, чем на 0,1 МПа

2) не менее, чем на 0,05 МПа

3) не менее, чем на 0,02 МПа

2.7.22. Какой концентрации серной кислоты (%) готовят регенерационные растворы при регенерации противоточных Н-катионитовых фильтров I-ой ступени?

(1) 1) 1

(2) 2) 2-3

3) 4

(3) 4) 5-7

2.7.23. С использованием рис. 19, рис. 8 осуществите пропуск первой порции регенерационного раствора через фильтр НI №5, считая, что эжекция на эжекторе есть и что кислота подаётся из МСК №1.

1) на рис. 19

а) закрыть ЧОВ/КМ-1

б) открыть п/от/рНI , на сбросе регенерационного раствора появляется колба

в) открыть 1МК-Э/ОУ

г) открыть К-1Э/ОУ

д) Вопрос: Какую концентрацию раствора серной кислоты (%) по концентратомеру устанавливают открытием вентиля К-1Э/ОУ?

1) 1

2) 2

3) 3

е) Сообщение: Проверьте достоверность показания концентратомера.

ж) Щёлкнуть мышью по колбе на сбросе регенерационного раствора, появляется надпись: «Анализ пробы: Концентрация регенерационного раствора совпадает с показанием концентратомера»

з) Сообщение: Убедитесь, что регенерационный раствор поступает в регенерируемый фильтр.

2) на рис. 8

а) открыть п/о/вых, рядом появляется колба

б) щёлкнуть мышью по колбе, появляется надпись: «Анализ пробы»

в) закрыть п/о/вых

г) щёлкнуть мышью по колбе рядом с открытой п/о/Ср, появляется надпись: «Анализ пробы»

д) закрыть п/о/Ср

е) щёлкнуть мышью по колбе рядом с открытым к/Др/НI,II появляется надпись: «Анализ пробы: Значение pН с п/о/Ср и с к/Др/НI,II одинаково»

ж) закрыть к/Др/НI,II

2.7.24. Какую потребную на регенерацию часть кислоты (%) пропускают в виде раствора с 1%-ной концентрацией?

1) 25

2) 50

3) 100

2.7.25. На какие части подразделяются объёмы крепкой кислоты, пропускаемые в виде растворов 2-3% и 5-7% концентрации?

1) 25 – 25

2) 40 – 10

3) 15 – 35

2.7.26. С использованием рис. 19 завершите пропуск раствора кислоты через противоточный фильтр НI №5.

а) закрыть 1МК-Э/ОУ

б) закрыть К-1Э/ОУ

2.7.27. Какие параметры необходимо контролировать во время регенерации противоточных Н-катионитовых фильтров I-ой ступени?

1) работу эжектора

2) температуру патрубка, подводящего серную кислоту к эжектору

3) концентрацию серной кислоты по концентратомеру

4) уровень серной кислоты по рейке поплавкового уровнемера мерника серной кислоты

5) разогрев корпуса НI-фильтра

6) расход ЧОВ на регенерацию

7) давление на регенерируемом фильтре

8) уровни воды в БЧОВ и БН

2.7.28. С использованием рис. 8, рис. 19, рис. 11 проведите и завершите отмывку противоточного фильтра НI №5 в зажатом слое по линии регенерации.

1) на рис. 8

а) открыть 5-1/НI, Воз

б) Сообщение: Пошла вода из воздушника

в) закрыть Воз

г) Вопрос: Какой расход воды (м3/ч) устанавливают на отмывку противоточного НI-фильтра по линии регенерации в зажатом слое со входа?

1) 15

2) 20

3) 30

д) Вопрос: Какова длительность отмывки (мин) НI-фильтра по линии регенерации в зажатом слое?

1) 10

2) 15

3) 20

2) на рис. 19

а) закрыть 1-2/ЭВ

б) отключить НЭВ

3) на рис. 11

а) закрыть ЧОВ/НЭВ

2.7.29. С использованием рис. 23, рис. 8 проведите отмывку противоточного фильтра НI №5 в зажатом слое Н-катионированной водой от работающего НI №1.

1) на рис. 23

а) открыть 1-6/НI

б) закрыть 1-2/НI

2) на рис. 8

а) открыть Воз, п/о/Ср

б) рядом с п/о/Ср появляется колба

в) щёлкнуть мышью по колбе, появляется надпись: «Анализ пробы: Выноса катионита нет»

г) Сообщение: Пошла вода из воздушника

д) закрыть Воз

2.7.30. С использованием рис. 23, рис. 8 проведите отмывку противоточного фильтра НI №5 в зажатом слое Н-катионированной водой от отработанного НI №1.

1) на рис. 23

а) открыть 1-6/НI

б) открыть 1-1/НI

2) на рис. 8

а) открыть Воз, п/о/Ср

б) рядом с п/о/Ср появляется колба

в) щёлкнуть мышью по колбе, появляется надпись: «Анализ пробы: Выноса катионита нет»

г) Сообщение: Пошла вода из воздушника

д) закрыть Воз

2.7.31. С использованием рис. 23, рис. 8 проведите отмывку противоточного фильтра НI №5 в зажатом слое Н-катионированной водой от резервного НI №1.

1) на рис. 23

а) открыть 1-5/НI

б) открыть 1-1/НI, Воз, п/о/вых

в) рядом с п/о/вых появляется колба

г) щёлкнуть мышью по колбе, появляется надпись: «Анализ пробы: Жотм = Жисх. Вынос фильтрующего материала отсутствует»

д) открыть 1-6/HI

е) закрыть 1-5/НI

ж) Сообщение: Пошла вода из воздушника

з) закрыть Воз

2) на рис. 8

а) открыть Воз, п/о/Ср

б) рядом с п/о/Ср появляется колба

в) щёлкнуть мышью по колбе, появляется надпись: «Анализ пробы: Выноса катионита нет»

г) Сообщение: Пошла вода из воздушника

д) закрыть Воз

2.7.32. Какой расход воды (м3/ч) устанавливают на НI-фильтре, от которого ведут отмывку отрегенерированного НI-фильтра?

1) 20 – 30

2) 40 – 50

3) 60 – 70

2.7.33. На какую величину (МПа) давление на отмываемом НI-фильтре должно быть ниже, чем на работающих НI-фильтрах?

1) не менее, чем на 0,1 МПа

2) не менее, чем на 0,05 МПа

3) не менее, чем на 0,02 МПа

2.7.34. С использованием рис. 19 разберите схему на эжекторе кислоты №1, считая, что насос НЭВ уже отключен.

а) закрыть ЧОВ/ЭК-1, ЭК/НI, п/о т/рНI

б) открыть Др-1Э/ОУ

в) открыть ЧОВ/КМ-1

2.7.35. При какой жёсткости отмывочной воды прекращается отмывка Н-катионитовых фильтров I ступени в БН?

1) Жотм ≤ Жкоаг

2) Жотм ≤ 20 мг-экв/дм3

3) Жотм ≤ 10 мкг-экв/дм3

2.7.36. С использованием рис. 8 определите необходимые показатели качества отмывочной воды фильтра НI №5 и проведите соответствующие переключения.

а) щёлкнуть мышью по колбе рядом с открытой п/о/Ср, появляется надпись: «Анализ пробы: Жотм = 20 мг-экв/дм3»

б) проверить закрытие НII/БКОВ

в) открыть НI/БКОВ

г) закрыть НI/БН

2.7.37. При какой жёсткости отмывочной воды Н-катионитовые фильтры I ступени выводят в промежуточный резерв?

1) Жотм ≤ Жкоаг

2) Жотм ≤ 20 мг-экв/дм3

3) Жотм ≤ 10 мкг-экв/дм3

2.7.38. С использованием рис. 8, рис. 23 проверьте качество отмывочной воды фильтра НI №5 и отключите фильтр НI №5 в промежуточный резерв, завершив его отмывку от работающего фильтра НI №1.

1) на рис. 8

а) щёлкнуть мышью по колбе рядом с открытой п/о/Ср, появляется надпись: «Анализ пробы: Жотм = Жкоаг»

2) на рис. 23

а) открыть 1-2/НI

б) закрыть 1-6/НI

3) на рис. 8

а) закрыть 5-1/НI

б) закрыть 5-6/НI, 5-7/НI, п/о/Ср

в) открыть Воз

г) Сообщение: Избыточное давление снято

д) закрыть НI/БКОВ, Воз

2.7.39.С использованием рис. 8, рис. 18, рис. 7 проведите и завершите взрыхление внутреннего механического фильтра противоточного фильтра НI №5 с помощью насоса НВНI №1, считая, что схема по дренажу собрана в БН №2.

1) на рис. 8

а) открыть НI/БН, Воз, п/о/вх

б) открыть 5-4/НI, 5-3/НI

в) Вопрос: Какова степень открытия задвижек 5-4/НI и 5-3/НI?

1) приоткрыты

2) открыты полностью

2) на рис. 18

а) открыть 1-1/КОВ

б) включить НВНI-1

в) открыть 1-2/КОВ

3) на рис. 8

а) Вопрос: Вы открыли полностью задвижки 5-3/НI и 5-4/НI?

1) да

2) нет

б) щёлкнуть мышью по колбе рядом с открытой п/о/вх, появляется надпись: «Анализ пробы: Выноса фильтрующего материала нет»

в) Вопрос: Сколько времени длится взрыхление внутреннего механического фильтра противоточного НI-фильтра?

1) до чистой воды, но не менее 10 мин

2) 15 мин

3) 20 мин

4) на рис. 18

а) закрыть 1-2/КОВ

б) отключить НВНI-1

в) закрыть 1-1/КОВ

5) на рис. 8

а) закрыть 5-3/НI, 5-4/НI, п/о/вх

б) Сообщение: Избыточное давление снято

в) закрыть Воз, НI/БН

6) на рис. 7

а) закрыть КВ/БН

б) открыть Др/КВ

в) закрыть КВ/БН-2

2.7.40. С какой интенсивностью (м3/ч) необходимо проводить взрыхление внутреннего механического фильтра противоточного Н-катионитового фильтра I-ой ступени?

1) 20 – 30

2) 40 – 50

3) 60 – 70

2.7.41. На какую величину (МПа) давление на НI-фильтре при взрыхлении его внутреннего механического фильтра должно быть ниже, чем на работающих НI-фильтрах?

1) не менее, чем на 0,1 МПа

2) не менее, чем на 0,05 МПа

3) не менее, чем на 0,02 МПа

2.7.42. Какие параметры необходимо контролировать при взрыхлении внутреннего механического фильтра противоточного НI-фильтра?

1) давление на взрыхляемом НI фильтре

2) расход воды на взрыхление

3) уровни воды в БКОВ и в БН

4) отсутствие выноса фильтрующего материала

5) кислотность воды из п/о/вх

6) качество воды после взрыхления (визуально)

2.7.43. Куда производят доотмывку Н-катионитовых фильтров I ступени?

1) в БКОВ

2) в БН

3) в МИМ

2.7.44. С использованием рис. 8 соберите схему доотмывки фильтра НI №5 после промежуточного резерва в БКОВ.

а) открыть НI/БКОВ

б) проверить закрытие НII/БКОВ, НI/БН, Др-1/НI, Др-2/НI

в) открыть 5-5/НI

г) открыть 5-1/НI, Воз, п/о/вых

д) Сообщение: Пошла вода из воздушника

е) закрыть Воз

2.7.45. Какой расход воды (м3/ч) устанавливают при доотмывке Н-катионитового фильтра I-ой ступени по его расходомеру?

1) 20 – 30

2) 40 – 50

3) 60 – 70

2.7.46. На какую величину (МПа) давление на доотмываемом Н-катионитовом фильтре I-ой ступени должно быть ниже, чем на работающих НI-фильтрах?

1) не менее, чем на 0,1 МПа

2) не менее, чем на 0,05 МПа

3) не менее, чем на 0,02 МПа

2.7.47. С использованием рис. 7, рис. 8 переведите отмывку фильтра НI №5 в БН №2, считая, что свободного объёма в БКОВ не достаточно для приёма отмывочных вод.

1) на рис. 7

а) закрыть Др/КВ

б) открыть КВ/БН, КВ/БН-2

в) проверить закрытие КВ/БН-1

2) на рис. 8

а) проверить закрытие НII/БН, НI-6,7/БН

б) открыть НI/БН

в) закрыть НI/БКОВ

2.7.48. При каких показателях качества отмывочной воды Н-катионитовый фильтр I ступени можно включать в работу?

1) Ж ≤ 1 мкг-экв/дм3

2) Ж ≤ 10 мкг-экв/дм3

3) К ≤ 50 мкг-экв/дм3

4) К - Краб ≤ 20 мкг-экв/дм3

5) К - Краб ≤ 0,1 мг-экв/дм3

2.7.49. С использованием рис. 8, рис. 7 проверьте качество отмывочной воды и включите фильтр НI №5 в работу.

1) на рис. 8

а) щёлкнуть мышью по колбе рядом с открытой п/о/вых, появляется надпись: «Анализ пробы: Ждоотм = 10 мкг-экв/дм3, Кдоотм – Краб < 0,1 мг-экв/дм3»

б) закрыть п/о/вых

в) открыть 5-2/НI

г) закрыть 5-5/НI

д) закрыть НI/БН

е) открыть п/о/вых, рядом появляется колба

ж) щёлкнуть мышью по колбе рядом с открытой п/о/вых, появляется надпись: «Анализ пробы: Вынос фильтрующего материала отсутствует»

з) закрыть п/о/вых

2) на рис. 7

а) закрыть КВ/БН

б) открыть Др/КВ

в) закрыть КВ/БН-2

2.8. Обслуживание предвключенного и основного прямоточных Н-катионитных фильтров I ступени №6, 7

2.8.1. Какой технологический контроль необходимо проводить во время работы прямоточных Н-катионитовых фильтров I-ой ступени с записью в суточной ведомости или журнале регенераций?

1) контроль за расходом воды через фильтр по расходомеру с ежечасной записью

2) контроль за давлением на фильтре по манометрам с записью через каждые 2 часа

3) контроль за выносом фильтрующего материала через НДРУ с записью через каждые 2 часа

4) контроль за положением запорной арматуры на фильтрах с записью через каждые 2 часа

5) при выходе фильтра на регенерацию производить обсчёт количества воды, обработанной за фильтроцикл, ёмкости поглощения и удельной ёмкости поглощения фильтрующего материала, удельного расхода 100%-ной серной кислоты на задержание 1г-экв катионов с записью

6) стравливание воздуха из фильтра через воздушник 2-3 раза в смену

2.8.2. Какой химический контроль необходимо проводить во время работы прямоточных Н-катионитовых фильтров I-ой ступени с записью в суточной ведомости через каждые 2 часа?

1) определять жёсткость фильтрата

2) определять кислотность фильтрата

3) определять содержание хлоридов

4) определять щёлочность исходной (коагулированной воды)

2.8.3. При каком понижении кислотности (мг-экв/дм3) от рабочей величины (повышении щёлочности в фильтрате АI) фильтры НI-6 и НI-7 отключают на регенерацию?

1) 0,05

2) 0,1

3) 0,5

2.8.4. Какой тип воды используется для проведения взрыхления прямоточных Н-катионитовых фильтров I-ой ступени?

1) исходная (коагулированная) при недостаточности объёма воды в БКОВ

2) отмывочные воды НII и НI из БКОВ

3) частично обессоленная вода

2.8.5. Куда производят сброс вод после взрыхления прямоточных Н-катионитовых фильтров I-ой ступени?

1) в БН

2) в ХФК

3) в МИМ

2.8.6. С использованием рис. 9 отключите фильтры НI№6 и НI№7 на регенерацию.

а) закрыть 6-1/НI

б) закрыть 6-2/НI

в) закрыть 7-2/НI

г) открыть Воз (НI-6), Воз (НI-7)

д) Сообщение: Избыточное давление снято

е) закрыть Воз (НI-6), Воз (НI-7)

2.8.7. В какой последовательности проводят взрыхление фильтров НI№6 и НI№7?

1) поочерёдно

2) одновременно

3) взрыхление не обязательно

2.8.8. Какая разница в проведении операции взрыхления параллельных и противоточных Н-катионитовых фильтров I-ой ступени?

1) разницы нет

2) разница в использовании различных типов взрыхляющих вод

3) в противоточных фильтрах взрыхляется только внутренний механический фильтр

2.8.9. С использованием рис. 7, рис. 9 соберите схему подачи вод после взрыхления фильтров НI№6 и НI№7 в БН№2, считая, что проверка достаточности КОВ и наличия свободного объёма БН №2 проведена.

1) на рис. 7

а) закрыть Др/КВ

б) открыть КВ/БН, КВ/БН-2

в) проверить закрытие КВ/БН-1

2) на рис. 9

а) открыть НI6,7/БН

б) проверить закрытие НII/БН, НI/БН, Др/НI6,7

в) Вопрос: Вы произвели проверку закрытия арматуры №3, №6 на всех работающих и резервных Н-катионитовых фильтрах I-ой ступени и №4, №5 на фильтрах НI-6 и НI-7?

а) Да

б) Нет

2.8.10. С использованием рис. 9, рис. 18 произведите взрыхление фильтра НI№6 с помощью насоса НВНI №1 в БН №2.

1) на рис. 9

а) открыть Воз (НI-6), п/о/вх (НI-6)

б) открыть 6-4/НI, 6-3/НI

в) Вопрос: Какова степень открытия задвижек 6-4/НI и 6-3/НI?

1) приоткрыты

2) открыты полностью

2) на рис. 18

а) открыть 1-1/КОВ

б) включить НВНI-1

в) открыть 1-2/КОВ

3) на рис. 9

а) Вопрос: Вы открыли полностью задвижки 6-3/НI и 6-4/НI?

1) да

2) нет

б) щёлкнуть мышью по колбе рядом с открытой п/о/вх (НI-6), появляется надпись: «Анализ пробы: Выноса фильтрующего материала нет»

2.8.11. С использованием рис. 9, рис. 18 произведите взрыхление фильтра НI№7, завершив взрыхление фильтра НI№6 (в работе насос НВНI №1).

1) на рис. 9

а) щёлкнуть мышью по колбе рядом с открытой п/о/вх (НI-6), появляется надпись: «Анализ пробы: Выноса фильтрующего материала нет. Вода чистая.»

2) на рис. 18

а) закрыть 1-2/КОВ

б) отключить НВНI-1

3) на рис. 9

а) закрыть 6-3/НI, 6-4/НI, п/о/вх (НI-6)

б) открыть Воз (НI-7), п/о/вх (НI-7)

в) открыть 7-4/НI, 7-3/НI

г) Вопрос: Какова степень открытия задвижек 7-4/НI, 7-3/НI?

1) приоткрыты

2) открыты полностью

4) на рис. 18

а) включить НВНI-1

б) открыть 1-2/КОВ

5) на рис. 9

а) Вопрос: Вы открыли полностью задвижки 7-3/НI и 7-4/НI?

1) да

2) нет

б) щёлкнуть мышью по колбе рядом с открытой п/о/вх (НI-7), появляется надпись: «Анализ пробы: Выноса фильтрующего материала нет»

2.8.12. Какой расход воды (м3/ч) устанавливают при взрыхлении прямоточных Н-катио-нитовых фильтров I-ой ступени?

1) 20 – 30

2) 40 – 50

3) 60 – 70

2.8.13. На какую величину (МПа) давление на взрыхляемом прямоточном НI-фильтре должно быть ниже, чем на работающих НI-фильтрах?

1) не менее, чем на 0,1 МПа

2) не менее, чем на 0,05 МПа

3) не менее, чем на 0,02 МПа

2.8.14. Какое минимальное время (мин) необходимо для взрыхления прямоточного Н-катионитового фильтра I-ой ступени?

1) 10

2) 20

3) 30

2.8.15. Какие параметры необходимо контролировать при взрыхлении прямоточного Н-катионитового фильтра I-ой ступени?

1) давление на взрыхляемом НI фильтре

2) расход воды на взрыхление

3) уровни воды в БКОВ и в БН

4) отсутствие выноса фильтрующего материала

5) кислотность воды из п/о/вх

6) качество воды после взрыхления (визуально)

2.8.16. С использованием рис. 18, рис. 9 разберите схему взрыхления фильтра НI №7, считая, что качество воды после 30-ти минутного взрыхления хорошее.

1) на рис. 18

а) закрыть 1-2/КОВ

б) отключить НВНI-1

в) закрыть 1-1/КОВ

2) на рис. 9

а) закрыть 7-3/НI, 7-4/НI, п/о/вх (НI-7)

2.8.17. Какой удельный расход 100% серной кислоты (кг/м3) необходим для регенерации сильнокислотного катионита в фильтре НI №7 и для последующей одновременной регенерации сульфоугля в фильтре НI №6?

1) 20

2) 40

3) 90

2.8.18. Какие предварительные операции необходимо провести до начала пропуска регенерационного раствора через прямоточные Н-катионитовые фильтры I-ой ступени?

1) найти по таблице реагентов количество серной кислоты по рейке поплавкового уровнемера МСК, которое необходимо подать на регенерацию фильтр НI-7

2) проверить достаточность серной кислоты в МСК для регенерации фильтра НI-7

3) удостовериться, что на кислотном узле БН собрана схема в БН №2

4) проверить наличие свободного объёма в мешалках известкового молока

5) удостовериться, что запорная арматура №3, №6 на всех работающих и резервных НI фильтрах закрыта

6) проверить исправность уровнемера МСК

2.8.19. С использованием рис. 9, рис. 19, рис. 11 осуществите подачу ЧОВ на эжектор кислоты №1 с помощью насоса НЭВ для регенерации фильтров НI №7 и НI №6, считая, что схема на кислотном узле БН №2 собрана, задвижка на декарбонизатор прикрыта.

1) на рис. 9

а) открыть 6-5/НI, 6-6/НI

б) открыть 7-6/НI

2) на рис. 11

а) открыть ЧОВ/НЭВ

3) на рис. 19

а) закрыть Др-1Э/ОУ

б) открыть ЭК/НI, ЧОВ/ЭК-1

в) включить НЭВ

г) открыть 1-2/ЭВ

4) на рис. 9

а) открыть п/о/вых (НI-7), рядом появляется колба

б) щёлкнуть мышью по колбе рядом с открытой п/о/вых (НI-7), появляется надпись:«Анализ пробы: Вынос фильтрующего материала отсутствует»

в) открыть п/о/вых (НI-6), рядом появляется колба

г) щёлкнуть мышью по колбе рядом с открытой п/о/вых (НI-6), появляется надпись: «Анализ пробы: Вынос фильтрующего материала отсутствует»

д) Сообщение: Пошла вода из воздушников

е ) закрыть Воз (НI-7), Воз (НI-6)

ж) открыть к/Др/НI,II

2.8.20. Какой расход ЧОВ (м3/ч) должен поддерживаться при регенерации прямоточных Н-катионитовых фильтров I ступени?

1) 10 – 30

2) 30 – 50

3) 50 – 90

2.8.21. На какую величину (МПа) давление на регенерируемом прямоточном НI-фильтре должно быть ниже, чем на работающих НI-фильтрах?

1) не менее, чем на 0,1 МПа

2) не менее, чем на 0,05 МПа

3) не менее, чем на 0,02 МПа

2.8.22. Какой концентрации серной кислоты (%) готовят регенерационные растворы при регенерации прямоточных фильтров НI №6 и НI №7?

(1) 1) 1,5

2) 2

(2) 3) 3

4) 4

(3) 5) 5 – 7

2.8.23. С использованием рис. 19, рис. 9 осуществите пропуск первой порции регенерационного раствора через фильтры НI №7 и НI №6, считая, что эжекция на эжекторе есть и что кислота подаётся из МСК №1.

1) на рис. 19

а) закрыть ЧОВ/КМ-1

б) открыть п/от/рНI , на сбросе регенерационного раствора появляется колба

в) открыть 1МК-Э/ОУ

г) открыть К-1Э/ОУ

д) Вопрос: Какую концентрацию раствора серной кислоты (%) по концентратомеру устанавливают открытием вентиля К-1Э/ОУ?

1) 1,5

2) 2

3) 3

е) Сообщение: Проверьте достоверность показания концентратомера.

ж) Щёлкнуть мышью по колбе на сбросе регенерационного раствора, появляется надпись: «Анализ пробы: Концентрация регенерационного раствора совпадает с показанием концентратомера»

з) Сообщение: Убедитесь, что регенерационный раствор поступает в регенерируемый фильтр НI №7

2) на рис. 9

а) открыть п/о/вх (НI-7), рядом появляется колба

б) щёлкнуть мышью по колбе рядом с открытой п/о/вх (НI-7), появляется надпись: «Анализ пробы»

в) закрыть п/о/вх (НI-7)

г) щёлкнуть мышью по колбе рядом с открытой п/о/вых (НI-7), появляется надпись: «Анализ пробы: рН < 6 »

д) закрыть п/о/вых (НI-7)

е) щёлкнуть мышью по колбе рядом с открытым к/Др/НI,II , появляется надпись: «Анализ пробы: pН с к/Др/НI,II выше рН с п/о/вых (НI-7)»

ж) Сообщение: Убедитесь, что регенерационный раствор поступает в регенерируемый фильтр НI №6

з) открыть п/о/вх (НI-6), рядом появляется колба

и) щёлкнуть мышью по колбе рядом с открытой п/о/вх (НI-6), появляется надпись: «Анализ пробы: рН < 6 »

к) закрыть п/о/вх (НI-6)

л) щёлкнуть мышью по колбе рядом с открытой п/о/вых (НI-6), появляется надпись: «Анализ пробы»

м) закрыть п/о/вых (НI-6)

н) щёлкнуть мышью по колбе рядом с открытым к/Др/НI,II, появляется надпись: «Анализ пробы: значение pН с п/о/вых (НI-6) и с к/Др/НI,II совпадает»

о) закрыть к/Др/НI,II

2.8.24. С использованием рис. 19 завершите пропуск раствора кислоты через фильтры НI №7 и НI №6.

а) закрыть 1МК-Э/ОУ

б) закрыть К-Э1/ОУ

2.8.25. Какие параметры необходимо контролировать во время регенерации прямоточных Н-катионитовых фильтров I-ой ступени?

1) работу эжектора

2) температуру патрубка, подводящего серную кислоту к эжектору

3) концентрацию серной кислоты по концентратомеру

4) уровень серной кислоты по рейке поплавкового уровнемера мерника серной кислоты

5) разогрев корпуса НI-фильтра

6) расход ЧОВ на регенерацию

7) давление на регенерируемом фильтре

8) уровни воды в БЧОВ и БН

2.8.26. Какие показатели определяют момент окончания совместной отмывки фильтров НI№7 и НI№6?

1) Жотм = Жисх(коаг) с п/о/вых НI №7

2) Жотм = Жисх(коаг) с п/о/вых НI №6

3) Щотм = Щисх(коаг) с п/о/вых НI №7

4) Котм = 0 с п/о/вых НI №6

2.8.27. С использованием рис. 19, рис. 11 разберите схему на эжекторе кислоты №1 после завершения совместной отмывки фильтров НI№7 и НI№6.

1) на рис. 19

а) закрыть 1-2/ЭВ

б) отключить НЭВ

2) на рис. 11

а) закрыть ЧОВ/НЭВ

3) на рис. 19

а) закрыть ЧОВ/ЭК-1, ЭК/НI, п/от/рНI

б) открыть Др-1Э/ОУ

в) открыть ЧОВ/КМ-1

2.8.28. С использованием рис. 9 соберите схему доотмывки фильтра HI №6 в БН №2 после совместной отмывки с фильтром НI №7.

а) закрыть 7-6/НI, 6-6/НI, п/о/вых (НI-7)

б) открыть 6-1/НI, Воз (НI-6), п/о/вых (НI-6)

в) Сообщение: Пошла вода из воздушника

г) закрыть Воз (НI-6)

2.8.29. С каким расходом (м3/ч) ведётся доотмывка фильтра НI №6?

1) 20 – 30

2) 40 – 50

3) 60 – 70

2.8.30. При какой жёсткости отмывочной воды прекращается отмывка фильтр НI №6 в БН?

1) Жотм ≤ Жкоаг

2) Жотм ≤ 20 мг-экв/дм3

3) Жотм ≤ 10 мкг-экв/дм3

2.8.31. С использованием рис. 9, рис. 7 определите необходимые показатели качества отмывочной воды фильтра НI №6 и проведите соответствующие переключения.

1) на рис. 9

а) щёлкнуть мышью по колбе рядом с открытой п/о/вых (НI-6), появляется надпись: «Анализ пробы: Жотм = 20 мг-экв/дм3»

б) проверить закрытие НII/БКОВ, Др-1/НI, Др-2/НI

в) открыть НI/БН, НI/БКОВ

2) на рис. 7

а) закрыть КВ/БН

б) открыть Др/КВ

в) закрыть КВ/БН-2

2.8.32. При какой жёсткости отмывочной воды фильтр НI №6 выводят в промежуточный резерв?

1) Жотм ≤ Жкоаг

2) Жотм ≤ 20 мг-экв/дм3

3) Жотм ≤ 10 мкг-экв/дм3

2.8.33. С использованием рис. 9 проверьте качество отмывочной воды фильтра НI №6 и отключите фильтр НI №6 в промежуточный резерв.

а) щёлкнуть мышью по колбе рядом с открытой п/о/вых (НI-6) появляется надпись: «Анализ пробы: Жотм = Жкоаг»

б) закрыть 6-1/НI

в) закрыть 6-5/НI, п/о/вых (НI-6)

г) открыть Воз

д) Сообщение: Избыточное давление снято

е) закрыть Воз, НI6,7/БН, НI/БН, НI/БКОВ

2.8.34. Куда производят доотмывку фильтра НI №7?

1) в БН

2) в БКОВ

3) в МИМ

2.8.35. С использованием рис. 9 соберите схему доотмывки фильтра НI №7 с помощью фильтра НI №6 в БКОВ после предварительной отмывки фильтра НI №6 в БН №2 до жесткости 5 мг-экв/дм3.

а) открыть 7-5/НI

б) Вопрос: Какова степень открытия задвижки 7-5/НI?

1) приоткрыты

2) открыты полностью

в) открыть 6-2/НI

г) закрыть 6-5/НI

д) Вопрос: Вы открыли полностью задвижку 7-5/НI?

1) да

2) нет

е) Воз (НI-7), п/о/вых (НI-7), Воз (НI-6)

ж) Сообщение: Пошла вода из воздушников

з) закрыть Воз (НI-6), Воз (НI-7)

и) проверить закрытие НII/БКОВ, Др-1/НI, Др-2/НI

к) открыть НI/БН, НI/БКОВ

2.8.36. С каким расходом (м3/ч) ведётся доотмывка фильтра НI №7?

1) 20 – 30

2) 40 – 50

3) 60 – 70

2.8.37. До каких параметров ведут доотмывку фильтра НI №7?

1) Жотм не более 10 мкг-экв/дм3

2) Котм равна рабочей К, или больше рабочей К на 0,1 мг-экв/дм3

3) концентрация сульфатов равна нулю

2.8.38. С использованием рис. 9 проверьте качество отмывочной воды фильтра НI №7 и включите фильтры НI №6 и НI №7 в работу.

а) щёлкнуть мышью по колбе рядом с открытой п/о/вых (НI-7), появляется надпись: «Анализ пробы: Жотм = 10 мкг-экв/дм3, Котм - Краб = 0,1 мг-экв/дм3»

б) закрыть п/о/вых (НI-7)

в) открыть 7-2/НI

г) закрыть 7-5/НI

д) закрыть НI6,7/БН, НI/БН, НI/БКОВ

е) открыть п/о/вых (НI-7), рядом появляется колба

ж) щёлкнуть мышью по колбе рядом с открытой п/о/вых (НI-7), появляется надпись: «Анализ пробы: Выноса фильтрующего материала нет»

з) закрыть п/о/вых (НI-7)

2.9. Обслуживание анионитных фильтров I-ой ступени

2.9.1. Какой технологический контроль необходимо вести при обслуживании анионитовых фильтров I-ой ступени с записью в суточной ведомости или журнале регенераций?

1) за давлением на фильтре по манометрам с записью через каждые 2 часа

2) за расходом воды через фильтр по расходомеру с ежечасной записью

3) за состоянием окраски фильтра в дневную смену последнего дня недели с еженедельной записью

4) за отсутствием выноса анионита через НДРУ с записью через каждые 2 часа

5) при выходе фильтра на регенерацию производить обсчёт количества воды, обработанной за фильтроцикл, ёмкости поглощения и удельной ёмкости поглощения анионита, удельного расхода 100%-ной щёлочи на задержание 1г-экв анионов с записью

6) стравливание воздуха из фильтра через воздушник 2-3 раза в смену

2.9.2. Какие показатели и на каком уровне должны контролироваться в течение фильтроцикла анионитовых фильтров I-ой ступени с записью в суточной ведомости работы АI через 2 часа?

1) общая Щ не более 300 мкг-экв/дм3

2) гидратная Щ (по ф.ф.) не более 100 мкг-экв/дм3

3) кремнесодержание не более, чем в коагулированной воде

4) хлориды не более 1,5 мг/дм3

5) окисляемость не более, чем в коагулированной воде

2.9.3. Какие из показателей определяют необходимость вывода анионитового фильтра I-ой ступени на регенерацию?

1) хлориды более 1,5 мг/дм3

2) проскок кремнекислоты

2.9.4. С использованием рис. 10 при проскоке хлоридов отключите фильтр АI №5 на регенерацию.

а) закрыть 5-1/АI

б) закрыть 5-2/АI

в) открыть Воз

г) Сообщение: Избыточное давление снято

д) закрыть Воз

2.9.5. Что необходимо сделать после отключения АI-фильтра, работающего с большим перепадом давления на регенерацию?

1) взрыхлить фильтр 2 раза

2) частично или полностью сдренировать фильтр, после чего взрыхлить

3) взрыхлить от работающего АI фильтра

4) взрыхлить от отмывающегося АI фильтра

2.9.6. С использованием рис. 10 произведите полное дренирование фильтра АI №5 в ПОУ перед взрыхлением.

а) проверить закрытие Др-2/АI, АI/БН, АI/БЩОВ, АI/БЩРВ, ЩОВ/Мф

б) Вопрос: Вы проверили закрытие арматуры №4, №5 на работающих и резервных АI-фильтрах?

а) Да

б) Нет

в) открыть Др-1/АI, 5-5/АI, Воз

г) Сообщение: Идёт подсос воздуха через воздушник

д) Вопрос: Сколько времени (мин) длится полное дренирование АI-фильтра?

1) 10 – 15

2) 20 – 40

3) до прекращения подсоса воздуха

е) закрыть 5-5/АI, Др-1/АI

2.9.7. Какой тип воды используется при взрыхлении анионитовых фильтров I-ой ступени?

1) коагулированная

2) щелочные отмывочные воды

3) щелочные регенерационные воды

4) частично-обессоленная вода

2.9.8. Куда производят сброс вод после взрыхления анионитовых фильтров I-ой ступени?

1) в БН

2) в ХФК

3) в МИМ

2.9.9. С использованием рис. 7, рис. 10 соберите схему сброса вод после взрыхления фильтра АI №5 в БН№1, считая, что проверка достаточности ЩОВ и наличия свободного объёма БН №1 проведена.

1) на рис. 7

а) закрыть Др/ЩВ

б) открыть ЩВ/БН, ЩВ/БН-1

в) проверить закрытие ЩВ/БН-2

2) на рис. 10

а) открыть АI/БН

б) проверить закрытие АI/БЩОВ, Др-1/АI, Др-2/АI, ЩОВ/Мф, АI/БЩРВ, Мф/БН, АII/БН

в) Вопрос: Вы произвели проверку закрытия арматуры №3, №4, №5 на всех работающих и резервных анионитовых фильтрах I-ой ступени и арматуры №5 на взрыхляемом фильтре?

а) Да

б) Нет

2.9.10. С использованием рис. 10, рис. 21 произведите взрыхление фильтра АI №5 с помощью насоса НЩОВ из БЩОВ.

1) на рис. 10

а) открыть Воз, п/о/вх

б) открыть 5-3/АI, 5-4/АI

в) Вопрос: Какова степеньоткрытия задвижек 5-3/АI, 5-4/АI?

1) приоткрыты

2) открыты полностью

2) на рис. 21

а) открыть 1-1/ЩОВ, ЩОВ/ВАI

б) проверить закрытие ПмН/НЩВ

в) включить НЩОВ

г) открыть 1-2/ЩОВ

д) открыть РК/ЩОВ

3) на рис. 10

а) Вопрос: Вы открыли полностью задвижки 5-3/АI и 5-4/АI?

1) да

2) нет

б) щёлкнуть мышью по колбе рядом с открытой п/о/вх, появляется надпись: «Анализ пробы: Выноса фильтрующего материала нет»

2.9.11. Какой расход воды (м3/ч) устанавливают на взрыхление анионитового фильтра I-ой ступени?

1) 10 – 35

2) 40 – 70

3) 75 – 100

2.9.12. Как соотносятся давления на взрыхляемом и рабочих анионитовых фильтрах I-ой ступени?

1) Рвзр = Рраб

2) Рвзр ≤ Рраб + 0,1МПа

3) Рвзр ≤ Рраб – 0,1МПа

2.9.13. Какое минимальное время (мин) требуется для взрыхления анионитового фильтра I-ой ступени?

1) 10

2) 20

3) 30

2.9.14. Какие показатели необходимо отслеживать во время взрыхления анионитового фильтра I-ой ступени?

1) давление на взрыхляемом АI фильтре

2) расход воды на взрыхление

3) давление воздуха в магистрали

4) уровень воды в БЩОВ и в БН

5) качество воды после взрыхления (визуально) с п/о точки входного коллектора АI

6) отсутствие выноса фильтрующего материала

2.9.15. С использованием рис. 21, рис. 10 разберите схему взрыхления фильтра АI №5 из БЩОВ, считая, что качество воды после 30-ти минутного взрыхления хорошее.

1) на рис. 21

а) закрыть 1-2/ЩОВ

б) отключить НЩОВ

в) закрыть 1-1/ЩОВ, ЩОВ/ВАI, РК/ЩОВ

2) на рис. 10

а) закрыть 5-3/АI, 5-4/АI, п/о/вх

2.9.16. С использованием рис. 21 подайте на взрыхление АI №5 щелочные регенеративные воды в связи с недостатком ЩОВ, считая, что фильтр АI №5 к приёму взрыхляющих вод подготовлен.

а) открыть 2 БЩРВ, ПмВ/НЩВ, 1-1/ЩОВ, ЩОВ/ВАI

б) проверить закрытие ПмН/НЩВ

в) включить НЩОВ

г) открыть 1-2/ЩОВ

д) открыть РК/ЩОВ

2.9.17. С использованием рис. 21 разберите схему подачи щелочных регенерационных вод на взрыхление фильтра АI №5.

а) закрыть 1-2/ЩОВ

б) отключить НЩОВ

в) закрыть 1-1/ЩОВ, ЩОВ/ВАI, РК/ЩОВ, ПмВ/НЩВ, 2БЩРВ

2.9.18. Какая концентрация раствора едкого натра (%) используется при регенерации анионитового фильтра I-ой ступени?

1) 1

2) 2

3) 3

4) 4

2.9.19. Какую величину составляет удельный расход 100% щёлочи (кг/м3) низкоосновного анионита?

1) 20

2) 40

3) 60

2.9.20. Какие предварительные операции необходимо провести до начала пропуска регенерационного раствора через анионитовый фильтр I-ой ступени?

1) найти по таблице реагентов количество щёлочи по рейке поплавкового уровнемера мерника щёлочи, которое необходимо подать на регенерацию АI фильтра

2) проверить достаточность щёлочи в мернике щёлочи

3) удостовериться, что на щелочном узле БН собрана схема в БН №1

4) удостовериться, что запорная арматура №6, №5, №4 на всех работающих и резервных АI фильтрах закрыта

5) открыть для контроля на неработающих фильтрах АI п/о/вх

6) проверить достаточность запаса коагулированной воды в баках

7) проверить исправность уровнемера мерника щёлочи

8) проверить закрытие арматуры АII/АI

2.9.21. С использованием рис. 10, рис. 20, осуществите подачу ЧОВ на эжектор щёлочи с напорного коллектора НЧОВ для регенерации фильтра АI №5, считая, что схема на щелочном узле БН №1 собрана.

1) на рис. 10

а) открыть 5-5/АI, 5-6/АI

2) на рис. 20

а) открыть ЭЩ/АI, ЧОВ-2/ЭЩ

б) проверить закрытие ЭЩ/АII, ЭЩ/КО

в) открыть ЧОВ-1/ЭЩ

3) на рис. 10

а) открыть п/о/вых, рядом появляется колба

б) щёлкнуть мышью по колбе рядом с открытой п/о/вых, появляется надпись: «Анализ пробы: Вынос фильтрующего материала отсутствует»

в) Сообщение: Пошла вода из воздушника

г) закрыть Воз

д) открыть к/Др/АI

2.9.22. Какой расход ЧОВ (м3/ч) должен поддерживаться при регенерации анионитовых фильтров I-ой ступени?

1) 20 – 35

2) 35 – 50

3) 60 – 70

2.9.23. Какую запорную арматуру нужно прикрыть для создания избыточного давления в выходном коллекторе анионитовых фильтров I-ой ступени?

1) Д-I, Д-II

2) ХОВ-I, ХОВ-II

2.9.24. Как соотносятся давления на регенерируемом и рабочих анионитовых фильтрах I-ой cтупени?

1) Ррег = Рраб

2) Ррег ≤ Рраб + 0,1МПа

3) Ррег ≤ Рраб – 0,1МПа

2.9.25. С использованием рис. 20, рис. 10 пропустите регенерационный раствор через фильтр АI №5, считая, что эжекция на эжекторе есть и что щёлочь подаётся из МЩ №1.

1) на рис. 20

а) закрыть ЧОВ/КМ-3

б) открыть п/от/рАI,II , на сбросе регенерационного раствора появляется колба

в) открыть МЩ-1/ЭЩ

г) Вопрос: Какую концентрацию раствора щёлочи (%) по концентратомеру устанавливают открытием вентиля МЩ-1/ЭЩ?

1) 1

2) 2

3) 4

д) Сообщение: Проверьте достоверность показания концентратомера

е) Щёлкнуть мышью по колбе на сбросе регенерационного раствора, появляется надпись: «Анализ пробы: Концентрация регенерационного раствора совпадает с показанием концентратомера»

ж) Сообщение: Убедитесь, что регенерационный раствор поступает в регенерируемый фильтр.

2) на рис. 10

а) открыть п/о/вх, рядом появляется колба

б) щёлкнуть мышью рядом с открытой п/о/вх, появляется надпись: «Анализ пробы»

в) закрыть п/о/вх

г) щёлкнуть мышью по колбе рядом с открытой п/о/вых, появляется надпись: «Анализ пробы»

д) закрыть п/о/вых

е) щёлкнуть мышью по колбе рядом с открытым к/Др/АI, появляется надпись: «Анализ пробы: Значение pН с п/о/вых и с к/Др/АI одинаково»

ж) закрыть к/Др/АI

2.9.26. С использованием рис. 20 завершите пропуск раствора щёлочи через фильтр АI №5.

а) закрыть МЩ-1/ЭЩ

2.9.27. Какие параметры необходимо отслеживать во время регенерации анионитовых фильт ров I-ой ступени?

1) эжекцию эжектора

2) концентрацию регенерационного раствора щёлочи

3) уровень щёлочи по рейке поплавкового уровнемера мерника щёлочи

4) уровень в мешалках известкового молока, подаваемого в бак нейтрализатор

5) уровни в БЧОВ и БН

6) давление на регенерируемом фильтре АI

7) отсутствие щелочной воды с п/о точек входных коллекторов неработающих АI

8) появление щелочного раствора с п/о/вых фильтра АI

9) заземление корпуса концентратомера

2.9.28. С каким расходом (м3/ч) ведётся отмывка анионитового фильтра I-ой ступени?

1) 20 – 35

2) 35 – 40

3) 40 – 50

2.9.29. Какова продолжительность отмывки (мин) анионитового фильтра I-ой ступени по линии регенерации?

1) 10

2) 15

3) 20

2.9.30. Куда направляют отмывочные воды с концентрацией щёлочи 0,5-2,0%?

1) в мешалки известкового молока (МИМ)

2) в бак-нейтрализатор

3) в бак отмывочных щелочных вод

2.9.31. С использованием рис. 16, рис. 7 соберите схему подачи отмывочных вод в МИМ №3.

1) на рис. 16

а) открыть ЩВ/МИМ-3

2) на рис. 7

а) открыть ЩВ/МИМ

б) закрыть ЩВ/БН-1

2.9.32. Куда переводят сброс щелочных отмывочных вод при заполнении МИМ или снижении концентрации до 0,5%?

1) в БЩОВ

2) в БН

2.9.33. С использованием рис. 7, рис. 16 переведите сброс отмывочных вод с МИМ №3 в БН №1, считая, что МИМ №3 заполнен.

1) на рис. 7

а) открыть ЩВ/БН-1

б) закрыть ЩВ/МИМ

2) на рис. 16

а) закрыть ЩВ/МИМ-3

2.9.34. С использованием рис. 20 разберите схему подачи ЧОВ на эжектор щёлочи после завершения отмывки фильтра АI №5 по линии регенерации.

а) закрыть ЧОВ-1/ЭЩ

б) закрыть ЧОВ-2/ЭЩ, ЭЩ/АI, п/от/рАI,II

в) открыть ЧОВ/КМ-3

2.9.35. Какие действия необходимо провести с фильтром АI, загруженным зарубежным слабоосновным анионитом, после отмывки по линии регенерации?

1) поставить в щелочной (промежуточный) резерв

2) продолжить отмывку до заданного уровня гидратной щёлочности Н-катионированной водой

3) продолжить отмывку частично-обессоленной водой

2.9.36. С использованием рис. 10, рис. 7 отключите фильтр АI№5 в щелочной резерв, считая, что он загружен зарубежным анионитом и схема на узле регенерации разобрана.

1) на рис. 10

а) закрыть 5-6/АI, 5-5/АI, п/о/вых

б) открыть Воз

в) Сообщение: Избыточное давление снято

г) закрыть АI/БН, Воз

2) на рис. 7

а) закрыть ЩВ/БН

б) открыть Др/ЩВ

в) закрыть ЩВ/БН-1

2.9.37. Какие действия необходимо провести с фильтром АI, загруженным анионитом АН-31, после отмывки по линии регенерации?

1) поставить в щелочной (промежуточный) резерв

2) продолжить отмывку до заданного уровня гидратной щёлочности Н-катионированной водой

3) продолжить отмывку частично-обессоленной водой

2.9.38. С использованием рис. 10 соберите схему отмывки фильтра АI №5, загруженного анионитом АН-31 Н-катионированной водой со входа, считая что схема на щелочном узле БН №1 собрана, а схема на узле регенерации разобрана.

а) закрыть 5-6/АI

б) открыть 5-1/АI, Воз

в) Сообщение: Пошла вода из воздушника

г) закрыть Воз

2.9.39. Какой расход (м3/ч) Н-катионированной воды устанавливают на отмывку анионитового фильтра I-ой ступени?

1) 20 – 40

2) 50 – 70

3) 80 – 100

2.9.40. Как соотносятся давления на отмываемом и рабочих анионитовых фильтрах I-ой cтупени?

1) Ротм = Рраб

2) Ротм ≤ Рраб + 0,1МПа

3) Ротм ≤ Рраб – 0,1МПа

2.9.41. До какой величины гидратной щёлочности (мкг-экв/дм3) проводится отмывка фильтра АI, загруженного анионитом АН-31?

1) 100

2) 1000

3) 5000

2.9.42. С использованием рис. 10, рис. 7 отключите фильтр АI №5, загруженный анионитом АН-31, после отмывки в промежуточный резерв.

1) на рис. 10

а) закрыть 5-1/АI

б) закрыть 5-5/АI, п/о/вых

в) открыть Воз

г) Сообщение: Избыточное давление снято

д) закрыть АI/БН, Воз

2) на рис. 7

а) закрыть ЩВ/БН

б) открыть Др/ЩВ

в) закрыть ЩВ/БН-1

2.9.43. С использованием рис. 7, рис. 10 соберите схему доотмывки фильтра АI №5 после промежуточного резерва в БН №1.

1) на рис. 7

а) закрыть Др/ЩВ

б) открыть ЩВ/БН, ЩВ/БН-1

в) проверить закрытие ЩВ/БН-2

2) на рис. 10

а) открыть АI/БН

б) проверить закрытие Др-1/АI, Др-2/АI, АI/БЩОВ, АI/БЩРВ, ЩОВ/Мф, Мф/БН, АII/БН

в) открыть 5-5/АI

г) открыть 5-1/АI, Воз, п/о/вых

д) Сообщение: Пошла вода из воздушника

е) закрыть Воз

2.9.44. С каким расходом (м3/ч) ведут доотмывку анионитового фильтра I-ой ступени?

1) 50 – 70

2) 20 – 40

3) 80 – 100

2.9.45. Какое давление надо поддерживать на доотмываемом анионитовом фильтре I-ой ступени по отношению к работающим АI-фильтрам?

1) Рдоотм = Рраб

2) Рдоотм ≤ Рраб + 0,1МПа

3) Рдоотм ≤ Рраб – 0,1МПа

2.9.46. При какой величине гидратной щёлочности (Щфф) (мкг-экв/дм3) в отмывочной воде прекращается отмывка анионитового фильтра I-ой ступени в БН №1?

1) 100

2) 300

3) 1500

2.9.47. С использованием рис. 10, рис. 7 проверьте качество отмывочной воды фильтра АI №5 и проведите соответствующие переключения.

1) на рис. 10

а) щёлкнуть мыщью по колбе рядом с открытой п/о/вых, появляется надпись: «Анализ пробы: Щфф = 1,5 мг-экв/дм3»

б) проверить закрытие АII/БЩОВ

в) открыть АI/БЩОВ, РК/АI

г) закрыть АI/БН

2) на рис. 7

а) закрыть ЩВ/БН

б) открыть Др/ЩВ

в) закрыть ЩВ/БН-1

2.9.48. При каких показателях качества отмывочной воды анионитовый фильтр I-ой ступени можно включать в работу?

1) Щфф ≤ 100 мкг-экв/дм3

2) Щобщ ≤ 300 мкг-экв/дм3

3) Cl ≤ 1,5 мг/дм3

4) Ж ≤ 1 мкг-экв/дм3

5) SiO2 ≤ 100 мкг/дм3

2.9.49. С использованием рис. 10 проверьте качество отмывочной воды и включите фильтр АI №5 в работу.

а) щёлкнуть мышью по колбе рядом с открытой п/о/вых, появляется надпись: «Анализ пробы: Щфф = 100 мкг-экв/дм3, Щобщ = 300 мкг-экв/дм3, Cl = 0,5 мг/дм3»

б) закрыть п/о/вых

в) открыть 5-2/АI

г) закрыть 5-5/АI

д) закрыть АI/БЩОВ, РК/АI

е) открыть п/о/вых

ж) щёлкнуть мышью по колбе рядом с открытой п/о/вых, появляется надпись: «Анализ пробы: Выноса фильтрующего материала нет»

з) закрыть п/о/вых

2.10. Обслуживание декарбонизатора

2.10.1. В чем заключается технологический контроль за работой вентилятора, комплектующего декарбонизатор?

1) за отсутствием задеваний и посторонних стуков вентилятора

2) за натяжением приводного ремня вентилятора

3) за температурой подшипников вентилятора, статора электродвигателя вентилятора

2.10.2. Какое остаточное содержание углекислоты (мг/дм3) обеспечивается работой декарбонизатора?

1) 0

2) 1 – 3

3) 3 – 5

2.11. Обслуживание Н-катионитных фильтров 2-ой ступени

2.11.1. Какой технологический контроль необходимо проводить во время работы Н-катионитовых фильтров II-ой ступени с записью в суточной ведомости или журнале регенераций?

1) контроль за расходом воды через фильтр по расходомеру с ежечасной записью

2) контроль за давлением на фильтре по манометрам с записью через каждые 2 часа

3) контроль за выносом фильтрующего материала через НДРУ с записью через каждые 2 часа

4) контроль за положением запорной арматуры на фильтрах с записью через каждые 2 часа

5) при выходе фильтра на регенерацию производить обсчёт количества воды, обработанной за фильтроцикл, ёмкости поглощения и удельной ёмкости поглощения фильтрующего материала, удельного расхода 100%-ной серной кислоты на задержание 1г-экв катионов с записью

6) стравливание воздуха из фильтра через воздушник 2-3 раза в смену

2.11.2. Какое качество фильтрата обеспечивается при работе Н-катионитовых фильтров II-ой ступени?

1) Ж не более 1 мкг-экв/дм3

2) К не более 50 мкг-экв/дм3

3) SiO2 не более 100 мкг-экв/дм3

2.11.3. По какому показателю качества Н-катионитовые фильтры II–ой ступени отключают на регенерацию?

1) при повышении щёлочности за фильтром АII на 2 мкг-экв/дм3 от рабочей щёлочности

2) по проскоку кремнекислоты

3) по выносу фильтрующего материала

2.11.4. С использованием рис. 12 отключите фильтр НII№3 на регенерацию.

а) закрыть 3-1/НII

б) закрыть 3-2/НII

в) открыть Воз

г) Сообщение: Избыточное давление снято

д) закрыть Воз

2.11.5. Какой тип воды используется при взрыхлении Н-катионитовых фильтров II-ой ступени?

1) ХОВ

2) ЧОВ

3) ПВВ

2.11.6. Куда производят сброс вод после взрыхления Н-катионитовых фильтров II-ой ступени?

1) в БН

2) в ХФК

3) в БКОВ

2.11.7. С использованием рис. 7, рис. 12 соберите схему подачи вод после взрыхления фильтра НII №3 в БН№2, считая, что проверка достаточности ЧОВ и наличия свободного объёма БН №2 проведена.

1) на рис. 7

а) закрыть Др/КВ

б) открыть КВ/БН, КВ/БН-2

в) проверить закрытие КВ/БН-1

2) на рис. 12

а) открыть НII/БН

б) проверить закрытие Др/НII, НII/БКОВ, НI/БН, НI-6,7/БН

в) Вопрос: Вы произвели проверку закрытия арматуры №3, №4, №5 на всех работающих и резервных Н-катионитовых фильтрах II-ой ступени и №5 на взрыхляемом фильтре?

а) Да

б) Нет

2.11.8. С использованием рис. 12, рис. 11 произведите взрыхление фильтра НII №3 с помощью насоса НВНII из БЧОВ №1.

1) на рис. 12

а) открыть Воз, п/о/вх

б) открыть 3-3/НII, 3-4/НII

в) Вопрос: Какова степень открытия задвижек 3-3/НII, 3-4/НII?

1) приоткрыты

2) открыты полностью

2) на рис. 11

а) открыть ЧОВ/В3, 1-1/ВНII

б) проверить закрытие ПмН/НВII

в) включить НВНII

г) открыть 1-2/ВНII

д) открыть РК/ВНII

3) на рис. 12

а) Вопрос: Вы открыли полностью задвижки 3-3/НII и 3-4/НII?

1) да

2) нет

б) щёлкнуть мышью по колбе рядом с открытой п/о/вх, появляется надпись: «Анализ пробы: Выноса фильтрующего материала нет»

2.11.9. Какой расход воды (м3/ч) следует установить на взрыхление Н-катионитового фильтра II-ой ступени по расходомеру на щите ХВО?

1) 20 – 30

2) 40 – 50

3) 60 – 70

2.11.10. Как соотносятся давления на взрыхляемом и рабочих Н-катионитовых фильтрах II-ой ступени?

1) Рвзр = Рраб

2) Рвзр ≤ Рраб + 0,1МПа

3) Рвзр ≤ Рраб – 0,1МПа

2.11.11. Какое минимальное время (мин) необходимо для взрыхления Н-катионитового фильтра II-ой ступени?

1) 10

2) 20

3) 30

2.11.12. Какие показатели необходимо отслеживать во время взрыхления Н-катионитового фильтра II-ой ступени?

1) давление на взрыхляемом НII фильтре

2) расход воды на взрыхление

3) давление воздуха в магистрали

4) уровень воды в БЧОВ и в БН

5) качество воды после взрыхления (визуально) с п/о точки входного коллектора НII

6) отсутствие выноса фильтрующего материала

2.11.13. С использованием рис. 11, рис. 12 разберите схему взрыхления фильтра НII №3, считая, что качество воды после 20-ти минутного взрыхления хорошее.

1) на рис. 11

а) закрыть 1-2/ВНII

б) отключить НВНII

в) закрыть 1-1/ВНII, ЧОВ/В3, РК/ВНII

2) на рис. 12

а) закрыть 3-3/НII, 3-4/НII, п/о/вх

2.11.14. В каком направлении и какой концентрации подают раствор серной кислоты при регенерации Н-катионитовых фильтров II-ой ступени?

1) противотоком, 1-2%

2) прямотоком, 1-2%

3) прямотоком, 3-4%

2.11.15. Какой удельный расход 100% серной кислоты (кг/м3) идёт на регенерацию сульфоугля в Н-катионитовом фильтре II-ой ступени?

1) 20

2) 40

3) 60

2.11.16. Какие предварительные операции необходимо провести до начала пропуска регенерационного раствора через Н-катионитовый фильтр II-ой ступени?

1) найти по таблице реагентов количество серной кислоты по рейке поплавкового уровнемера МСК, которое необходимо подать на регенерацию НII фильтра

2) проверить достаточность серной кислоты в МСК

3) удостовериться, что на кислотном узле БН собрана схема в БН №2

4) проверить наличие свободного объёма в мешалках известкового молока

5) удостовериться, что запорная арматура №6, №5, №4 на всех работающих и резервных НII фильтрах закрыта

6) проверить исправность уровнемера МСК

2.11.17. С использованием рис. 12, рис. 11, рис. 19 осуществите подачу ЧОВ на эжектор кислоты №2 с помощью насоса НЭВ для регенерации фильтра НII №3, считая, что схема на кислотном узле БН №2 собрана.

1) на рис. 12

а) открыть 3-5/НII, 3-6/НII

2) на рис. 11

а) открыть ЧОВ/НЭВ

3) на рис. 19

а) закрыть Др-2Э/ОУ

б) открыть ЭК/НII, ЧОВ/ЭК-2

в) включить НЭВ

г) открыть 1-2/ЭВ

4) на рис. 12

а) открыть п/о/вых, рядом появляется колба

б) щёлкнуть мышью по колбе рядом с открытой п/о/вых, появляется надпись: «Анализ пробы: Вынос фильтрующего материала отсутствует»

в) Сообщение: Пошла вода из воздушника

г) закрыть Воз

д) открыть к/Др/НI,II

2.11.18. Какой расход ЧОВ (м3/ч) должен поддерживаться при регенерации Н-катионитовых фильтров II-ой ступени?

1) 20 – 40

2) 50 – 70

3) 80 – 100

2.11.19. Какое давление нужно установить на регенерируемом Н-катионитовом фильтре II-ой ступени по отношению к работающим НII фильтрам?

1) Ррег = Рраб

2) Ррег ≤ Рраб + 0,1МПа

3) Ррег ≤ Рраб – 0,1МПа

2.11.20. С использованием рис. 19, рис. 12 пропустите регенерационный раствор через фильтр НII №3, считая, что эжекция на эжекторе есть и что кислота подаётся из МСК №2.

1) на рис. 19

а) закрыть ЧОВ/КМ-2

б) открыть п/от/рНII , на сбросе регенерационного раствора появляется колба

в) открыть 2МК-Э/ОУ

г) открыть К-2Э/ОУ

д) Вопрос: Какую концентрацию раствора серной кислоты (%) по концентратомеру устанавливают открытием вентиля К-2Э/ОУ?

1) 1-2

2) 2-3

3) 5-6

е) Сообщение: Проверьте достоверность показания концентратомера.

ж) Щёлкнуть мышью по колбе на сбросе регенерационного раствора, появляется надпись: «Анализ пробы: Концентрация регенерационного раствора совпадает с показанием концентратомера»

з) Сообщение: Убедитесь, что регенерационный раствор поступает в регенерируемый фильтр

2) на рис. 12

а) открыть п/о/вх, рядом появляется колба

б) щёлкнуть мышью по колбе рядом с открытой п/о/вх, появляется надпись: «Анализ пробы»

в) закрыть п/о/вх

г) щёлкнуть мышью по колбе рядом с открытой п/о/вых, появляется надпись: «Анализ пробы»

д) закрыть п/о/вых

е) щёлкнуть мышью по колбе рядом с открытым К/Др/НI,II, появляется надпись: «Анализ пробы: Значение pН с п/о/вых и с к/Др/НI,II одинаково»

ж) закрыть к/Др/НI,II

2.11.21. С использованием рис. 19 завершите пропуск раствора кислоты через фильтр НII№3.

а) закрыть 2МК-Э/ОУ

б) закрыть К-Э2/ОУ

2.11.22. За какими параметрами необходимо следить во время регенерации Н-катионитовых фильтров II-ой ступени?

1) за эжекцией эжектора

2) за температурой патрубка, подводящего кислоту к эжектору

3) за концентрацией серной кислоты по концентратомеру

4) за вакуумом за эжектором на линии подачи регенерационного раствора

5) за уровнем серной кислоты по рейке поплавкового уровнемера мерника серной кислоты

6) за окраской (без титрования) пробы, отбираемой из п/о/вых

7) за уровнями в БЧОВ и БН

8) за расходом ЧОВ на регенерацию

9) за давлением на регенерируемом фильтре

2.11.23. Сколько времени (мин) ведётся отмывка фильтра Н-катионитового фильтра II-ой ступени по линии регенерации?

1) 10

2) 20

3) 30

2.11.24. С использованием рис. 19, рис. 12, рис. 11 переведите отмывку фильтра НII №3 с линии регенерации (ЭК №2) на отмывку с входного коллектора ЧОВ.

1) на рис. 19

а) закрыть 1-2/ЭВ

б) отключить НЭВ

2) на рис. 12

а) закрыть 3-6/НII

б) открыть 3-1/НII, Воз, п/о/вых

в) Сообщение: Пошла вода из воздушника

г) закрыть Воз

3) на рис. 11

а) закрыть ЧОВ/НЭВ

4) на рис. 19

а) закрыть ЧОВ/ЭК-2, ЭК/НII, п/о т/рНII

б) открыть Др-2/ОУ

в) открыть ЧОВ/КМ-2

2.11.25. Какое дополнительное время (мин) и с каким расходом (м3/ч) ведётся отмывка Н-катионитовых фильтров II-ой ступени с входного коллектора ЧОВ в БН №2?

1) 10/60 – 70

2) 20/60 – 70

3) 30/30 – 40

2.11.26. Какое давление нужно установить на отмываемом Н-катионитовом фильтре II-ой ступени по отношению к работающим НII фильтрам?

1) Ротм = Рраб

2) Ротм ≤ Рраб + 0,1МПа

3) Ротм ≤ Рраб – 0,1МПа

2.11.27. С использованием рис. 12, рис. 7 переведите отмывку фильтра НII №3 с БН №2 в БКОВ.

1) на рис. 12

а) проверить закрытие НI/БКОВ

б) открыть НII/БКОВ

в) закрыть НII/БН

2) на рис. 7

а) закрыть КВ/БН

б) открыть Др/КВ

в) закрыть КВ/БН-2

2.11.28. Какие параметры необходимо контролировать во время отмывки Н-катионитовых фильтров II ступени?

1) давление на отмываемом НII фильтре

2) расход воды на отмывку

3) жёсткость и кислотность с п/о точки выходного коллектора

4) уровень воды в БКОВ и в БН

5) кислотность с п/о/ точки входного коллектора

2.11.29. При каких параметрах по жёсткости/кислотности отмывочной воды (мкг-экв/дм3) завершают отмывку Н-катионитовых фильтров II ступени и выводят в промежуточный резерв?

1) ≤ 1 / ≤ 100

2) ≤ 2 / ≤ 200

3) ≤ 3 / ≤ 300

2.11.30. С использованием рис. 12 отключите фильтр НII №3 после отмывки в промежуточный резерв.

а) закрыть 3-1/НII

б) закрыть 3-5/НII, п/о/вых

в) открыть Воз

г) Сообщение: Избыточное давление снято

д) закрыть НII/БКОВ, Воз

2.11.31. Куда производят доотмывку Н-катионитовых фильтров II ступени?

1) в БКОВ

2) в БН

3) в МИМ

2.11.32. С использованием рис. 12 соберите схему доотмывки фильтра НII №3 после промежуточного резерва в БКОВ.

а) открыть НII/БКОВ

б) проверить закрытие Др/НII, НII/БН, НI/БКОВ

в) открыть 3-5/НII

г) открыть 3-1/НII , Воз, п/о/вых

д) Сообщение: Пошла вода из воздушника

е) закрыть Воз

2.11.33. С каким расходом (м3/ч) ведётся доотмывка Н-катионитового фильтра II ступени?

1) 30 – 40

2) 40 – 50

3) 50 – 60

4) 60 – 70

2.11.34. Какое давление нужно установить на доотмываемом Н-катионитовом фильтре II-ой ступени по отношению к работающим НII фильтрам?

1) Рдоотм = Рраб

2) Рдоотм ≤ Рраб + 0,1МПа

3) Рдоотм ≤ Рраб – 0,1МПа

2.11.35. Какие параметры необходимо контролировать во время доотмывки Н-катионитовых фильтров II ступени?

1) давление на доотмываемом НII фильтре

2) расход воды на доотмывку

3) уровень в БЧОВ и в БКОВ

4) жёсткость и кислотность с п/о точки выходного коллектора

5) кислотность с п/о точки входного коллектора

2.11.36. При каких показателях качества отмывочной воды Н-катионитовый фильтр II ступени можно включать в работу?

1) Ж ≤ 1 мкг-экв/дм3

2) Ж ≤ 10 мкг-экв/дм3

3) К ≤ 50 мкг-экв/дм3

4) К-Краб ≤ 20 мкг-экв/дм3

5) К-Краб ≤ 0,1 мг-экв/дм3

2.11.37. С использованием рис. 12 проверьте качество отмывочной воды и включите фильтр НII №3 в работу.

а) щёлкнуть мышью по колбе рядом с открытой п/о/вых, появляется надпись: «Анализ пробы: Ждоотм = 1 мкг-экв/дм3, Кдоотм = 50 мкг-экв/дм3, Кдоотм – Краб < 20 мкг-экв/дм3»

б) закрыть п/о/вых

в) открыть 3-2/НII

г) закрыть 3-5/НII

д) закрыть НII/БКОВ

е) открыть п/о/вых, рядом появляется колба

ж) щёлкнуть мышью по колбе рядом с открытой п/о/вых, появляется надпись: «Анализ пробы: Выноса фильтрующего материала нет»

з) закрыть п/о/вых

2.12 Обслуживание анионитных фильтров II ступени

2.12.1. Какой технологический контроль необходимо вести при обслуживании анионитовых фильтров II-ой ступени с записью в суточной ведомости или журнале регенераций?

1) за давлением на фильтре по манометрам с записью через каждые 2 часа

2) за расходом воды через фильтр по расходомеру с ежечасной записью

3) за состоянием окраски фильтра в дневную смену последнего дня недели с еженедельной записью

4) за отсутствием выноса анионита через НДРУ с записью через каждые 2 часа

5) при выходе фильтра на регенерацию производить обсчёт количества воды, обработанной за фильтроцикл, ёмкости поглощения и удельной ёмкости поглощения анионита, удельного расхода 100%-ной щёлочи на задержание 1г-экв анионов с записью

6) стравливание воздуха из фильтра через воздушник 2-3 раза в смену

2.12.2. Какие показатели характеризуют качество воды за анионитовыми фильтрами II-ой ступени и в коллекторе ХОВ?

1) Щфф = 0

2) SiO2 менее 100 мкг/дм3

3) Ж менее 1 мкг-экв/дм3

4) солесодержание менее 0,52 мг/дм3

5) СО2 менее 5 мг/дм3

2.12.3. По какому показателю качества фильтрата анионитовый фильтр II-ой ступени отключают на регенерацию?

1) увеличение хлоридов до 1,5 мг/дм3

2) увеличение кремнесодержания до 100 мкг/дм3

3) появление фенольной окраски

2.12.4. С использованием рис. 13 отключите фильтр АII №5 на регенерацию.

а) закрыть 5-1/АII

б) закрыть 5-2/АII

в) открыть Воз

г) Сообщение: Избыточное давление снято

д) закрыть Воз

2.12.5. С использованием какого оборудования может осуществляться взрыхление анионитовых фильтров II-ой ступени?

1) из БЩРВ насосом НЩРВ в БН

2) из БЧОВ насосом НВАII в БН

3) из БКОВ насосом НВНI в БН

2.12.6. С использованием рис. 7, рис. 13 соберите схему сброса вод после взрыхления фильтра АII №5 в БН№1, считая, что проверка достаточности ЩРВ и наличия свободного объёма БН №1 проведена.

1) на рис. 7

а) закрыть Др/ЩВ

б) открыть ЩВ/БН, ЩВ/БН-1

в) проверить закрытие ЩВ/БН-2

2) на рис. 13

а) открыть АII/БН

б) проверить закрытие АII/БЩРВ, АII/БЩОВ, АI/БН, АII-1/БЧОВ, АII/АI, Др/АII

в) Вопрос: Вы произвели проверку закрытия арматуры №3, №4, №5 на всех работающих и резервных анионитовых фильтрах II-ой ступени и арматуры №5 на взрыхляемом фильтре?

а) Да

б) Нет

2.12.7. С использованием рис. 13, рис. 21 произведите взрыхление фильтра АII №5 с помощью насоса НЩРВ в БН №1.

1) на рис. 13

а) открыть Воз, п/о/вх

б) открыть 5-3/АII, 5-4/АII

в) Вопрос: Какова степень открытия задвижек 5-3/АII, 5-4/АII?

1) приоткрыты

2) открыты полностью

2) на рис. 21

а) открыть 2БЩРВ, 1-1/ЩРВ, ЩРВ/ВАII

б) проверить закрытие ПмН/НЩВ

в) включить НЩРВ

г) открыть 1-2/ЩРВ

3) на рис. 13

а) Вопрос: Вы открыли полностью задвижки 5-3/АII и 5-4/АII?

1) да

2) нет

б) щёлкнуть мышью по колбе рядом с открытой п/о/вх, появляется надпись: «Анализ пробы: Выноса фильтрующего материала нет»

2.12.8. Какой расход воды (м3/ч) устанавливают на взрыхление анионитового фильтра II-ой ступени?

1) 30 – 50

2) 50 – 70

3) 80 – 100

2.12.9. Как соотносятся давления на взрыхляемом и рабочих анионитовых фильтрах II-ой ступени?

1) Рвзр = Рраб

2) Рвзр ≤ Рраб + 0,1МПа

3) Рвзр ≤ Рраб – 0,1МПа

2.12.10. Какое минимальное время (мин) требуется для взрыхления анионитового фильтра II-ой ступени?

1) 15

2) 30

3) 40

2.12.11. Какие показатели необходимо отслеживать во время взрыхления анионитового фильтра II-ой ступени?

1) давление на взрыхляемом АII фильтре

2) расход воды на взрыхление

3) давление воздуха в магистрали

4) уровень воды в БЩРВ (БЧОВ) и в БН

5) качество воды после взрыхления (визуально) с п/о точки входного коллектора АII

6) отсутствие выноса фильтрующего материала

2.12.12. С использованием рис. 21, рис. 13 разберите схему взрыхления фильтра АII №5 из БЩРВ, считая, что качество воды после 30-ти минутного взрыхления хорошее.

1) на рис. 21

а) закрыть 1-2/ЩРВ

б) отключить НЩРВ

в) закрыть 1-1/ЩРВ, ЩРВ/ВАII, 2БЩРВ

2) на рис. 13

а) закрыть 5-3/АII, 5-4/АII, п/о/вх, АII/БН

2.12.13. С использованием рис. 11 подайте на взрыхление АII №5 ЧОВ из БЧОВ №1 в связи с недостатком ЩРВ, считая, что фильтр АII №5 к приёму взрыхляющих вод подготовлен.

а) открыть ЧОВ/ВЗ, 1-1/ВАII

б) проверить закрытие ПмН/НВII

в) включить НВАII

г) открыть 1-2/ВАII

д) открыть РК/ВАII

2.12.14. С использованием рис. 11 разберите схему подачи ЧОВ из БЧОВ №1 на взрыхление фильтра АII №5.

а) закрыть 1-2/ВАII

б) отключить НВАII

в) закрыть 1-1/ВАII, РК/ВАII, ЧОВ/ВЗ

2.12.15. В каком направлении и какой концентрации подают раствор щёлочи при регенерации анионитового фильтра II-ой ступени?

1) прямотоком, 4%

2) противотоком, 4%

3) прямотоком, 2%

4) противотоком, 2%

2.12.16. Какой расход 100% щёлочи (кг/м3) необходим для регенерации 1м3 анионита марки «АВ-17»?

1) 40

2) 80

3) 120

2.12.17. Как производится регенерация анионитовых фильтров II-ой ступени?

1) совместно по схеме АII-АI

2) только раздельно

3) только совместно по схеме АI-АII

4) раздельно, после кислотно-солевой или солевой обработки

2.12.18. Какие предварительные операции необходимо провести до начала пропуска регенерационного раствора при совместной регенерации фильтров АII и АI?

1) найти по таблице реагентов количество щёлочи по рейке поплавкового уровнемера мерника щёлочи, которое необходимо подать на регенерацию АII фильтра

2) проверить достаточность щёлочи в мернике щёлочи

3) удостовериться, что на щелочном узле БН собрана схема в БН №1

4) удостовериться в работоспособности НЧОВ

5) на всех неработающих АII и АI открыть п/о/вх для контроля за отсутствием попадания щёлочи на резервные АII и АI при совместной регенерации

6) удостовериться, что запорная арматура №6, №5, №4 на всех работающих и резервных АII и АI фильтрах закрыта

7) оценить прикладыванием ладони начальную температуру стенки фильтров АII и АI

8) проверить исправность уровнемера мерника щёлочи

2.12.19. С использованием рис. 10, рис. 13, рис. 20 осуществите подачу ЧОВ на эжектор щёлочи с напорного коллектора НЧОВ для совместной регенерации фильтров АII №5 и АI №5, считая, что схема на щелочном узле БН №1 собрана.

1) на рис. 10

а) открыть 5-5/АI, 5-6/АI

б) открыть АII/АI

2) на рис. 13

а) открыть 5-5/АII, 5-6/АII

3) на рис. 20

а) открыть ЭЩ/АII, ЧОВ-2/ЭЩ

б) проверить закрытие ЭЩ/АI, ЭЩ/КО

в) открыть ЧОВ-1/ЭЩ

4) на рис. 13

а) открыть п/о/вых, рядом появляется колба

б) щёлкнуть мышью по колбе рядом с открытой п/о/вых, появляется надпись: «Анализ пробы: Вынос фильтрующего материала отсутствует»

в) Сообщение: Пошла вода из воздушника

г) закрыть Воз

5) на рис. 10

а) открыть п/о/вых, рядом появляется колба

б) щёлкнуть мышью по колбе рядом с открытой п/о/вых, появляется надпись: «Анализ пробы: Вынос фильтрующего материала отсутствует»

в) Сообщение: Пошла вода из воздушника

г) закрыть Воз

д) открыть к/Др/АI

2.12.20. С каким расходом (м3/ч) ЧОВ подаётся на эжектор щёлочи при совместной регенерации фильтров АII и АI?

1) 20 – 35

2) 35 – 50

3) 50 – 70

2.12.21. Какую запорную арматуру нужно прикрыть для создания избыточного давления в выходном коллекторе анионитовых фильтров II-ой ступени?

1) Д-I, Д-II

2) ХОВ-I, ХОВ-II

2.12.22. Как должно соотносится давление в регенерируемом и рабочих фильтрах АII и АI?

1) Ррег = Рраб

2) Ррег ≤ Рраб + 0,1МПа

3) Ррег ≤ Рраб – 0,1МПа

2.12.23. С использованием рис. 20, рис. 13, рис. 10 пропустите регенерационный раствор щёлочи через фильтры АII №5 и АI №5, считая, что эжекция на эжекторе есть и что щёлочь подаётся из МЩ №1.

1) на рис. 20

а) закрыть ЧОВ/КМ-3

б) открыть п/от/рАI,II , на сбросе регенерационного раствора появляется колба

в) открыть МЩ-1/ЭЩ

г) Вопрос: Какую концентрацию раствора щёлочи (%) по концентратомеру устанавливают открытием вентиля МЩ-1/ЭЩ?

1) 2

2) 4

д) Сообщение: Проверьте достоверность показания концентратомера

е) Щёлкнуть мышью по колбе на сбросе регенерационного раствора, появляется надпись: «Анализ пробы: Концентрация регенерационного раствора совпадает с показанием концентратомера»

ж) Сообщение: Убедитесь, что регенерационный раствор поступает в регенерируемый фильтр АII №5

2) на рис. 13

а) открыть п/о/вх (АII №5), рядом появляется колба

б) щёлкнуть мышью по колбе рядом с открытой п/о/вх (АII №5), появляется надпись: «Анализ пробы»

в) закрыть п/о/вх (АII №5)

г) щёлкнуть мышью по колбе рядом с открытой п/о/вых (АII №5), появляется надпись: «Анализ пробы»

д) закрыть п/о/вых (АII №5)

3) на рис. 10

а) открыть п/о/вх (АI №5), рядом появляется колба

б) щёлкнуть мышью по колбе рядом с открытой п/о/вх (АI №5), появляется надпись: «Анализ пробы: Значение pН с п/о/вых фильтра АII №5 и с п/о/вх фильтра АI №5 совпадает.»

в) закрыть п/о/вх (АI №5)

г) Сообщение: Убедитесь, что регенерационный раствор поступает в регенерируемый фильтр АI №5

д) щёлкнуть мышью по колбе рядом с открытой п/о/вых (АI №5), появляется надпись: «Анализ пробы»

е) закрыть п/о/вых (АI №5)

ж) щёлкнуть мышью по колбе рядом с открытым к/Др/АI, появляется надпись: «Анализ пробы: Значение pН с п/о/вых фильтра АI №5 и c к/Др/АI совпадает.»

з) закрыть к/Др/АI

2.12.24. С использованием рис. 20 завершите пропуск регенерационного раствора через фильтры АII №5 и АI №5 считая, что необходимый объём крепкой щёлочи пропущен.

а) закрыть МЩ-1/ЭЩ

2.12.25. Какие параметры необходимо отслеживать во время регенерации анионитовых фильтров II-ой ступени?

1) эжекцию эжектора

2) концентрацию регенерационного раствора щёлочи по концентратомеру на щите ХВО

3) уровень щёлочи по рейке поплавкового уровнемера мерника щёлочи

4) уровень в мешалках известкового молока, подаваемого в бак нейтрализатор

5) уровни в БЧОВ и БН

6) давление на регенерируемых фильтрах АII и АI

7) отсутствие щелочной воды с п/о точек входных коллекторов резервных фильтров АII и АI

8) появление щелочного раствора с п/о выходного коллектора АI фильтра

9) заземление корпуса концентратомера

10) расход воды на регенерацию

11) давление на работающих и резервных фильтрах АII и АI

2.12.26. С каким расходом (м3/ч) ведётся совместная отмывка фильтров АII и АI?

1) 20 – 35

2) 35 – 45

3) 45 – 55

2.12.27. При достижении какой концентрации щелочного раствора за фильтром АI (%) совместная отмывка фильтров АII и АI переводится в мешалку известкового молока?

1) 0,1

2) 0,5

3) 2,0

2.12.28. С использованием рис. 16, рис. 7 переведите сброс отмывочной воды при совместной отмывке фильтров АII и АI c БН №1 в МИМ №3.

1) на рис. 16

а) открыть ЩВ/МИМ-3

2) на рис. 7

а) открыть ЩВ/МИМ

б) закрыть ЩВ/БН-1

2.12.29. Куда переводят сброс щелочных отмывочных вод при заполнении МИМ щелочным раствором с концентрацией 0,5% - 4,0%.

1) в БЩОВ

2) в БН

2.12.30. С использованием рис. 7, рис. 16 переведите сброс отмывочных вод с МИМ №3 в БН №1, считая, что МИМ №3 заполнена щелочным раствором с концентрацией 0,5-4,0%.

1) на рис. 7

а) открыть ЩВ/БН-1

б) закрыть ЩВ/МИМ

2) на рис. 16

а) закрыть ЩВ/МИМ-3

2.12.31. При какой концентрации щелочного раствора (%) за фильтром АII прекращают совместную отмывку фильтров АII и АI и отключают фильтр АII в щелочной (промежуточный) резерв?

1) 0,1

2) 0,5

3) 2,0

2.12.32. С использованием рис. 20, рис. 10, рис. 13, рис. 7 завершите совместную отмывку фильтров АII №5 и АI№5 и поставьте их в щелочной резерв.

1) на рис. 20

а) закрыть ЧОВ-1/ЭЩ

б) закрыть ЧОВ-2/ЭЩ, ЭЩ/АII, п/от/рАI,II

в) открыть ЧОВ/КМ-3

2) на рис. 13

а) закрыть 5-6/АII, 5-5/АII, п/о/вых, АII/АI

б) открыть Воз

в) Сообщение: Избыточное давление снято

г) закрыть Воз

3) на рис. 10

а) закрыть 5-6/АI, 5-5/АI, п/о/вых

б) открыть Воз

в) Сообщение: Избыточное давление снято

г) закрыть АI/БН, Воз

4) на рис. 7

а) закрыть ЩВ/БН

б) открыть Др/ЩВ

в) закрыть ЩВ/БН-1

2.12.33. С использованием рис. 20, рис. 13 продолжите отмывку фильтра АI №5 по линии регенерации, отключив фильтр АII №5 в щелочной резерв, считая, что на выходе фильтра АI №5 общая щёлочность равна 0,9%.

1) на рис. 20

а) открыть ЭЩ/АI

б) закрыть ЭЩ/АII

2) на рис. 13

а) закрыть АII/АI

б) закрыть 5-6/АII, 5-5/АII, п/о/вых

в) открыть Воз

г) Сообщение: Избыточное давление снято

д) закрыть Воз

2.12.34. С использованием рис. 7, рис. 13 соберите схему доотмывки фильтра АII №5 после промежуточного резерва в БН №1.

1) на рис. 7

а) закрыть Др/ЩВ

б) открыть ЩВ/БН, ЩВ/БН-1

в) проверить закрытие ЩВ/БН-2

2) на рис. 13

а) открыть АII/БН

б) проверить закрытие АII/БЩРВ, АII/БЩОВ, АI/БН, АII-1/БЧОВ, АII/АI, Др/АII

в) открыть 5-5/АII

г) открыть 5-1/АII, Воз, п/о/вых

д) Сообщение: Пошла вода из воздушника

е) закрыть Воз

2.12.35. Какой расход (м3/ч) Н-катионированной воды надо установить при доотмывке анионитового фильтра II-ой ступени?

1) 30 – 40

2) 50 – 60

3) 60 – 70

4) 70 – 80

2.12.36. Какое давление надо поддерживать на доотмываемом анионитовом фильтре II-ой ступени по отношению к работающим АII фильтрам?

1) Рдоотм = Рраб

2) Рдоотм ≤ Рраб + 0,1МПа

3) Рдоотм ≤ Рраб – 0,1МПа

2.12.37. При какой величине гидратной щёлочности (Щфф) (мкг-экв/дм3) в отмывочной воде прекращается доотмывка анионитового фильтра II-ой ступени в БН?

1) 100

2) 300

3) 1500

2.12.38. С использованием рис. 13, рис. 7 проверьте качество отмывочной воды фильтра АII №5 и проведите соответствующие переключения.

1) на рис. 13

а) щёлкнуть мыщью по колбе рядом с открытой п/о/вых, появляется надпись: «Анализ пробы: Щфф = 1,5 мг-экв/дм3»

б) проверить закрытие АI/БЩОВ

в) открыть АII/БЩОВ, РК/АII

г) закрыть АII/БН

2) на рис. 7

а) закрыть ЩВ/БН

б) открыть Др/ЩВ

в) закрыть ЩВ/БН-1

2.12.39. При какой величине гидратной щёлочности (Щфф) (мкг-экв/дм3) в отмывочной воде прекращается доотмывка анионитового фильтра II-ой ступени в БЩОВ?

1) 100

2) 300

3) 1100

2.12.40. С использованием рис. 13 проверьте качество отмывочной воды фильтра АII №5 и проведите соответствующие переключения.

а) щёлкнуть мыщью по колбе рядом с открытой п/о/вых, появляется надпись: «Анализ пробы: Щфф = 1,1 мг-экв/дм3»

б) открыть АII/БЩРВ

в) закрыть АII/БЩОВ

2.12.41. При какой величине гидратной щёлочности (Щфф) (мкг-экв/дм3) в отмывочной воде прекращается доотмывка анионитового фильтра II-ой ступени в БЩРВ?

1) 100

2) 300

3) 500

2.12.42. С использованием рис. 13 проверьте качество отмывочной воды фильтра АII №5 и проведите соответствующие переключения.

а) щёлкнуть мыщью по колбе рядом с открытой п/о/вых, появляется надпись: «Анализ пробы: Щфф = 300 мкг-экв/дм3»

б) открыть АII-2/БЧОВ, АII-1/БЧОВ

в) закрыть к/Др/БЧОВ

г) закрыть РК/АII, АII/БЩРВ

2.12.43. При каких показателях качества отмывочной воды анионитовый фильтр II-ой ступени можно включать в работу?

1) Ж ≤ 1 мкг-экв/дм3

2) SiO2 ≤ 100 мкг/дм3

3) Щфф = 0

4) CО2 ≤ 3 мг/дм3

5) Na+ ≤ 1 мг/дм3

2.11.44. С использованием рис. 13 проверьте качество отмывочной воды и включите фильтр АII №5 в работу.

а) щёлкнуть мышью по колбе рядом с открытой п/о/вых, появляется надпись: «Анализ пробы: Щфф = отс., Ж = 1 мкг-экв/дм3, SiO2 = 30 мкг/дм3»

б) закрыть п/о/вых

в) открыть 5-2/АII

г) закрыть 5-5/АII

д) закрыть АII-2/БЧОВ, АII-1/БЧОВ

е) открыть к/Др/БЧОВ

ж) открыть п/о/вых

з) щёлкнуть мышью по колбе рядом с открытой п/о/вых, появляется надпись: «Анализ пробы: Выноса фильтрующего материала нет»

и) закрыть п/о/вых

2.13 Кислотная обработка анионита АВ-17

2.13.1. С какой целью проводят кислотную обработку фильтра АII?

1) для удаления ржавчины с поверхностей оборудования и трубопроводов

2) для вымывания соединений железа из микропор высокоосновного анионита

3) для вымывания органических загрязнений

4) для перевода кремнекислоты в труднорастворимую форму

2.13.2. Какова периодичность проведения кислотной обработки анионита?

1) через каждые 10 регенераций щелочью

2) 1 раз в полгода

3) не чаще 1 раз в год, совмещая с солевой обработкой

2.13.3. Какой удельный расход 100% кислоты (кг/м3) и какая технология используется для кислотной обработки анионита?

1) 20, без настаивания

2) 40, с одним промежуточным настаиванием 16 ч

3) 120, с трехкратным промежуточным настаиванием по 8 ч

2.13.4. Какова последовательность операций при кислотной обработке АВ-17?

1) регенерация 4% NaOH из расчета 25 кг/м3 NaOH; отмывка до щелочности 5 – 10 мг-экв/дм3; кислотная обработка 2 – 3% H2SO4 с промежуточным настаиванием; отмывка до кислотности 5 – 10 мг-экв/дм3; солевая обработка

2) кислотная обработка 4 – 5% H2SO4; промежуточная отмывка до кислотности 5 – 10 мг-экв/дм3; регенерация 4% NaOH с промежуточным настаиванием, отмывка от щелочи

3) обработка кислотно-щелочной смесью с последующей отмывкой до остаточной концентрации железа менее 100 мкг/дм3

2.13.5. Какие операции необходимо провести с фильтрами АII и НII до начала кислотной обработки фильтра АII?

1) ревизия запорной арматуры №8 на всех АII

2) дренирование, осмотр и заполнение водой фильтра АII

3) дренирование и снятие заглушки на трубопроводе раствора кислоты между фильтрами АII и НII

4) опрессовка трубопровода раствора кислоты

5) промывка ловушек ионитов

6) создание избыточного давления на выходном коллекторе AII прикрытием запорной арматуры в БЗК ХОВ-I (ХОВ-II) таким образом, чтобы давление на фильтре AII, которому проводят кислотную обработку было меньше давления на работающих AII не менее, чем на 0,1 МПа

7) на всех неработающих AII дренирование входных коллекторов после запорной арматуры №1 до фильтра (п/о точки входных коллекторов оставляют открытыми для контроля за отсутствием попадания раствора кислоты, щелочи и слои на резервные AII во время кислотной и солевой обработки, а также регенерации едким натром)

8) проверка закрытия запорной арматуры №8, №7, №6, №5, №4 на всех AII, а также запорной арматуры №6 на всех HII

9) подача раствора кислоты на регенерируемый фильтр

2.13.6. Как в процентном отношении распределяются порции кислоты, подаваемые на анионит до и после выдержки?

1) 30 – 70

2) 50 – 50

3) 70 – 30

2.13.7. В какую емкость направляются сбросные воды, возникающие при кислотной обработке анионита?

1) в БН

2) в БИВ

3) в БВМФ

2.14. Солевая обработка анионита АВ-17

2.14.1. Какие примеси должны вымываться из высокоосновного анионита при обработке его раствором поваренной соли?

1) органические вещества

2) соединения железа

3) коллоидная кремнекислота

2.14.2. Какой концентрации и с каким удельным расходом подается раствор поваренной соли при обработке анионита АВ-17?

1) 8 – 10 %, 3 – 4 м3/м3

2) 5 – 6 %, 3 – 4 м3/м3

3) 2 - 6 %, 1 м3/м3

2.14.3. Применяется ли промежуточное настаивание при обработке анионита солью?

1) да

2) нет

3) между пропуском растворов NaCl и NaOH

2.14.4. Какова продолжительность промежуточного настаивания анионита в солевом растворе?

1) 8 ч

2) 16 ч

3) 48 ч

2.14.5. Какой удельный расход 100% щелочи (кг/м3) необходимо пропустить после солевой обработки анионита?

1) 60 – 80

2) 100 – 160

3) 180 – 240

2.14.6. Какие операции, и в каком порядке, необходимо провести до начала солевой обработки анионита в фильтре АII?

(1) 1) ревизия запорной арматуры №7 на всех АII

(1) 2) дренирование, внутренний осмотр, заполнение водой и взрыхление фильтра AII

(2) 3) продувка трубопровода соли сжатым воздухом в направлении «СР - ХВО» для проверки его проходимости

(3) 4) дренирование входных коллекторов резервных AII после запорной арматуры №1 до фильтра (п/о точки входных коллекторов оставляют открытыми для контроля за отсутствием попадания раствора соли на резервные AII при солевой обработке)

(3) 5) дренирование водяной подушки в течение 5 – 10 мин на фильтре AII, которому будет проводиться солевая обработка

(4) 6) проверка закрытия арматуры №7, №5, №4 на всех рабочих и резервных АII

(5) 7) создание избыточного давления на выходном коллекторе AII прикрытием запорной арматуры в БЗК ХОВ-I (ХОВ-II) таким образом, чтобы давление на фильтре AII, которому проводят солевую обработку было меньше давления на работающих AII не менее, чем на 0,1 МПа

(6) 8) промывка трубопровода соли Н-катионированной водой в направлении «СР - ХВО»

(7) 9) подача солевого раствора в регенерируемый фильтр

10) собрать схему подачи сжатого воздуха в АII для перемешивания анионита во время настаивания

11) собрать схему подачи раствора соли со склада реагентов самотеком в ячейки хранения раствора соли на ОУ

2.14.7. Какой тип воды используется для отмывки при солевой обработке АII?

1) осветленная

2) частично обессоленная

3) после Н-фильтров 2 ст

2.14.8. До какой величины по хлоридам (мг/дм3) ведется отмывка анионита после подачи на него раствора соли?

1) 5

2) 10

3) 20

2.15. Противоаварийная часть

2.15.1. Какие мероприятия должен осуществить персонал при снижении температуры сырой воды до 15 – 18 °С из-за неисправности ПСВ?

1) увеличить ДКГ на 20 – 30%

2) по возможности отключить осветлитель

3) начать дозировать щелочной раствор из МИМ

4) разгрузить осветлитель

2.15.2. Какие мероприятия, и в каком порядке, должен осуществить персонал при наличии давления на Мф после его отключения в связи с пропуском запорной арматуры №1 или №2?

1) отключить половину секции с неисправным Мф

(1) 2) отключить 1 ступень ОУ

(2) 3) отревизировать запорную арматуру №1 (№2)

4) включить в работу половину секции с восстановленным Мф

(3) 5) включить 1 ступень ОУ

2.15.3. Какие мероприятия, и в каком порядке, должен осуществить персонал при повышении давления и увеличения перепада давления на HI-фильтре в начале регенерации вследствие повышения концентрации кислоты более 1% и гипсовании катионита?

(1) 1) закрыть вентиль на подаче кислоты в эжектор

(2) 2) отмывать НI по линии регенерации до отсутствия частиц гипса и до снижения давления

3) гидроперегрузить материал и обработать его СО2

2.15.4. В чем могут заключаться причины разогрева патрубка кислоты у эжектора во время регенерации фильтра НI?

1) повысилось давление на фильтре НI в результате гипсования

2) концентрация крепкой H2SO4 выше 100%

3) расход эжектирующей воды менее 50 м3/ч

2.15.5. В чем могут заключаться причины увеличения кислотности фильтра НI при постоянной щелочности исходной воды?

1) недостаточный расход крепкой кислоты при регенерации

2) забивание дренажно-распределительных устройств в фильтре

3) увеличение дозы коагулянта на осветлителе

2.15.6. Какие мероприятия, и в каком порядке, должен осуществлять персонал при значительном уменьшении обменной емкости фильтра НI?

(1) 1) фильтр HI сдренировать, вскрыть верхний люк, определить состояние поверхности фильтрующего материала, замерить объем фильтрующего материала

(2) 2) при неровной бугристой поверхности выгрузить катионит, отремонтировать ДРУ (НДРУ, СДРУ, ВДРУ)

3) заполнить выемки в слое катионита свежим материалом

2.15.7. В чем могут заключаться причины уменьшения длительности рабочего цикла фильтра АI?

1) уменьшился объем анионита за счет его выноса

2) использование при регенерации кислоты вместо щелочи

3) увеличилась доза коагулянта в осветлителе

2.15.8. Какие мероприятия должен осуществить персонал, если во время регенерации фильтра АI значение рН в контрольном дренаже больше, чем с п/о точки выходного коллектора?

1) продолжать регенерацию

2) прекратить регенерацию, провести отмывку анионита, фильтр включить в работу

3) прекратить регенерацию, отревизировать запорную арматуру №4, продолжить регенерацию

2.15.9. В чем могут заключаться причины повышения концентрации СО2 за декарбонизатором свыше 5 мг/дм3?

1) расход ЧОВ на декарбонизатор более 200 м3/ч

2) разрушение с течением времени колец Рашига

3) отключился вентилятор декарбонизатора

2.15.10. Какие мероприятия, и в каком порядке, должен осуществить персонал, если при взрыхлении НII-1 поднялось давление на резервном НII-2?

(1) 1) отключить взрыхление НII-1

2) отревизировать запорную арматуру №4 на НII-2

(2) 3) отревизировать запорную арматуру №3 на НII-2

(3) 4) продолжить взрыхление НII-1

2.15.11. Какие мероприятия и в каком порядке должен осуществить персонал, если во время работы фильтра НII наблюдается вынос сульфоугля в связи с неисправностью НДРУ?

(1) 1) отключить фильтр НII, сдренировать

(2) 2) выгрузить сульфоуголь

3) восстановить антикоррозионное покрытие в фильтре

(3) 4) отремонтировать НДРУ

2.15.12. Какие мероприятия и в каком порядке должен осуществить персонал, если во время взрыхления фильтра АII наблюдается вынос анионита?

(1) 1) отключить взрыхление

(2) 2) через 15 – 20 мин повторить взрыхление, не допуская снижения давления менее 0,2 МПа и резких перепадов давления

3) отказаться от проведения операции взрыхления

2.15.13. Какие мероприятия и в каком порядке, должен осуществить персонал при ухудшении качества ЧОВ во время взрыхления одного из фильтров АI из-за пропуска запорной арматуры №2 и отсутствия избыточного давления в выходном коллекторе фильтров АI?

(1) 1) прекратить взрыхление фильтра АI

(2) 2) отключить I и II ступени ОУ

3) выгрузить анионит из взрыхляемого фильтра АI

(3) 4) сдренировать БЧОВ

(3) 5) отревизировать запорную арматуру №2 на взрыхляемом фильтре АI

(4) 6) включить I ступень ОУ

(5) 7) заполнить БЧОВ

(6) 8) включить II ступень ОУ

(7) 9) продолжить взрыхление фильтра АI, создав избыточное давление в выходном коллекторе фильтров АI за задвижкой №2

2.15.14. Какие мероприятия, и в каком порядке, должен осуществлять персонал при ухудшении качества ЧОВ во время взрыхления одного из фильтров АI из-за пропуска запорной арматуры №3 на рабочем фильтре АI и отсутствия избыточного давления в выходном коллекторе фильтров АI?

(1) 1) прекратить взрыхление фильтра АI

(2) 2) отключить II ступень ОУ

(2) 3) отключить AI на котором пропускает арматура №3

4) снять неплотную арматуру №3, установив вместо нее заглушки, взрыхление фильтра в дальнейшем не проводить

(3) 5) сдренировать БЧОВ

(3) 6) отревизировать запорную арматуру №3 на рабочем фильтре

(4) 7) заполнить БЧОВ

(5) 8) включить II ступень ОУ

(6) 9) продолжить взрыхление, отрегенерировать взрыхляемый фильтр АI, создав избыточное давление в выходном коллекторе АI после запорной арматуры №2

(7) 10) отрегенерировать рабочий АI с отревизированной арматурой

2.15.15. Какие мероприятия, и в каком порядке, должен осуществлять персонал, если во время регенерации одного из фильтров АII наблюдается резкое и значительное увеличение солесодержания ХОВ из-за неплотности арматуры №2 на регенерируемом фильтре и отсутствия избыточного давления в выходном коллекторе фильтров АII?

(1) 1) прекратить регенерацию

(2) 2) отключить II ступень ОУ

(3) 3) дренировать трубопровод ХОВ обратным ходом до рабочих показателей ХОВ

4) взрыхлить регенерируемый фильтр АII и включить его в работу

(4) 5) отревизировать запорную арматуру №2 на регенерируемом AII

(5) 6) включить II ступень ОУ

(6) 7) продолжить регенерацию фильтра АII, создав избыточное давление в выходном коллекторе фильтров АII после запорной арматуры №2

2.15.16. Какие мероприятия, и в каком порядке, должен осуществлять персонал, если во время регенерации фильтра АII №1 наблюдается резкое и значительное увеличение солесодержания ХОВ из-за неплотности арматуры №6 на работающем фильтре AII №2 и отсутствия избыточного давления в выходном коллекторе фильтров АII?

(1) 1) прекратить регенерацию фильтра АII

(2) 2) отключить II ступень ОУ

(3) 3) дренировать обратным ходом трубопровод ХОВ до рабочих показателей ХОВ

(4) 4) включить II ступень ОУ на отмывку резервного фильтра АII на отмывку, после окончания которой подать ХОВ в БЗК

(5) 5) отревизировать запорную арматуру №6 на фильтре AII №2

(6) 6) продолжить приостановленную регенерацию фильтра АII №1, создав избыточное давление в выходном коллекторе фильтров AII

7) взять у оперативного персонала письменные обязательства не нарушать технологический регламент при обслуживании ОУ

(7) 8) провести отмывку фильтра AII №2, при необходимости отрегенерировать

2.15.17. В чем могут заключаться причины повышения солесодержания ХОВ?

1) выход из строя насоса–дозатора коагулянта

2) не проведено своевременное отключение на регенерацию фильтра НI

3) не проведено своевременное отключение на регенерацию фильтра АI

4) не проведено своевременное отключение на регенерацию фильтра НII

5) повысилось солесодержание сырой воды

6) повысилась кислотность воды в БЧОВ

[OK1] Данная цифра означает порядок ответа. При ответе на вопрос необходимо сначала отмечать ответы с наименьшим порядком.