twt_cheb_tr_therm_net

Тренажер по эксплуатации оборудования установки подпитки теплосети открытого типа производительностью 3000 м3/ч

Аннотация

В рассматриваемом тренажере на основе сведений, изложенных в инструкции по эксплуатации оборудования установки подпитки теплосети с горячим водозабором, контролируются знания положений инструкции и режимных карт, а также вырабатываются и закрепляются навыки, необходимые при обслуживании оборудования в пусковых, нормальных и противоаварийных режимах с использованием фрагментов реальной технологической схемы.

Содержание

Введение

1. Содержание инструкции по эксплуатации установки подпитки теплосети производительностью 3000 м3/час.

2. Тренажер по эксплуатации оборудования установки подпитки теплосети.

2.1. Подготовка к пуску, пуск и останов оборудования (I – IV блоки теплосети).

2.2. Эксплуатация оборудования (I – IV блоки теплосети).

2.3. Подготовка к пуску, пуск и останов оборудования: расширенная часть (V, VI блоки теплосети).

2.4. Эксплуатация оборудования: расширенная часть (V, VI блоки теплосети).

2.5. Ликвидация нарушений при эксплуатации оборудования.

Введение

Тренажер по эксплуатации оборудования установки подпитки теплосети, выполненной по схеме «Н-катионитовые фильтры с голодной регенерацией – барьерные фильтры – «декарбонизаторы» состоит из двух частей: первая содержит материал производственной инструкции по обслуживанию оборудования, вторая часть представлена собственно тренажером, реализованном на персональном компьютере в оболочке ТВТ Shell.

Работа на тренажере осуществляется в двух направлениях: 1) выбор правильных ответов из предложенных (включающих и ошибочные), основанных на сведениях, содержащихся в производственных инструкциях; 2) манипуляции с арматурой, регуляторами, КИП, насосами при реализации конкретных эксплуатационных режимов с использованием технологической схемы подпиточной установки.

Так как схема подпиточной установки содержит более 70 компонентов различного оборудования, во многом по группам технологически однотипного, то для удобства воспроизведения схемы на экране монитора она разбита на ряд фрагментов.

Функциональные фрагменты технологических схем

Рис. 1 – фрагмент схемы: Нг № 4.

Рис. 2 – фрагмент схемы: узел сырой водопроводной воды.

Рис. 3 – фрагмент схемы: Нб № 1.

Рис. 4_1 – фрагмент схемы: первая часть узла умягченной воды с БУВ № 1, 2.

Рис. 4_2 – фрагмент схемы: вторая часть узла умягченной воды с БУВ № 3.

Рис. 5 – фрагмент схемы: узел регенерации I – IV блока.

Рис. 6 – фрагмент схемы: Нг № 17.

Рис. 7 – фрагмент схемы: Нб № 9.

Рис. 8 – фрагмент схемы: узел регенерации V, VI блока.

Рис. 9 – фрагмент схемы: узел ПСВВ на Нг фильтры и на взрыхление фильтров V, VI блока.

Рис. 10 – спецификация оборудования ХВО ПТС.

Рис. 11 – режимная карта установки ПТС.

Остальное оборудование, оставшееся за пределами приведенных фрагментов, по инструкции и приемам обслуживания аналогично рассмотренному и отличается только номером аппаратов, насосов, арматуры.

Все ответы и действия персонала при работе на тренажере фиксируются в итоговом протоколе.

2. Тренажер по эксплуатации оборудования установки подпитки теплосети.

2.1. Подготовка к пуску, пуск и останов оборудования (I – IV блоки теплосети)

2.1.1. Какие виды работ необходимо провести перед пуском оборудования установки подпитки теплосети (УПТС) вновь смонтированного?

(1)[OK1] 1) ревизия арматуры

(2) 2) ревизия насосов, электродвигателей

3) внеочередная проверка знаний инструкций по эксплуатации оборудования УПТС, кислотного хозяйства

(3) 4) гидравлические испытания фильтров

(4) 5) химпокрытие баков, фильтров, декарбонизаторов, трубопроводов

(5) 6) сборка и приемка дренажных систем фильтров

(6) 7) загрузка фильтров ионообменными материалами

8) госпроверка КИП и лабораторных приборов

(7) 9) промывка трубопроводов

(8) 10) опрессовка баков, трубопроводов, мерников, декарбонизаторов

(9) 11) взрыхление буферных фильтров

(10) 12) закачка кислоты в мерники

(11) 13) взрыхление, регенерация, отмывка Н-голодных фильтров

2.1.2. С каким расходом (м3/ч) ведется отмывка сульфоугля в Н-голодных фильтрах I блока?

1) 50 – 180

2) 60 – 70

3) 90 – 105

2.1.3. До какой величины по Ж и Щ (мг-экв/дм3) необходимо вести отмывку Н-голодного фильтра перед включением его в работу?

1) Ж не более 15; Щ = Щисх

2) Ж не более 1,6; Щ меньше 0,6

3) Ж = Жвв; Щ не более 1,6

2.1.4. С использованием рис. 1, рис. 2 соберите схему отмывки фильтра Нг-№4 I блока в дренаж с включением насоса сырой водопроводной воды НСВВ-2, согласовав с НСКТЦ подачу воды по ПВВ-I.

1) на рис. 1:

а) проверить закрытие БУС/Нг-I, БРВ/Нг-I

б) открыть Др/Нг-I

в) открыть 4-5/Нг, 4-В/Нг

г) открыть 4-1/Нг

д) открыть ВВ-I бл

е) открыть РК-I бл

2) на рис. 2 открыть:

а) 2-1/СВВ, ПВВ-I

б) включить насос НСВВ-2

в) открыть 2-2/СВВ

3) на рис. 1:

а) закрыть 4-В/Нг

б) открыть п/o точку По-2

2.1.5. С использованием рис. 1, рис. 3 проведите отмывку фильтра Нб-№1 в бак-усреднитель, считая, что фильтр Нг-№4 отмыт.

1) на рис. 3:

а) проверить закрытие БРВ/Нб-I,II; Др/Нб-I,II

б) открыть БУС/Нб-I,II

в) открыть 1-5/Нб, 1-В/Нб, По-2

г) открыть 1-1/Нб

2) на рис. 1:

а) открыть 4-2/Нг

б) закрыть 4-5/Нг, По-2

в) закрыть Др/Нг-I

2.1.6. С каким расходом (м3/ч) ведется отмывка Н-буферных фильтров?

1) 50 – 180

2) 90 – 105

3) 60 – 70

2.1.7. До какой величины щелочности (мг-экв/дм3) ведется отмывка Н-буферного фильтра?

1) 0,4 – 1,0

2) 1,0 – 1,6

3) до Щ = Щисх

2.1.8. Какое оборудование должно быть включено в работу до подачи умягченной воды после Н-буферного фильтра в декарбонизатор?

1) дренажный насос

2) брызгоотделитель декарбонизатора

3) вентилятор декарбонизатора

2.1.9. C использованием рис. 3 включите в работу фильтр Нб-№1 по завершению отмывки, считая, что вентилятор декарбонизатора №1 включен.

1) открыть 1-2/Нб

2) закрыть 1-В/Нб, По-2, 1-5/Нб

3) закрыть БУС/Нб-I,II

2.1.10. При каком предельном содержании СО2 (мг/дм3) в декарбонизованной воде производится заполнение бака умягченной воды?

1) 1

2) 5

3) 10

2.1.11. С использованием рис. 4_1 произведите перекачку умягченной воды из бака умягченной воды №1 насосом НУВ №2 в главный корпус по нитке №2 после согласования с НСКТЦ.

1) открыть УВ-II

2) открыть УВ-2/Б, РК-УВ, УВ-1/Б,УВ-0

3) открыть БУВ-I, 2-1/УВ

4) включить насос НУВ-2

5) открыть 2-2/УВ

2.1.12. С использованием рис. 4_1, рис. 2, рис. 1, рис. 3, произведите останов оборудования УПТС I блока, считая, что в работе находятся декарбонизатор №1, насосы НУВ №2, НСВВ №2, фильтры Нг-№4 и Нб-№1, уровень воды в БУВ №1 низкий.

1) на рис. 4_1:

а) закрыть 2-2/УВ

б) отключить НУВ-2

в) закрыть УВ-II

г) закрыть УВ-0, РК-УВ, УВ-1/Б, УВ-2/Б

д) Сообщение: «БУВ №1 заполнен»

2) на рис. 2:

а) закрыть 2-2/СВВ

б) отключить НСВВ-2

в) закрыть ПВВ-I

3) на рис. 1:

а) закрыть РК-Iбл, ВВ-Iбл

б) закрыть 4-1/Нг, 4-2/Нг

в) открыть 4-В/Нг, По-1, По-2

г) Сообщение: «Давление на фильтре снято»

д) закрыть 4-В/Нг, По-1, По-2

4) на рис. 3:

а) закрыть 1-1/Нб, 1-2/Нб

б) открыть 1-В/Нб, По-1, По-2

в) Сообщение: «Давление на фильтре снято»

г) закрыть 1-В/Нб, По-1, По-2

5) на рис. 4_1 отключить вентилятор декарбонизатора №1

2.2. Эксплуатация оборудования (I – IV блоки теплосети).

2.2.1. При каких показателях Н-голодные фильтры I – IV блока отключаются на регенерацию?

1) при перепаде давления более 1 кгс/см2

2) при повышении щелочности до 1,6 мг-экв/дм3

3) при понижении щелочности до 0,3 мг-экв/дм3

2.2.2. С использованием рис. 1 отключите фильтр Нг-№4 на регенерацию, считая, что остальные фильтры I блока находятся в работе.

1) закрыть 4-1/Нг

2) закрыть 4-2/Нг

3) открыть 4-В/Нг, По-1, По-2

4) Сообщение: «Давление на фильтре снято»

5) закрыть 4-В/Нг, По-1, По-2

2.2.3. Какая скорость (м/ч) или расход (м3/ч) поддерживается при взрыхлении Н-голодных фильтров?

1) 10 – 12; 90 – 100

2) 6 – 8; 55 – 75

3) 15 – 20; 135 – 180

2.2.4. С использованием рис. 1 проведите первый этап взрыхления фильтра Нг-№4 с заполнением фильтра через МИК №2 при большом перепаде давления при фильтровании.

а) проверить закрытие БРВ/Нг-I, БУС/Нг-I

б) открыть Др/Нг-I

в) открыть 4-В/Нг, 4-5/Нг

г) Вопрос: Сколько времени длится спуск водяной подушки?

1) 10 мин

2) 5 мин

3) 15 мин

д) закрыть 4-5/Нг

е) открыть 4-2/Нг

ж) Сообщение: Пошла вода из воздушника.

з) закрыть 4-2/Нг

и) закрыть Др/Нг-I

2.2.5. С использованием рис. 1, рис. 2, рис. 5, проведите взрыхление фильтра Нг-№4 при низком уровне в БРВВМФ, считая, что в напорном коллекторе НСВВ р = 4,5 кгс/см2.

1) на рис. 1 открыть:

а) БРВ/Нг-I

б) 4-4/Нг

в) 4-3/Нг, По-1, появляется колба

2) на рис. 2 открыть ВВО

3) на рис. 5

а) открыть ВВ/I,IIбл

б) Вопрос: Какой расход необходимо установить задвижкой ВВ/I,IIбл?

1) 90 м3/ч

2) 70 м3/ч

3) 110 м3/ч

4) 80 м3/ч

5) 100 м3/ч

в) Сообщение: Требуемый расход установлен

4) на рис. 1:

а) Проба: Выноса сульфоугля нет

б) Вопрос: После проверки на вынос сульфоугля, что Вы будете делать?

1) ничего изменять не буду

2) уменьшу расход задвижкой ВВ/I,IIбл

3) увеличить расход задвижкой ВВ/I,IIбл

4) закрою задвижку

в) Вопрос: До какого значения Вы увеличите расход задвижкой ВВ/I,IIбл?

1) 95 м3/ч

2) 100 м3/ч

3) 105 м3/ч

4) 110 м3/ч

5) 115 м3/ч

г) Сообщение: Требуемый расход установлен

д) Проба: Выноса сульфоугля нет

е) Сообщение: Проверьте возможность завершения взрыхляющей промывки фильтра Нг-№4.

ж) Проба: Вода чистая

5) на рис. 5 закрыть ВВ/I,IIбл

6) на рис. 1 закрыть 4-3/Нг, 4-4/Нг, 4-В/Нг, По-1, БРВ/Нг-I

2.2.6. Какие действия необходимо предпринять при наличии частиц сульфоугля во взрыхляющей воде за фильтром?

1) вывести фильтр на ревизию и ремонт

(1) 2) закрыть немедленно МИК №3 и МИК №4 на фильтре

(2) 3) перекрыть запорную арматуру ВВ/I,IIбл на общем трубопроводе подачи взрыхляющей воды к блоку фильтров

(3) 4) возобновить взрыхление через 15 мин

2.2.7. Какая концентрация раствора серной кислоты (в процентах) должна использоваться при регенерации Н-голодных фильтров?

1) менее 1,0

2) 1,0 – 1,5

3) 1,5 – 4

2.2.8. Какую скорость (м/ч) и расход регенерационного раствора (м3/ч) следует поддерживать при регенерации Н-голодных фильтров?

1) 4,4 – 5,5; 40 – 50

2) 6,5 – 8,5; 60 – 80

3) 9,5 – 10,5; 85 – 95

2.2.9. Какие мероприятия следует провести перед началом пропуска регенерационного раствора кислоты?

1) проверить концентрацию крепкой серной кислоты титрованием

(1) 2) проверить наличие концентрированной серной кислоты в мернике

(2) 3) проверить исправность поплавкового уровнемера

(3) 4) закрыть воду на промывку концентратомера

2.2.10. С использованием рис. 1, рис. 2, рис. 5 собрать схему подачи эжектирующей воды при регенерации Нг-№4 через эжектор кислоты №1.

1) на рис. 1 открыть:

а) БУС/Нг-I

б) 4-5/Нг

в) 4-6/Нг, 4-В/Нг

2) на рис. 2 открыть ВВО

3) на рис. 5:

а) закрыть Др-1Э/т/c

б) проверить закрытие 1Пм/Экт/с

в) открыть ЭК-I/Нг

г) открыть ВВ/ЭК-1

д) открыть РК-1Э

е) открыть ВВ-УР/I,IIбл

ж) Вопрос: Какой расход воды через эжектор необходимо установить?

1) 40 – 50 м3/ч

2) 30 – 40 м3/ч

3) 60 – 70 м3/ч

4) 90 – 100 м3/ч

з) Сообщение: Требуемый расход установлен.

4) на рис. 1 закрыть 4-В/Нг

2.2.11. Какие мероприятия необходимо осуществить до подачи кислоты на эжектор кислоты № 1?

(1) 1) установить давление на регенерируемом фильтре ниже на 0,1 МПа, чем на работающих фильтрах, к которым подведена данная линия регенерационного раствора

(2) 2) по легкому потрескиванию убедиться, что эжекция на эжекторе есть

3) убедиться в разогреве эжектора

2.2.12. С использованием рис. 5, рис. 1 проведите и завершите пропуск раствора кислоты через Нг-№4 I блока.

1) на рис. 5:

а) открыть КР/КМ-1, на сбросе регенерационного раствора после концентратомера появляется колба

б) открыть 1МК-1Э/т/с

в) открыть К-1Э/т/с

г) Сообщение: Начался отсчет количества кислоты по рейке мерника

д) Сообщение: Концентрация регенерационного раствора на концентратомере – 1,0 – 1,5%. Проверить достоверность показания концентратомера.

е) Проба: Концентрация регенерационного раствора совпадает с показанием концентратомера

ж) Сообщение: Убедитесь, что регенерационный раствор поступает в регенерируемый фильтр

2) на рис. 1:

а) открыть По-1, рядом появляется колба

б) подвести указатель мыши к колбе и щелкнуть по ней, появляется надпись «Анализ пробы»

в) закрыть По-1

г) открыть По-2, рядом появляется колба

д) подвести указатель мыши к колбе и щелкнуть по ней, появляется надпись «Анализ пробы»

е) открыть к/Др/Нг-I, рядом появляется колба

ж) подвести указатель мыши к колбе и щелкнуть по ней, появляется надпись «Анализ пробы: результаты анализа По-2 и к/Др/Нг-I совпадают»

з) закрыть к/Др/Нг-I

и) Сообщение: Пропущено 5 см кислоты по рейке мерника

3) на рис. 5:

а) закрыть К-1Э/т/c

б) закрыть 1МК-Э/т/c

2.2.13. Какие мероприятия необходимо осуществить после прекращения подачи концентрированной кислоты на эжектор?

(1) 1) промыть линию регенерации в течение 10 –15 мин

(2) 2) подать воду на промывку концентратомера

3) закрыть задвижку ВВО у напорного коллектора насосов сырой водопроводной воды

2.2.14. Какие виды контроля необходимо вести во время регенерации Н-голодных фильтров?

1) за температурой патрубка, подводящего кислоту к эжектору

2) за концентрацией регенерационного раствора по концентратормеру

3) за выносом сульфоугля

4) за эжекцией эжектора

5) за количеством пропущенной кислоты, определяемой согласно расчетной таблицы расхода реагентов

6) за давлением ПСВВ в напорном коллекторе НСВВ

7) за неизменностью нагрузки работающих Н-голодных и Н-буферных фильтров

8) за температурой стенки корпуса регенерируемого фильтра

2.2.15. С использованием рис. 5 предотвратите попадание воды в мерник серной кислоты, обнаруживаемое по разогреву патрубка, подводящего кислоту к эжектору.

1) закрыть К-1 Э/т/c

2) закрыть 1МК-Э/т/c

2.2.16. Какие причины могут вызвать попадание эжектирующей воды в патрубок, подводящий кислоту к эжектору?

1) снижение давления ПСВВ в напорном коллекторе НСВВ

2) отсутствие эжекции в эжекторе

3) увеличение давления на регенерируемом фильтре

4) переполнение приямка агрессивных вод

2.2.17. С использованием рис. 5 разберите схему на эжекторе кислоты №1 после промывки линии регенерации.

1) закрыть ВВ-УР/I,IIбл

2) закрыть РК-1Э

3) закрыть ВВ/ЭК-1

4) закрыть ЭК-1/Нг

5) закрыть КР/КМ-1

6) открыть Др-1Э/т/c

2.2.18. С использованием рис. 1 поставьте отрегенерированный фильтр Нг-№4 на отмывку с входа.

1) закрыть 4-6/Нг

2) открыть 4-1/Нг

2.2.19. С каким расходом (м3/ч) ведется отмывка Н-голодных фильтров со входа?

1) 40 – 50

2) 50 – 60

3) 60 – 70

2.2.20. При достижении какой жесткости в отмывочной воде (мг-экв/дм3) отмывку Н-голодного фильтра переводят в ливневую канализацию?

1) Жотм = Жвв

2) Жотм > 15

3) Жотм £ 15

2.2.21. С использованием рис. 1 переведите отмывку фильтра Нг №4 в ливневую канализацию, считая, что жесткость отмывочной воды равна 15 мг-экв/дм3.

1) открыть Др/Нг-I

2) закрыть БУС/Нг-I

2.2.22. При достижении каких значений по Ж и Щ (мг-экв/дм3) в отмывочной воде Н-голодный фильтр можно включать в работу?

1) Ж = Жвв; Щ = 0,3 – 1,6

2) Ж больше Жвв; Щ больше 1,6

3) Ж = 0,1; Щ = 0,1

2.2.23. С использованием рис. 1 произведите переключение фильтра Нг-№4 с режима отмывки в рабочий цикл.

1) открыть 4-2/Нг

2) закрыть 4-5/Нг, По-2

3) закрыть Др/Нг-I

2.2.24. С каким расходом воды (м3/ч) ведется рабочий цикл Н-голодных фильтров?

1) 50 – 180

2) 20 – 50

3) 180 – 270

2.2.25. Какие мероприятия и контрольные действия производятся при рабочем цикле Н-голодных фильтров?

1) контроль за расходом воды через фильтр с ежечасной записью в суточной ведомости

2) контроль за давлением воды на входе и на выходе фильтра с записью через каждые 2 часа в суточной ведомости

3) контроль за содержанием железа на выходе из фильтра в дневную смену с записью в суточной ведомости

4) контроль за выносом сульфоугля в пробе на выходе фильтра через каждые 2 часа с записью в суточной ведомости

5) контроль за щелочностью фильтрата через каждые 2 часа с записью в суточной ведомости

6) открывать воздушник фильтра 2 –3 раза в смену для стравливания воздуха

2.2.26. С каким расходом воды (м3/ч) могут эксплуатироваться Н-буферные фильтры?

1) 50 – 270

2) 20 – 50

3) 270 – 350

2.2.27. При каких параметрах по объему обработанной воды (м3/ч) или достижению перепада давления (кгс/см2) Н-буферные фильтры отключаются для проведения взрыхления?

1) 8000; 1,5

2) 5000; 1,0

3) 3000; 0,5

2.2.28. С использованием рис. 3 отключить фильтр Нб-№1 на взрыхление.

1) закрыть 1-1/Нб

2) закрыть 1-2/Нб

3) открыть 1-В/Нб, По-1, По-2

4) Сообщение: «Давление на фильтре снято»

5) закрыть 1-В/Нб, По-1, По-2

2.2.29. С использованием рис. 3, рис. 2, рис. 5 произведите взрыхление фильтра Нб-№1.

1) на рис. 3:

а) проверить закрытие БРВ/Нб-I,II, БУС/Нб-I,II

б) открыть Др/Нб-I,II

в) открыть 1-5/Нб, 1-В/Нб

г) Вопрос: Сколько времени длится спуск водяной подушки?

1) 10 мин

2) 5 мин

3) 15 мин

д) закрыть 1-5/Нб

е) закрыть Др/Нб-I,II

ж) открыть БРВ/Нб-I,II

з) открыть 1-4/Нб

и) открыть 1-3/Нб, По-1, появляется колба

2) на рис. 2 открыть ВВО

3) на рис. 5:

а) открыть ВВ/I,IIбл

б) Вопрос: Какой расход необходимо установить задвижкой ВВ/I,IIбл?

1) 90 м3/ч

2) 70 м3/ч

3) 110 м3/ч

4) 80 м3/ч

5) 100 м3/ч

в) Сообщение: Требуемый расход установлен

4) на рис. 3:

а) Проба: Выноса сульфоугля нет

б) Вопрос: После проверки на вынос сульфоугля, что Вы будете делать?

1) ничего изменять не буду

2) уменьшу расход задвижкой ВВ/I,IIбл

3) увеличить расход задвижкой ВВ/I,IIбл

4) закрою задвижку

в) Вопрос: До какого значения Вы увеличите расход задвижкой ВВ/I,IIбл?

1) 95 м3/ч

2) 100 м3/ч

3) 105 м3/ч

4) 110 м3/ч

5) 115 м3/ч

г) Сообщение: Требуемый расход установлен

д) Проба: Выноса сульфоугля нет

е) Сообщение: Проверьте возможность завершения взрыхляющей промывки фильтра Нб-№1.

ж) Проба: Вода чистая

5) на рис. 5 закрыть ВВ/I,IIбл

6) на рис. 3 закрыть 1-3/Нб, 1-4/Нб, 1-В/Нб, По-1, БРВ/Нб-I,II

2.2.30. С использованием рис. 3 включите в работу фильтр Нб-№1.

1) открыть 1-2/Нб

2) открыть 1-1/Нб

3) открыть 1-В/Нб

4) Сообщение: «Пошла вода из воздушника»

5) закрыть 1-В/Нб

2.3. Подготовка к пуску, пуск и останов оборудования: расширяемая часть (V, VI блоки теплосети)

2.3.1. С использованием рис. 6, рис. 9, рис. 2 соберите схему отмывки фильтра Нг-№17 V блока в дренаж без включения насоса сырой водопроводной воды, подавая воду по ПВВ-II (в схеме фильтры Нг-№17, Нб-№9, декарбонизатор №5, БУВ №3, НУВ №6, ПВВ-II, перемычка ВВП).

1) на рис. 6:

а) проверить закрытие БУС/Нг-V, VI, БРВ/Нг-V

б) открыть Др/Нг-V,VI, Др/Нг-V

в) открыть 17-5/Нг, 17-В/Нг

г) открыть 17-1/Нг

2) на рис. 9 открыть:

а) ВВ-Vбл

б) РК-Vбл

3) на рис. 2 открыть:

а) ВВП

б) ПВВ-II

4) на рис. 6:

а) закрыть 17-В/Нг

б) открыть п/о точку По-2

2.3.2. С каким расходом (м3/ч) ведется отмывка сульфоугля в Н-голодных фильтрах V, VI блока?

1) 50 – 180

2) 90 – 105

3) 60 – 70

2.3.3. До какой величины по Ж и Щ (мг-экв/дм3) необходимо вести отмывку Н-голодного фильтра перед включением его в работу?

1) Ж не более 15; Щ = Щисх

2) Ж не более 1,6; Щ меньше 0,6

3) Ж = Жвв; Щ не более 1,6

2.3.4. С использованием рис. 7, рис. 6 проведите отмывку фильтра Нб-№9 в дренаж, считая, что фильтр Нг-№17 отмыт.

1) на рис. 7:

а) проверить закрытие БРВ/Нб-V, VI, БУС/V, VI

б) открыть Др/Нб-V,VI

в) открыть 9-5/Нб, 9-В/Нб, По-2

г) открыть 9-1/Нб

2) на рис. 6 :

а) открыть 17-2/Нг

б) закрыть 17-5/Нг, По-2

в) закрыть Др/Нб-V, Др/Нб-V,VI

2.3.5. С каким расходом (м3/ч) ведется отмывка Н-буферных фильтров?

1) 30 – 270

2) 50 – 180

3) 60 – 70

2.3.6. До какой величины щелочности (мг-экв/дм3) ведется отмывка Н-буферного фильтра?

1) 0,4 – 1,0

2) 1,0 – 1,6

3) до Щ = ЩИСХ

2.3.7. Какое оборудование должно быть включено в работу для подачи умягченного воды после Н-буферного фильтра в декарбонизатор?

1) дренажный насос

2) брызгоотделитель декарбонизатора

3) вентилятор декарбонизатора

2.3.8. С использованием рис. 7 включите в работу фильтр Нб-№9 по завершению отмывки, считая, что вентилятор декарбонизатора №5 включен.

1) открыть 9-2/Нб, 9-2а/Нб

2) закрыть 9-В/Нб, По-2, 9-5/Нб

3) закрыть Др/Нб-V,VI

2.3.9. При каком предельном содержании СО2 (мг/дм3) в декарбонизированной воде производится заполнение БУВ №3?

1) 10

2) 5

3) 15

2.3.10. С использованием рис. 4_1, рис. 4_2 произведите перекачку умягченной воды из бака умягченной воды №3 насосом НУВ №6 в главный корпус по нитке №1 после согласования с НСКТЦ.

1) на рис. 4_1 открыть УВ-1, УВ-Р

2) на рис. 4_2:

а) открыть ПУВ-2

б) открыть БУВ-3, 6-1/УВ

в) включить насос НУВ-6

г) открыть 6-2/УВ

2.3.11. С использованием рис. 2, рис. 4_1, рис. 4_2, рис. 9 , рис. 6 , рис. 7 произвести останов оборудования УПТС V блока, считая, что в работе находятся декарбонизатор №5, насос НУВ-6, УВ-1, ПВВ-II, фильтры Нг-№17, Нб-№9, уровень воды в БУВ №3 высокий.

1) на рис. 2:

а) закрыть ПВВ-II

б) закрыть ВВП

2) на рис. 4_2:

а) закрыть 6-2/УВ

б) отключить НУВ №6

в) закрыть ПУВ-2

3) на рис. 4_1:

а) закрыть УВ-Р, УВ-I

4) на рис. 9 :

а) закрыть ВВ-Vбл, РК-Vбл

5) на рис. 6

а) закрыть 17-1/Нг, 17-2/Нг

б) открыть 17-В/Нг, По-1, По-2

в) Сообщение: «Давление на фильтре снято»

г) закрыть 17-В/Нг, По-1, По-2

6) на рис. 7

а) закрыть 9-1/Нб, 9-2/Нб, 9-2а/Нб

б) открыть 9-В/Нб, По-1, По-2

в) Сообщение: «Давление на фильтре снято»

г) закрыть 9-В/Нб, По-1, По-2

7) на рис. 4_2 отключить вентилятор декарбонизатора №5

2.3.12. Какие виды работ необходимо провести перед пуском оборудования установки подпитки теплосети (УПТС) после ремонта?

(1)[OK2] 1) ревизия арматуры

(2) 2) ревизия насосов, электродвигателей

3) внеочередная проверка знаний инструкций по эксплуатации оборудования УПТС, кислотного хозяйства

4) гидравлические испытания фильтров

(3) 5) химпокрытие баков, фильтров, декарбонизаторов, трубопроводов

(4) 6) сборка и приемка дренажных систем фильтров

(5) 7) загрузка фильтров ионообменными материалами

8) госпроверка КИП и лабораторных приборов

(6) 9) промывка трубопроводов

(7) 10) опрессовка баков, трубопроводов, мерников, декарбонизаторов

(8) 11) взрыхление буферных фильтров

(9) 12) закачка кислоты в мерники

(10) 13) взрыхление, регенерация, отмывка Н-голодных фильтров

2.4. Эксплуатация оборудования: расширяемая часть (V, VI блоки теплосети)

2.4.1. При каких показателях Н-голодные фильтры V, VI блока отключают на регенерацию?

1) при перепаде давления более 1 кгс/см2

2) при повышении щелочности до 1,6 мг-экв/дм3

3) при понижении щелочности до 0,3 мг-экв/дм3

2.4.2. С использованием рис. 6 отключить фильтр Нг-№17 на регенерацию, считая, что остальные фильтры V блока находятся в работе.

1) закрыть 17-1/Нг

2) закрыть 17-2/Нг

3) открыть 17-В/Нг, По-1, По-2

4) Сообщение: Давление на фильтре снято

5) закрыть 17-В/Нг, По-1, По-2

2.4.3. Какая скорость (м/ч) или расход (м3/ч) поддерживается при взрыхлении Н-голодных фильтров?

1) 10 – 12; 90 – 100

2) 6 – 8; 55 – 75

3) 15 – 20; 135 – 180

2.4.4. С использованием рис. 6 проведите первый этап взрыхления фильтра Нг-№17 с заполнение фильтра через МИК №2 при большом перепаде давления при фильтровании.

а) проверить закрытие БРВ/Нг-V, БУС/Нг-V, VI

б) открыть Др/Нг-V,VI, Др/Нг-V

в) открыть 17-5/Нг, 17-В/Нг

г) Вопрос: Сколько времени длится спуск водяной подушки?

1) 10 мин

2) 5 мин

3) 15 мин

д) закрыть 17-5/Нг

е) открыть 17-2/Нг

ж) Сообщение: «Пошла вода из воздушника»

з) закрыть 17-2/Нг

и) закрыть Др/Нг-V, Др/Нг-V,VI

2.4.5. С использованием рис. 6, рис. 9 проведите взрыхление фильтра Нг-№17 при низком уровне в БРВВМф, считая, что в напорном коллекторе НСВВ р = 4,5 кгс/см2.

1) на рис. 6 открыть:

а) БРВ/Нг-V

б) 17-4/Нг

в) 17-3/Нг, По-1, появляется колба

2) на рис. 9 открыть:

а) ВВ-2/Vбл, ВВ-1/Vбл

б) РК-ВV

в) Вопрос: Какой расход необходимо установить регулятором РК-ВV?

1) 90 м3/ч

2) 70 м3/ч

3) 110 м3/ч

4) 80 м3/ч

5) 100 м3/ч

г) Сообщение: Требуемый расход установлен

3) на рис. 6:

а) Проба: Выноса сульфоугля нет

б) Вопрос: После проверки на вынос сульфоугля, что Вы будете делать?

1) ничего изменять не буду

2) уменьшу расход регулятором РК-ВV

3) увеличить расход регулятором РК-ВV

4) закрою регулятор

в) Вопрос: До какого значения Вы увеличите расход регулятором РК-ВV?

1) 95 м3/ч

2) 100 м3/ч

3) 105 м3/ч

4) 110 м3/ч

5) 115 м3/ч

г) Сообщение: Требуемый расход установлен

д) Проба: Выноса сульфоугля нет

е) Сообщение: Проверьте возможность завершения взрыхляющей промывки фильтра Нг-№17.

ж) Проба: Вода чистая

4) на рис. 9 закрыть РК-ВV, ВВ-1/Vбл, ВВ-2/Vбл

5) на рис. 6 закрыть 17-3/Нг, 17-4/Нг, 17-В/Нг, По-1, БРВ/Нг-V

2.4.6. Какие действия необходимо предпринять при наличии частиц сульфоугля во взрыхляющей воде за фильтром?

1) вывести фильтр на ревизию и ремонт

(1) 2) закрыть немедленно МИК №3 и МИК №4 на фильтре

(2) 3) перекрыть запорную арматуру ВВ-1/Vбл на общем трубопроводе подачи взрыхляющей воды к блоку фильтров

(3) 4) возобновить взрыхление через 15 мин

2.4.7. Какая концентрация раствора серной кислоты (в процентах) должна использоваться при регенерации Н-голодных фильтров?

1) менее 1,0

2) 1,0 – 1,5

3) 1,5 – 4

2.4.8. Какую скорость (м/ч) и расход регенерационного раствора (м3/ч) следует поддерживать при регенерации Н-голодных фильтров?

1) 4,4 – 5,5; 40 – 50

2) 6,5 – 8,5; 60 – 80

3) 9,5 – 10,5; 85 – 95

2.4.9. Какие мероприятия следует провести перед началом пропуска регенерационного раствора кислоты?

1) проверить концентрацию крепкой серной кислоты титрованием

(1) 2) проверить наличие концентрированной серной кислоты в мернике

(2) 3) проверить исправность поплавкового уровнемера

(3) 4) закрыть воду на промывку концентратомера

2.4.10. С использованием рис. 6 , рис. 8 собрать схему подачи эжектирующей воды при регенерации Нг-№17 через эжектор кислоты №3.

1) на рис. 6 открыть:

а) Др/Нг-V,VI, Др/Нг-V

б) 17-5/Нг

в) 17-6/Нг, 17-В/Нг

2) на рис. 8:

а) открыть ВВ-УР/V,VIбл

б) закрыть Др-3Э/т/с

в) проверить закрытие 2Пм/Экт/с

г) открыть ЭК-3/Нг

д) открыть ВВ/ЭК-3

е) Вопрос: Какой расход необходимо установить задвижкой ВВ/ЭК-3?

1) 40 – 50 м3/ч

2) 30 – 40 м3/ч

3) 60 – 70 м3/ч

4) 90 – 100 м3/ч

ж) Сообщение: Требуемый расход установлен.

3) на рис. 6 закрыть 17-В/Нг

2.4.11. Какие мероприятия необходимо осуществить до подачи кислоты на эжектор кислоты №3?

(1) 1) установить давление на регенерируемом фильтре ниже на 0,1 МПа, чем на работающих фильтрах, к которым подведена данная линия регенерационного раствора

(2) 2) по легкому потрескиванию убедиться, что эжекция на эжекторе есть

3) убедиться в разогреве эжектора

2.4.12. С использованием рис. 8, рис. 6 проведите и завершите пропуск раствора кислоты через Нг-№17 V блока.

1) на рис. 8:

а) открыть КР/КМ-3, на сбросе регенерационного раствора после концентратомера появляется колба

б) открыть 3МК-Э/т/с

в) открыть К-3Э/т/с

г) Сообщение: Начался отсчет количества кислоты по рейке мерника

д) Сообщение: Концентрация регенерационного раствора на концентратомере – 1,0 – 1,5%. Проверить достоверность показания концентратомера.

е) Проба: Концентрация регенерационного раствора совпадает с показанием концентратомера

ж) Сообщение: Убедитесь, что регенерационный раствор поступает в регенерируемый фильтр

2) на рис. 6:

а) открыть По-1, рядом появляется колба

б) подвести указатель мыши к колбе и щелкнуть по ней, появляется надпись «Анализ пробы»

в) закрыть По-1

г) открыть По-2, рядом появляется колба

д) подвести указатель мыши к колбе и щелкнуть по ней, появляется надпись «Анализ пробы»

е) открыть к/Др/Нг-V, рядом появляется колба

ж) подвести указатель мыши к колбе и щелкнуть по ней, появляется надпись «Анализ пробы: результаты анализа По-2 и к/Др/Нг-V совпадают»

е) закрыть к/Др/Нг-V

ж) Сообщение: Пропущено 5 см кислоты по рейке мерника

3) на рис. 8:

а) закрыть К-3Э/т/с

б) закрыть 3МК-Э/т/с

2.4.13. Какие мероприятия необходимо осуществить после прекращения подачи концентрированной кислоты на эжектор?

(1) 1) промыть линию регенерации в течение 10 – 15 мин

(2) 2) подать воду на промывку концентратомера

3) закрыть задвижку ВВ-УР/V,VIбл

2.4.14. Какие виды контроля необходимо вести во время регенерации Н-голодных фильтров?

1) за температурой патрубка, подводящего кислоту к эжектору

2) за концентрацией регенерационного раствора по концентратормеру

3) за выносом сульфоугля

4) за эжекцией эжектора

5) за количеством пропущенной кислоты, определяемой согласно расчетной таблицы расхода реагентов

6) за давлением ПСВВ в напорном коллекторе НСВВ

7) за температурой стенки корпуса регенерируемого фильтра

8) за неизменностью нагрузки работающих Н-голодных и Н-буферных фильтров

2.4.15. С использованием рис. 8 предотвратите попадание воды в мерник серной кислоты, обнаруживаемое по разогреву патрубка, подводящего кислоту к эжектору.

1) закрыть К-3Э/т/c

2) закрыть 3МК-Э/т/c

2.4.16. Какие причины могут вызвать попадание эжектирующей воды в патрубок, подводящий кислоту к эжектору?

1) снижение давления ПСВВ в напорном коллекторе НСВВ

2) отсутствие эжекции в эжекторе

3) увеличение давления на регенерируемом фильтре

4) переполнение приямка агрессивных вод

2.4.17. С использованием рис. 8 разберите схему на эжекторе кислоты №3 после промывки линии регенерации.

1) закрыть ВВ-УР/V,VIбл

2) закрыть ВВ/ЭК-3

3) закрыть ЭК-3/Нг

4) закрыть КР/КМ-3

5) открыть Др-3Э/т/c

2.4.18. С использованием рис. 6 поставьте отрегенерированный фильтр Нг-№17 на отмывку сo входа.

1) закрыть 17-6/Нг

2) открыть 17-1/Нг

2.4.19. С каким расходом (м3/ч) ведется отмывка Н-голодных фильтров с входа?

1) 40 – 50

2) 50 – 60

3) 60 – 70

2.4.20. При достижении каких значений по Ж и Щ (мг-экв/дм3) в отмывочной воде Н-голодный фильтр можно включать в работу?

1) Ж = Жвв; Щ = 0,3 – 1,6

2) Ж больше Жвв; Щ больше 1,6

3) Ж = 0,1; Щ = 0,1

2.4.21. С использованием рис. 6 произведите переключение фильтра Нг-№17 с режима отмывки в рабочий цикл.

1) открыть 17-2/Нг

2) закрыть 17-5/Нг, По-2

3) закрыть Др/Нг-V, Др/Нг-V,VI

2.4.22. С каким расходом воды (м3/ч) ведется рабочий цикл Н-голодных фильтров?

1) 50 – 180

2) 20 – 50

3) 180 – 270

2.4.23. Какие мероприятия и контрольные действия производятся при рабочем цикле Н-голодных фильтров?

1) контроль за расходом воды через фильтр с ежечасной записью в суточной ведомости

2) контроль за давлением воды на входе и на выходе фильтра с записью через каждые 2 часа в суточной ведомости

3) контроль за содержанием железа на выходе из фильтра в дневную смену с записью в суточной ведомости

4) контроль за выносом сульфоугля в пробе на выходе фильтра через каждые 2 часа с записью в суточной ведомости

5) контроль за щелочностью фильтрата через каждые 2 часа с записью в суточной ведомости

6) открывать воздушник фильтра 2 –3 раза в смену для стравливания воздуха

2.4.24. С каким расходом воды (м3/ч) могут эксплуатироваться Н-буферные фильтры?

1) 50 – 270

2) 20 – 50

3) 270 – 350

2.4.25. При каких параметрах по объему обработанной воды (м3/ч) или достижению перепада давления (кгс/см2) Н-буферные фильтры отключаются для проведения взрыхления?

1) 8000; 1,5

2) 5000; 1,0

3) 3000; 0,5

2.4.26. С использованием рис. 7 отключить фильтр Нб-№9 на взрыхление.

1) закрыть 9-1/Нб

2) закрыть 9-2/Нб, 9-2а/Нб

3) открыть 9-В/Нб, По-1, По-2

4) Сообщение: «Давление на фильтре снято»

5) закрыть 9-В/Нб, По-1, По-2

2.4.27. С использованием рис. 2, рис. 7, рис. 9 произведите взрыхление фильтра Нб-№9 с включением насоса сырой водопроводной воды №5.

1) на рис. 2:

а) открыть 5-1/СВВ

б) включить НСВВ №5

в) открыть 5-2/СВВ

г) закрыть ВВП

2) на рис. 7:

а) проверить закрытие БРВ/Нб-V,VI, БУС/Нб-V,VI

б) открыть Др/Нб-V,VI

в) открыть 9-5/Нб, 9-В/Нб

г) Вопрос: Сколько времени длится спуск водяной подушки?

1) 10 мин

2) 5 мин

3) 15 мин

д) закрыть 9-5/Нб

е) закрыть Др/Нб-V,VI

ж) открыть БРВ/Нб-V,VI

з) открыть 9-4/Нб

и) открыть 9-3/Нб, По-1, появляется колба

3) на рис. 9:

а) открыть ВВ-2/Vбл, ВВ-1/Vбл

б) открыть РК-ВV

в) Вопрос: Какой расход необходимо установить регулятором РК-ВV?

1) 90 м3/ч

2) 70 м3/ч

3) 110 м3/ч

4) 80 м3/ч

5) 100 м3/ч

в) Сообщение: Требуемый расход установлен

4) на рис. 7:

а) Проба: Выноса сульфоугля нет

б) Вопрос: После проверки на вынос сульфоугля, что Вы будете делать?

1) ничего изменять не буду

2) уменьшу расход регулятором РК/ВV

3) увеличить расход регулятором РК/ВV

4) закрою регулятор

в) Вопрос: До какого значения Вы увеличите расход регулятором РК/ВV?

1) 95 м3/ч

2) 100 м3/ч

3) 105 м3/ч

4) 110 м3/ч

5) 115 м3/ч

г) Сообщение: Требуемый расход установлен

д) Проба: Выноса сульфоугля нет

е) Сообщение: Проверьте возможность завершения взрыхляющей промывки фильтра Нб-№9.

ж) Проба: Вода чистая

5) на рис. 9 закрыть РК-ВV, ВВ-1/Vбл, ВВ-2/Vбл

6) на рис. 7 закрыть 9-3/Нб, 9-4/Нб, 9-В/Нб, По-1, БРВ/Нб-V,VI

2.5. Ликвидация нарушений при эксплуатации оборудования

2.5.1. Какие действия должен предпринять эксплуатационный персонал при значительном уменьшении фильтроцикла Н-голодных фильтров?

1) при увеличении минерализации исходной водопроводной воды провести анализ исходной воды и соответственно увеличить количество кислоты на регенерацию

2) при нарушении гидродинамики фильтра, фильтр взрыхлить, сдренировать и вскрыть верхний люк. При неровной бугристой поверхности выгрузить сульфоуголь. Отремонтировать нижнее дренажное устройство. Осмотреть верхнее дренажно-распределительное устройство, при перекосах – отрихтовать

3) при догрузке фильтрующего материала сульфоуголь загружать в фильтр в мешках

4) при выносе значительного количества сульфоугля сдренировать фильтр, вскрыть верхний люк, при необходимости догрузить сульфоуголь до необходимого уровня

2.5.2. Какие действия должен предпринять эксплуатационный персонал при разогреве патрубка кислоты к эжектору при регенерации Н-голодного фильтра?

(1) 1) прекратить подачу кислоты, выяснить причину попадания воды в патрубок кислоты

(2) 2) устранить причину, продолжить регенерацию

3) разбавить в мернике кислоту водой, подняв тем самым уровень раствора кислоты в мернике

(3) 4) при гипсовании сульфоугля промыть фильтр потоком снизу-вверх

5) закрыть воду на промывку концентратомера

2.5.3. Какие причины могут вызвать попадание воды в патрубок кислоты к эжектору?

1) нестабильность давления подогретой сырой водопроводной воды

2) увеличение давления на регенерируемом фильтре

3) смешивание в мернике кислот с различной концентрацией активного вещества (75 и 92 %)

4) гипсование сульфоугля при подаче большой концентрации кислоты.

2.5.4. Какие причины могут вызвать падение концентрации раствора серной кислоты по показаниям концентратомера до нуля во время регенерации Н-голодного фильтра?

1) отсутствие серной кислоты в мернике

2) неисправность концентратомера

3) попадание в эжектирующую воду щелочных вод с обессоливающей установки

4) попадание воды в мерник из-за гипсования сульфоугля

2.5.5. Какие действия должен предпринять персонал при резком падении показаний концентратомера до нуля?

(1) 1) проверить работу концентратомера титрованием пробы

(2) 2) прекратить регенерацию, начать промывку фильтра по линии взрыхления снизу-вверх до отсутствия в отмывочной воде частиц гипса

(2) 3) при обнаружении отсутствия кислоты в мернике, перейти на резервный

(3) 4) после отмывки продолжить регенерацию, проверяя работу концентратомера титрованием пробы

5) опорожнить бак-усреднитель для приема агрессивных дренажей

2.5.6. Какие причины могут привести к тому, что фильтр не берет заданную нагрузку?

1) образование железосодержащих отложений в коллекторе НДРУ

2) плохо взрыхлен фильтр

3) НДРУ забито фильтрующим материалом

2.5.7. Какие действия должен предпринять персонал в случае, если фильтр не берет заданную нагрузку?

(1) 1) сдренировать фильтр, заполнить и тщательно взрыхлить

(2) 2) вывести фильтр в капитальный ремонт

3) отрегенерировать фильтр NaCl и Н2SO4 для удаления слизи с поверхности подстилочного материала

2.5.8. В чем могут быть причины увеличения содержания СО2 в баке умягченной воды выше нормы?

1) сгорел электродвигатель вентилятора декарбонизатора

2) отключился вентилятор декарбонизатора

3) увеличилось содержание СО2 в воздухе

2.5.9. Какие действия должен предпринять персонал после выяснения причин увеличения СО2 в баке умягченной воды?

(1) 1) включить вентилятор декарбонизатора и убедиться в его работе

(2) 2) отключить блок фильтров, присоединенных к неработающему декарбонизатору, принять меры к скорейшему восстановлению работы вентилятора

3) проложить временный короб от работающего вентилятора к декарбонизатору, у которого вышел из строя вентилятор

[OK1] Данная цифра означает порядок ответа. При ответе на вопрос необходимо сначала отмечать ответы с наименьшим порядком.

[OK2] Данная цифра означает порядок ответа. При ответе на вопрос необходимо сначала отмечать ответы с наименьшим порядком.