TWT_DZERGINCK_TR_DEMIN

Тренажер по эксплуатации обессоливающей установки с секционным включением фильтров

Аннотация

В настоящем тренажере на основании сведений, изложенных в "Инструкции по эксплуатации обессоливающей установки ХВО-2" Дзержинской ТЭЦ вырабатываются навыки обслуживания оборудования в соответствии с порядком и условиями проведения технологических операций и контролируются знания положений инструкции.

Содержание

Введение к работе с тренажером

1. Содержание инструкции по эксплуатации обессоливающей установки ХВО-2

1.1. Общая часть

1.1.1. Назначение и производительность химводоочистки

1.1.2. Схема подачи на ХВО исходной воды

1.1.3. Принципиальная схема химводоочистки

1.2. Эксплуатация установки для предварительной очистки исходной воды (предочистка)

1.2.1. Назначение установки

1.2.2. Схема установки

1.2.3. Физико-химические процессы, происходящие при известковании и коагулировании воды

Известкование

Коагуляция

1.2.4. Устройство и схема работы осветлителя

1.2.5. Пуск осветлителя в работу

Подготовительные работы

Пуск незаполненного осветлителя

Пуск заполненного осветлителя

1.2.6. Остановка осветлителя

1.2.7. Режим эксплуатации осветлителя

Влияние параметров эксплуатации

Температурный режим

Режим производительности осветлителя

Режим дозирования реагентов

Шламовый режим осветлителя. Режим продувок и регулирование отсечки

Контроль над работой осветлителя

Качество воды, выдаваемой осветлителем

1.3. Эксплуатация обессоливающей установки

1.3.1. Назначение установки

1.3.2. Схема установки

1.3.3. Эксплуатация механических фильтров

1.3.4. Технологии обессоливания воды ионитами

1.3.5. Описание ионитных фильтров

1.3.6. Эксплуатация H-катионитных фильтров 1-й ступени

1.3.7. Эксплуатация анионитных фильтров 1-й ступени

1.3.8. Эксплуатация H-катионитных фильтров 2-й ступени

1.3.9. Эксплуатация анионитных фильтров 2-й ступени

1.3.10. Вывод оборудования в ремонт

Общие положения

Ремонт механических и ионитных фильтров

Ремонт арматуры и трубопроводов

Ремонт реагентного помещения

Ремонт вращающихся механизмов

Свойства серной кислоты

Свойства едкого натра

Свойства аммиака водного технического

1.3.11. Правила ТБ при обслуживании обессоливающей установки

1.3.12. Пожарная безопасность

2. Тренажер по эксплуатации обессоливающей установки ХВО-2

2.1. Общие положения

2.2. Технология предочистки

2.3. Пуск осветлителя

2.4. Остановка осветлителя

2.5. Режим эксплуатации осветлителя

2.6. Общие положения по эксплуатации обессоливающей установки

2.7. Эксплуатация механических фильтров

2.8. Эксплуатация H-фильтров 1-й ступени

2.9. Эксплуатация анионитных фильтров 1-й ступени

2.10. Эксплуатация H-катионитных фильтров 2-ой ступени

2.11. Эксплуатация анионитных фильтров 2-й ступени

2.12. Вывод оборудования в ремонт

2.13. Правила ТБ при обслуживании обессоливающей установки

Введение

Тренажер по эксплуатации обессоливающей установки ХВО-2 с секционным включением фильтров по схеме "Известкование, коагуляция – осветление – Н11 – Н1 – А1 – Д – Н2 – А2" производительностью 1120 м3/ч состоит из двух частей: первая включает текст станционной инструкции по эксплуатации обессоливающей установки, вторая часть является собственно тренажером по предочистке и обессоливанию, реализованном на персональном компьютере в оболочке ТВТ Shell.

Работа на тренажере проводится в двух направлениях: 1) выбор правильных ответов из предложенных (включающих ложные), основанных на данных, содержащихся в производственной инструкции; 2) манипуляции с арматурой, насосами, регуляторами для реализации эксплутационных режимов и положений инструкции.

Схема обессоливающей установки разбита на фрагменты (рисунки) для удобства воспроизводства на экране монитора.

Оборудование, на котором не производится каких-либо операций, условно находится в нерабочем состоянии, т. е. отключено арматурой от соответствующих коммуникаций.

При правильном ответе на предложенное задание в тренажере или вопрос конкретная технологическая операция считается законченной и далее предлагается для выполнения последующее задание.

Необходимая степень открытия регулирующей или запорной арматуры выявляется поставленным последующим вопросом.

Все правильные и неверные ответы и действия, отличающиеся от запрограммированных, при работе на тренажере фиксируются в итоговом протоколе.

Для упрощения фильтры H1п и H1о в тренажере называются соответственно H11 и H1.

Тренажер использует следующие фрагменты схемы обессоливающей установки ХВО-2:

Рис. 1 – схема известкового хозяйства

Рис. 2 – схема приготовления раствора коагулянта

Рис. 3 – схема очистки воды на осветлителях

Рис. 4 – схема очистки воды на механических фильтрах

Рис. 5 – Н-катионитные фильтры I ступени

Рис. 6 – ОН-катионитные фильтры I и II ступени

Рис. 7 – Н-катионитные фильтры II ступени

2. Тренажер по эксплуатации обессоливающей установки ХВО-2

2.1. Общие положения

2.1.1. Для каких целей готовится обессоленная вода на ХВО-2?

1) для подпитки тепловой сети

* 2) для добавки в котлы высокого давления

3) для коммунальных нужд

2.1.2. Какую проектную производительность (м3/ч) обеспечивает обессоливающая установка ХВО-2?

1) 510

2) 812

* 3) 1120

2.1.3. До какой температуры (°C) должна быть подогрета исходная вода перед поступлением в ХВО?

1) 25

* 2) 35

3) 45

2.1.4. По какой технологической схеме осуществляется обработка воды на предочистке?

1) прямоточная коагуляция

* 2) известкование и коагуляция воды в осветлителях

3) коагуляция в осветлителях

2.1.5. По какой технологической схеме ведется обессоливание воды на ХВО?

* 1) М – Н11 – Н1 – А – Д – Н2 – А2

2) М – Н1 – Д – А1 – Н2 – А2

3) М – Н11 – Н1 – Д – А1 – Н2 – А2

2.1.6. Какие типы механических фильтров используются на обессоливающей установке?

1) однокамерные

* 2) двухкамерные

3) трехкамерные

2.1.7. Куда закачивается обессоленная вода в смеси с очищенным производственным конденсатом из баков обессоленной воды?

1) в деаэраторы повышенного давления

2) в конденсаторы

* 3) в атмосферные деаэраторы

2.1.8. На сколько блоков с помощью секционной арматуры подразделяется оборудование обессоливающей установки?

* 1) два

2) три

3) четыре

2.1.9. В каком режиме осуществляется нейтрализация кислых и щелочных вод ХВО, а также дренажных вод реагентного хозяйства?

* 1) периодическая нейтрализация в баках-нейтрализаторах с поочередным их заполнением и опорожнением

2) сбор кислых и щелочных вод в отдельных баках и нейтрализация при совместном сбросе этих вод на картах регенеративных вод

3) сбросные воды ХВО нейтрализуются при подаче их в осветлители

4) нейтрализация происходит в подземных дренажных баках

2.1.10. Сколько баков-нейтрализаторов эксплуатируются на ТЭЦ?

1) два

2) три

* 3) четыре

2.2. Технология предочистки

2.2.1. Значения каких показателей качества воды снижаются на предочистке?

1) содержание натрия

* 2) содержание взвешенных веществ

* 3) окисляемость

* 4) содержание железа

5) содержание хлоридов

* 6) кремнесодержание

* 7) карбонатная жесткость (щелочность)

* 8) сухой остаток

* 9) общая жесткость

2.2.2. Какую общую щелочность (мг-экв/дм3) должна иметь вода после предочистки?

* 1) 0.8

2) 1.2

3) 1.6

2.2.3. На какую величину (%) должна снизиться окисляемость воды на предочистке по сравнению с исходной?

1) 10

* 2) 50

3) 90

2.2.4. Какое максимальное остаточное железосодержание (мкг/дм3) допускается в воде после осветлителей?

1) 100

2) 200

* 3) 300

2.2.5. Какое оборудование и узлы включает предочистка?

* 1) осветлители

2) узел приготовления и дозирования раствора кислоты

3) узел подщелачивания исходной воды

* 4) узел дозирования известкового молока

* 5) узел дозирования раствора коагулянта

6) узел дозирования флокулянта

* 7) узел сбора и повторного использования шламовых вод осветлителя и промывочных вод механических фильтров

2.2.6. Какое количество/производительность осветлителей установлено на ХВО?

1) 2/630

* 2) 4/350

3) 6/160

2.2.7. Какие вещества затрудняют процесс образования твердой фазы в осветлителях при известковании?

* 1) органические соединения

2) гидрокарбонаты

* 3) коллоидная кремнекислота

* 4) глинистые вещества

5) соли жесткости

2.2.8. Какие составляющие входят в формулу для определения дозы извести?

* 1) (CO2)исх

* 2) (Щ)исх

3) (ЖО)исх

* 4) (Mg2+)

5) (SO42-)исх

* 6) Дк

* 7) избыток извести (Щг)

2.2.9. Как изменяется остаточное содержание Mg2+ в известкованной воде с ростом pH от 10.1 до 10.4 единиц?

1) увеличивается

* 2) уменьшается

3) остается постоянным

2.2.10. В силу каких причин совмещения процессов коагуляции и известкования в осветлителе благоприятствует повышению эффективности известкования?

* 1) улучшение структуры осадка в осветлителе

2) из-за увеличения концентрации сульфатов

* 3) снижение концентрации органических веществ

2.2.11. Какие значения pH поддерживаются при работе осветлителя?

1) 9.5 – 9.8

* 2) 10.0 – 10.4

3) 10.5 – 10.7

2.2.12. По каким параметрам выбирается оптимальная доза коагулянта?

* 1) максимальное снижение окисляемости

* 2) максимальное остаточное содержание железа

3) максимальное остаточное содержание Na+

* 4) минимальное остаточное содержание нереакционноспособной кремнекислоты

* 5) образование шлама необходимой структуры

2.2.13. Какие последствия вызывает увеличение дозы коагулянта против оптимального ее значения при совмещении с известкованием?

* 1) удорожание процесса

2) увеличение концентрации иона алюминия

* 3) увеличение расхода извести

* 4) увеличение некарбонатной жесткости

5) увеличение содержания нитратов

* 6) увеличение содержания сульфатов

* 7) увеличение сухого остатка

* 8) повышение содержания железа

2.2.14. Какова величина дозы коагулянта (мг-экв/дм3) в нормальных условиях для р. Оки?

1) 0.2 – 0.3

* 2) 0.4 – 0.6

3) 0.7 – 1.0

2.2.15. На какую максимальную величину (%) рассчитана "отсечка" в осветлителе?

1) 10

2) 15

* 3) 20

2.2.16. Какими устройствами контроля режима и регулирования оборудованы осветлители на ТЭЦ?

* 1) дистанционным регулированием нагрузки

* 2) дистанционным регулированием дозирования реагентов

* 3) автоматическим измерением уровня шлама в осветлителе и шламоуплотнителе

4) автоматическим измерением уровня шлама в грязевике

5) измерителем концентрации шлама в контактной зоне

2.2.17. Каким количеством пробоотборных точек (шт.) оборудован осветлитель?

1) 5

* 2) 10

3) 15

2.3. Пуск осветлителя

2.3.1. Какое оборудование должно быть осмотрено и приготовлено к работе перед пуском осветлителя?

* 1) мешалки и насосы схемы известкового молока

* 2) мешалки и насосы схемы дозирования коагулянта

3) узел ввода NaOH в осветлители

* 4) арматура на реагентных линиях

* 5) промыть водой линии подачи известкового молока в осветлитель

6) прочистить сетчатый фильтр перед насосами-дозаторами реагентов

* 7) перебить сальники на насосах-дозаторах извести

* 8) проверить работу уровнемеров баков-мерников коагулянта

* 9) произвести осмотр и подготовку к работе оборудование узла откачки шламовых вод осветлителей, насосов шламовых вод, перебить сальники насосов

2.3.2. Какие технологические процессы нужно реализовать на узле дозирования известкового молока перед пуском осветлителя?

* 1) приготовить рабочий раствор известкового молока в ячейках мокрого приготовления извести на складе реагентов, концентрации 700 – 800 мг-экв/дм3 (в зависимости от времени года), определить концентрацию

* 2) перекачать известковое молоко из ячейки на складе в расходную мешалку

3) заполнить расходную мешалку технической водой доверху

* 4) определить концентрацию рабочего раствора известкового молока в расходной мешалке

* 5) рассчитать пусковой расход известкового молока

2.3.3. Какие технологические процессы нужно реализовать на узле дозирования раствора коагулянта перед пуском осветлителя?

* 1) определить концентрацию раствора коагулянта в ячейке чистого раствора

* 2) рассчитать по формуле количество раствора коагулянта, необходимое для подачи в мерник со склада с учетом остатка раствора коагулянта в мернике

3) взрыхлить фильтр раствора коагулянта обессоленной водой

* 4) произвести перекачку расчетного количества коагулянта из ячейки на складе в бак-мерник

* 5) заполнить бак-мерник водой до рабочего объема Vр, для чего открыть задвижку СВ-1 (СВ-2 и т. д.)

* 6) перемешать раствор коагулянта в баке-мернике в течение 15 – 20 минут воздухом, открыв задвижку 1/В (2/В и т. д.)

* 7) проверить концентрацию раствора коагулянта (500 – 700 мг-экв/дм3) и при необходимости откорректировать ее путем добавления в бак-мерник воды или подкачки раствора со склада реагентов

* 8) рассчитать расход коагулянта с запасом 25 – 50% при пуске осветлителя (опорожненного или заполненного)

2.3.4. С использованием рис. 1 соберите рабочую схему насоса известкового молока №7 и опробуйте насос для пуска осветлителя №1.

а) открыть 22/И, 1РЦИ

б) проверить закрытие 5/И, 6/СВ

в) открыть 7-1/И, 20/И, 19/И, 1РК

Вопрос: В какое положение по степени открытия (%) необходимо установить кран РК-1 задатчиком на щите КИПиА?

1) 10

* 2) 50

3) 100

г) включить насос изв. молока №7

д) открыть 7-2/И, 12/И

Вопрос: Вы проверили работу дозирующего насоса по показаниям манометра на напорном коллекторе?

* 1) да

2) нет

е) отключить насос №7

ж) закрыть 7-1/И

Вопрос: В каком состоянии должна находиться арматура, открытая при опробовании схемы?

1) закрытом

* 2) открытом

2.3.5. С использованием рис. 2 соберите рабочую схему дозирования коагулянта с помощью НДкг-1 в осветлитель №1.

Вопрос: НДкг-1 подсоединен гибким шлангом к баку-мернику раствора коагулянта №1?

* 1) да

2) нет

а) открыть 10/кг

б) включить НДКг-1

Вопрос: Вы проверили работу НДкг-1 на дренаж?

* 1) да

2) нет

в) остановить НДКг-1

Вопрос: Кран на дренаже закрыт?

* 1) да

2) нет

г) открыть 5/кг

Вопрос №1: Вы установили иглу соплового устройства осветлителя в положение, соответствующее его пусковой нагрузке?

* 1) да

2) нет

Вопрос №2: Вы предупредили персонал ТАИ о пуске осветлителя с целью подготовки или узлов автоматического регулирования и контроля?

* 1) да

2) нет

2.3.6. С использованием рис. 3 произведите пуск опорожненного осветлителя №1 с последующим включением насоса откачки шламовых вод №1.

(СВ-1, СВ-2, СВ-3 – открыты)

Вопрос: Вы проверили отсутствие посторонних предметов внутри осветлителя, плотность закрытия люков шламоуплотнителя, в нижней и верхней решетках?

* 1) да

2) нет

а) открыть Д-1, Д-2, Д-3

б) закрыть Д-4, ШВ-1, Р-1

Вопрос: Вы закрыли краны на линиях непрерывной и периодической продувки шламоуплотнителя?

* 1) да

2) нет

в) открыть РО (на осветлителе)

Вопрос: Вы открыли краны пробоотборников?

* 1) да

2) нет

г) открыть СВ-7, Р-1

Вопрос №1: Какую нагрузку (м3/ч) нужно установить с помощью РК-1?

* 1) 180 – 210

2) 250 – 280

3) 300 – 350

Вопрос №2: Насосы-дозаторы реагентов в работу включены?

* 1) да

2) нет

Вопрос №3: Вы отобрали пробу из п/о т. 2 при появлении воды в ней, определили гидратную и общую щелочность и с помощью задатчика регулирующего клапана отрегулировали дозу известкового молока так, чтобы гидратная щелочность в п/о т. 2 составляла 0.1 – 0.3 мг-экв/дм3?

* 1) да

2) нет

Вопрос №4: Через сколько минут нужно отбирать пробы из п/о т. №2 до заполнения осветлителя?

1) 5 – 10

* 2) 15 – 20

3) 25 – 30

Вопрос №5: Через какое время (ч) определяется расход раствора коагулянта и корректируется при необходимости производительность НДКг на протяжении всего пуска осветлителя?

1) 0.5

* 2) 1.0

3) 1.5

Вопрос №6: Вода из п/о т. 7 появилась? Вы закрываете по мере заполнения осветлителя п/о точки (кроме 2, 8)?

* 1) да

2) нет

д) закрыть Д-2, Д-3, Д-1

е) открыть ШВ-1

Вопрос: Вы открыли кран непрерывной продувки шламоуплотнителя и установили расход непрерывной продувки в размере 2 – 3%? Вы готовы реализовать схему откачки шлама из БШВ?

* 1) да

2) нет

ж) открыть 1-1, 1-2

Вопрос №1: Автоматика управления шламовыми насосами по уровню в БШВ Вами включена?

* 1) да

2) нет

Вопрос №2: Вы отрегулировали производительность НДКг после наполнения шлама в осветлителе до уровня п/о т. 3 в соответствие с качеством обрабатываемой воды и готовы приступить к повышению нагрузки осветлителя до номинальной?

* 1) да

2) нет

Вопрос №3: С какой скоростью следует повышать нагрузку осветлителя дистанционным воздействием на регулирующий клапан?

1) 20 м3/ч за 20 мин

2) 50 м3/ч за 10 мин

* 3) 50 м3/ч за 30 мин

Вопрос №4: Вы проверили и отрегулировали дозировку извести и коагулянта, а также величину непрерывной продувки после повышения нагрузки осветлителя?

* 1) да

2) нет

Вопрос №5: Через сколько часов следует ожидать появление прозрачной воды за осветлителем после его пуска из незаполненного состояния?

1) 5 – 6

* 2) 10 – 12

3) 20 – 24

2.3.7. С использованием рис. 3 произведите пуск осветлителя №1 из заполненного состояния с включением насоса откачки шламовых вод №1.

а) проверить закрытие Д-3, (Д1, Д-2 – закрыты)

Вопрос: Вы проверили закрытие крана на линии периодической продувки шламоуплотнителя?

* 1) да

2) нет

б) открыть Д-2, ШВ-1, 1-1, 1-2, РО, СВ-7

Вопрос: Вы включили автоматику управления шламовым насосом?

* 1) да

2) нет

в) открыть Р-1

Вопрос №1: Какую нагрузку (м3/ч) следует установить с помощью Р-1?

1) 180 – 210

* 2) 250 – 280

3) 300 – 350

Вопрос №2: Вы установили непрерывную продувку открытием крана в размере 2 – 3% нагрузки осветлителя?

* 1) да

2) нет

Вопрос №3: Вы включили в работу насосы-дозаторы реагентов и через 20 мин определили щелочность пробы из п/о т. 2?

* 1) да

2) нет

Вопрос №4: Регулирование работы насосов-дозаторов коагулянта по расчетному расходу и известкового молока по поддержанию гидратной щелочности на уровне 0.1 – 0.3 мг-экв/дм3, а также величин продувки и отсечки произведено?

* 1) да

2) нет

2.4. Останов осветлителя

2.4.1. При каком сроке отключения осветлителя в резерв спуск шлама и дренирование его не производится?

1) до 1-х суток

* 2) до недели

3) до 0.5 месяца

2.4.2. С использованием рис. 3 отключите осветлитель №1 в резерв без спуска шлама и дренирования.

Вопрос: Вы перевели переключатели блоков управления насосами-дозаторами извести и коагулянта в положение "отключено", отключили насосы-дозаторы, закрыли краны на их всасе и напоре, а также установили переключатель клапана Р-1 в положение "дистанционно" и отключили подачу в осветлитель промывочных вод механических фильтров?

* 1) да

2) нет

а) закрыть Р-1, СВ-7

Вопрос: Вы закрыли краны непрерывной продувки шламоуплотнителя и промыли водой реагентные линии от насосов до осветлителя?

* 1) да

2) нет

2.4.3. С использованием рис. 3 остановите осветлитель №1 для вывода в ремонт.

Вопрос №1: Вы выполнили все работы, связанные с остановом насосов-дозаторов коагулянта и извести, промывкой реагентных линий и переключением подачи промывочных вод МФ на работающий осветлитель?

* 1) да

2) нет

Вопрос №2: Переключатель блока управления клапаном Р-1 установили в положение "дистанционно"?

* 1) да

2) нет

а) закрыть Р-1, СВ-7

Вопрос: Краны непрерывной продувки Вами закрыты?

* 1) да

2) нет

б) закрыть Д-4, открыть Д-1, Д-2, Д-3, ШВ-1

Вопрос №1: Вы контролируете уровень в баке шламовых вод, не допуская перелива?

* 1) да

2) нет

Вопрос №2: Вы начнете промывку верхней распределительной решетки, сборного желоба и сборного коллектора шламоуплотнителя, прочистку отверстий сборного желоба и решетки после опорожнения осветлителя?

* 1) да

2) нет

2.5. Эксплуатация осветлителя

2.5.1. Какие параметры работы осветлителя влияют на качество известково-коагулированной воды?

* 1) качество исходной воды

2) атмосферное давление

* 3) режим подогрева исходной воды

* 4) режим регулирования производительности осветлителя

* 5) режим дозирования реагентов

6) нагрузка котлотурбинного оборудования ТЭЦ

* 7) шламовый режим осветлителя, режим продувок и регулирования отсечки

2.5.2. С какой скоростью следует поднимать температуру воды, поступающей в осветлитель, при снижении ее ниже допустимой одновременно с увеличением размеров отсечки и непрерывной продувки?

1) 1 – 1.5°C в час

* 2) 2 – 3°C в час

3) 4 –5°C в час

2.5.3. Какие действия необходимо произвести при появлении шлама в п/о т. 8 во время подъема температуры?

* 1) подъем температуры временно прекратить

* 2) продуть шламоуплотнитель в течение 1 – 2 мин через регулирующий клапан

3) перепустить часть шлама из шламоуплотнителя в основной объем осветлителя через арматуру Д-2, Д-3, Д-1

2.5.4. В каком режиме следует проводить снижение нагрузки на осветлитель?

1) на 50 м3/ч за 30 мин

* 2) быстро

3) режим снижения нагрузки к реализации запрещен

2.5.5. В каких пределах (м3/ч) следует поддерживать нагрузку осветлителя?

* 1) 150 – 350

2) строго 350

3) 200 – 300

2.5.6. В каких пределах отклонение доз реагентов (мг-экв/дм3) считается допустимым?

1) ± 0.01

2) ± 0.05

* 3) ± 0.1

2.5.7. В каких пределах должен находиться размер отсечки (%) в осветлителе?

1) 1 –1.5

* 2) 2 – 3

3) 4 – 5

2.5.8. Что необходимо предпринять, если уровень шлама при низких нагрузках на осветлитель располагается ниже п/о т. 7?

* 1) отсечку и непрерывную продувку установить на минимальном уровне

2) отсечку и непрерывную продувку установить на максимальном уровне

3) увеличить дозу реагентов, вводимых в осветлитель

2.5.9. В каких случаях следует провести внеочередную периодическую продувку шламоуплотнителя в течение 1 – 2 мин?

* 1) для быстрого снижения уровня шлама в осветлителе

* 2) при появлении шлама в трубопроводе отсечки (п/о т. 9)

3) при изменении структуры шлама

2.5.10. Какой относительный объем (%) должен занимать шлам в пробе воды из п/о т. 3 после отстоя в течение 1 ч?

1) 5 – 10

* 2) 10 – 15

3) 20 – 25

2.5.11. Какие показатели и с какой периодичностью необходимо определять при химическом анализе исходной воды?

* 1) ЩО и ЖО 2 раза в смену

* 2) окисляемость 1 раз в смену

3) кремнесодержание 1 раз в смену

4) содержание железа 1 раз в смену

2.5.12. Какие показатели и с какой периодичностью необходимо определять в пробе, отобранной из т.2?

* 1) ЩО, Щгидр через 1 ч

2) содержание железа 2 раза в смену

* 3) pH (по регистрирующему прибору) через 1 ч (при неустановившемся через 0.5 ч)

2.5.13. Какие показатели и с какой периодичностью необходимо определять в пробе, отобранной из т. 10?

* 1) ЩО, Щгидр 2 раза в смену

* 2) pH 2 раза в смену (при неустановившемся режиме через 1 ч)

3) кремнесодержание 1 раз в смену

2.5.14. Какая крепость известкового молока (мг-экв/дм3) необходима при дозировании извести в осветлитель?

1) 500 – 700

* 2) 700 – 800

3) 800 – 1000

2.5.15. Какую крепость (мг-экв/дм3) должен иметь после приготовления рабочий раствор коагулянта?

* 1) 500 – 700

2) 700 – 800

3) 800 – 1000

2.5.16. С какой периодичностью необходимо продувать грязевик осветлителя?

* 1) 1 раз в сутки в течение 0.5 мин "чистого" времени

2) 1 раз в смену в течение 0.5 мин

3) 1 раз в неделю (по графику) в течение 0.5 мин

2.5.17. По каким показателям оценивается качество известково-коагулированной воды?

* 1) ЩО и Щгидр

* 2) pH

3) хлоросодержание

* 4) ЖО, ЖCa, ЖMg

* 5) нестабильность

* 6) содержание взвешенных веществ

* 7) прозрачность

8) содержание натрия

* 9) окисляемость

* 10) остаточное содержание железа и кремнекислоты

11) остаточное содержание алюминия

2.5.18. Какие значения показателей качества известково-коагулированной воды достигаются при нормальной работе осветлителей?

* 1) щелочность общая не более 0.8 мг-экв/дм3

2) содержание хлоридов не более 50% от исходного

* 3) щелочность гидратная в пределах 0.1 – 0.3 мг-экв/дм3

* 4) pH = 10.0 – 10.5

* 5) прозрачность "по кресту" не менее 300 мм

6) жесткость общая не более 1 мг-экв/дм3

* 7) окисляемость не более 50% от исходной

* 8) содержание железа не более 300 мкг/дм3

2.6. Общие положения по эксплуатации обессоливающей установки

2.6.1. Какие параметры по жесткости (мкг-экв/дм3)/содержанию кремнекислоты (мкг/дм3) должны обеспечиваться в обессоленной воде при эксплуатации установки?

1) 2.0/80

* 2) 1.0/100

3) 0.2/50

2.6.2. Какие параметры по соединениям натрия (мкг/дм3)/удельной электропроводимости (мкСм/см) в обессоленной воде должны обеспечиваться при эксплуатации установки?

* 1) 80/2.0

2) 100/1.0

3) 50/0.2

2.6.3. Каким образом ведется приготовление регенерационного раствора NaOH для анионитных фильтров из крепкого реагента?

* 1) с помощью насосов-дозаторов и смесителей

2) с помощью гидроэлеваторов

3) разбавлением водой крепкого реагента в расходных баках

2.6.4. Каким образом ведется приготовление регенерационного раствора H2SO4 из крепкого реагента для H-катионитных фильтров?

1) с помощью насосов-дозаторов и смесителей

* 2) с помощью гидроэлеваторов

3) разбавлением водой крепкой кислоты в расходных баках

2.6.5. На воде какого типа ведется приготовление регенерационного раствора NaOH?

* 1) частично обессоленной из выходных коллекторов фильтров Н2

2) известково-коагулированной из входного коллектора механических фильтров

3) осветленной из выходного коллектора механических фильтров

2.6.6. Для взрыхления каких типов фильтров используется осветленная вода из бака осветленной воды?

* 1) М-фильтров

* 2) Н11 и Н1-фильтров

3) А1-фильтров

2.6.7. Для взрыхления каких типов фильтров используется частично обессоленная вода?

1) Н11 и Н1-фильтров

* 2) А1-фильтров

* 3) Н2-фильтров

* 4) А2-фильтров

2.6.8. С какой целью к фильтрам А2 подводится раствор поваренной соли?

1) для их использования в качестве Na-фильтров

2) для использования в качестве хлор-анионитных фильтров

* 3) для восстановления обменных свойств высокоосновного анионита

2.7. Эксплуатация механических фильтров

2.7.1. Как работают верхняя и нижняя камеры механического фильтра в процессе осветления воды?

* 1) обязательно одновременно

2) возможна работа только верхней камеры

3) возможна работа только нижней камеры

2.7.2. С использованием рис. 4 включите механический фильтр в работу.

а) открыть Воз, 2, 1

б) из Воз появилась капля, закрыть Воз

в) открыть 3, 4, 5

2.7.3. Какую оптимальную нагрузку (м3/ч) должен нести механический фильтр?

1) 90 – 110

* 2) 120 – 180

3) 200 – 220

2.7.4. Какой контроль и какие операции необходимо вести при работе механического фильтра?

* 1) за нагрузкой (120 – 180 м3/ч)

* 2) за потерей напора (до 0.8 атм)

* 3) за прозрачностью воды после фильтра

4) за содержанием кремнекислоты

* 5) 1 – 2 раза в смену открывать воздушник

2.7.5. После обработки какого количества воды (м3) механический фильтр следует отключить на промывку?

1) 2500 – 3000

2) 3000 – 3500

* 3) 3500 – 4000

2.7.6. В каких случаях следует проводить внеочередную промывку механического фильтра?

1) внеочередная промывка не предусматривается

* 2) при появлении мути в пробах осветленной воды

* 3) при увеличении потери напора при нагрузке 100 – 120 м3/ч до 0.8 атм

2.7.7. С использованием рис. 4 отключите механический фильтр.

а) закрыть 5, 1, открыть Воз

Вопрос: Давление в фильтре сброшено?

* 1) да

2) нет

б) закрыть Воз, 2, 3, 4

2.7.8. В какой последовательности ведется промывка камер в двухкамерном механическом фильтре?

1) обе одновременно

2) вначале верхняя

* 3) вначале нижняя

2.7.9. Из каких операций состоит штатная промывка механического фильтра?

* 1) спуск водяной подушки

* 2) взрыхление антрацита сжатым воздухом

* 3) заполнение камер фильтра водой

4) промывка антрацита раствором NaOH

* 5) промывка обратным током воды

* 6) спуск первого фильтрата

2.7.10. С использованием рис. 4 подготовьте механический фильтр к проведению промывки.

проверить закрытие всей арматуры, содержащейся на рис. (включая Р2)

Вопрос №1: Вы проверили закрытие всей арматуры у фильтров, находящихся в резерве?

* 1) да

2) нет

Вопрос №2: Вода из вентиля В4 просачивается?

* 1) да

2) нет

Вопрос №3: Вы проверили плотность закрытия задвижек №9 на всех механических фильтрах и проверили ревизию неисправных задвижек?

* 1) да

2) нет

2.7.11. С использованием рис. 4 проведите спуск водяной подушки из нижней камеры фильтра.

а) открыть Д8, Воз, 7, 8, 2, 4

Вопрос: Сколько минут продолжается спуск воды?

1) 1

* 2) 3

3) 5

б) закрыть 8

2.7.12. С использованием рис. 4 проведите взрыхление сжатым воздухом антрацита в нижней камере фильтра.

а) открыть В4

Вопрос: Влага в продуваемом из коллектора воздухе присутствует?

1) да

* 2) нет

б) закрыть В4

Вопрос: Какое давление воздуха (кг/см2) должно быть в коллекторе?

1) не менее 2

2) не менее 3

* 3) не менее 4

в) открыть В3, 9

Вопрос №1: Вы открываете задвижку №9 медленно и настолько, чтобы расход воздуха составлял 650 – 600 м3/ч и давление его в фильтре не превышало 4 кг/см2?

* 1) да

2) нет

Вопрос №2: Сколько минут длится взрыхление антрацита воздухом?

1) 3 – 5

2) 5 – 10

* 3) 10 – 15

г) закрыть 9, 2, 4

2.7.13. С использованием рис. 4 спустите водяную подушку из верхней камеры фильтра.

а) открыть 3, 8

Текст: Прошло 3 минуты с начала спуска водяной подушки в верхней камере.

б) закрыть 8

2.7.14. С использованием рис. 4 проведите взрыхление сжатым воздухом антрацита в верхней камере.

а) открыть 9

Вопрос: Вы открываете задвижку №9 медленно и настолько, чтобы расход воздуха составлял 650 – 600 м3/ч и его давление по правому манометру было не более 4 кг/см2?

* 1) да

2) нет

Текст: Прошло 10 – 15 минут с начала подачи воздуха.

б) закрыть 9, 3, Д8, В3, открыть В4

2.7.15. С использованием рис. 4 промойте водой антрацит в нижней камере фильтра.

а) открыть ПВ-8, 6, 4, 2, ПВ-1

б) включить НПМФ

в) открыть ПВ-2, Р2

Вопрос: Какой расход промывочной воды (м3/ч) необходимо установить при медленном открытии регулирующего клапана Р2?

* 1) 330 – 360

2) 450 – 460

3) 600 – 650

г) открыть п/о вх

д) нажать на колбу, надпись "Выноса материала нет"

Вопрос №1: В случае обнаружения выноса антрацита Вы прикроете Р2 на 1 – 2 минуты, уменьшая интенсивность промывки, затем медленно начнете повышать ее, контролируя отсутствие выноса материала?

1) да

* 2) нет

Вопрос №2: Сколько минут нормально продолжается промывка камеры?

1) 5

* 2) 10

3) 20

е) нажать на колбу, надпись "Промывочная вода осветлилась"

ж) закрыть п/о вх, Р2, ПВ-2

з) остановить НПМФ

и) закрыть 2, 4

2.7.16. С использованием рис. 4 промойте водой антрацит в верхней камере фильтра.

а) открыть 3

б) включить НПМФ

в) открыть ПВ-2, Р-2

Вопрос: Контроль над ходом промывки на примере нижней камеры Вы усвоили? Будем считать, что промывка верхней камеры завершена успешно?

* 1) да

2) нет

г) закрыть Р2, ПВ-2

д) отключить НПМФ

е) закрыть 6, 7

2.7.17. С использованием рис. 4 проведите спуск первого фильтрата.

а) открыть 2, 4, 1

б) из Воз появляется капля, закрыть Воз

в) открыть 8

Вопрос: Сколько минут продолжается спуск первого фильтрата до его полного осветления?

1) 1 – 3

* 2) 3 – 5

3) 5 – 8

г) открыть п/о вых

д) нажать на колбу, надпись "Фильтрат полностью осветлился"

е) закрыть п/о вых, 8, ПВ-8, открыть 5

2.7.18. Какие действия должен предпринять персонал, если во время промывки расход воды не поднимается выше 250 м3/ч при полностью открытой арматуре в тракте промывки?

* 1) выгрузить антрацит из камер фильтра

* 2) очистить дренажную систему от отложений

3) продолжать эксплуатацию, не предпринимая никаких действий

2.8. Эксплуатация H-фильтров 1-й ступени

2.8.1. Какие преимущества имеет ступенчато-противоточная схема работы Н-фильтров 1-й ступени?

* 1) более полная регенерация фильтра Н1

* 2) уменьшение удельных расходов кислоты

* 3) уменьшение остаточной концентрации катионов

4) только увеличение длительности фильтроцикла

* 5) упрощение задачи нейтрализации стока

2.8.2. На каком уровне находится кислотность фильтрата Н1 до проскока иона натрия по отношению к анионному составу обрабатываемой воды, приведенному в эквивалентных концентрациях?

1) определяется концентрацией сульфатов

2) определяется общей щелочностью

* 3) определяется суммой анионов сильных кислот

2.8.3. Какие катиониты используются в сдвоенных Н-фильтрах 1-й ступени?

1) СУ + СУ

2) СУ + КУ-2

* 3) КУ-2 – КУ-2

2.8.4. Как проводится взрыхление фильтров Н11 и Н1?

* 1) поочередно, начиная с Н11

2) поочередно, начиная с Н1

3) одновременно

2.8.5. С использованием рис. 5 подготовьте Н-фильтры первого блока к взрыхлению.

Вопрос: Вы проверили закрытие всей арматуры на взрыхляемых фильтрах и на фильтрах Н1 того же блока, отключенных в резерв?

* 1) да

2) нет

а) проверить закрытие Р-3А, Д-7А

б) открыть ДВ-3А

2.8.6. С использованием рис. 5 проведите взрыхление фильтра Н11 1-го блока через корпус насоса взрыхления №2 от напорного коллектора насосов ОВ.

а) открыть Воз А, 3А, 7/ОВ, 2-1/Н1, 2-2/Н1, Р-3А

Вопрос: Какой расход (м3/ч) устанавливается медленным и плавным открытием клапана Р-3А?

1) 10 – 20

* 2) 30 – 40

3) 50 – 60

б) появилась капля из Воз А, закрыть Воз А

в) открыть 4А

Вопрос №1: Какой расход взрыхляющей воды (м3/ч) кнопками "больше", "меньше" надо установить, воздействуя на регулятор Р-3А?

1) 90 – 100

2) 100 – 110

* 3) 120 – 130

Вопрос №2: Если при полностью открытом Р-3А не удается обеспечить требуемый расход, то что нужно предпринять?

1) продолжить взрыхление с установившимся расходом

* 2) включить насос взрыхления Н-фильтров 1-й ступени и клапаном Р-3А установить расход 120 – 130 м3/ч

г) открыть п/о вх А

д) нажать на колбу, надпись "Крупные быстрооседающие частицы отсутствуют"

Вопрос №1: Какие действия нужно предпринять при наличии в пробе крупных быстрооседающих частиц материала?

1) продолжить взрыхление катионита с прежним расходом

* 2) прикрыть регулирующий клапан Р-3, чтобы расход воды не превышал 20 – 30 м3/ч, выждать несколько минут, вновь включить фильтр на взрыхление с прежним или несколько меньшим расходом

Вопрос №2: Сколько минут обычно продолжается штатное взрыхление фильтра Н11?

1) 5 – 10

* 2) 15 – 20

3) 25 – 30

Вопрос №3: Через сколько циклов следует проводить взрыхление фильтра в течение 40 – 50 минут для более полного удаления из фильтрующего слоя пылевидных фракций катионита?

1) каждый второй цикл

* 2) через 4 – 5 регенераций

3) через 10 – 12 регенераций

Текст: Время взрыхления истекло. Оцените качество промывочной воды за фильтром Н11 и завершите процесс промывки.

е) нажать на колбу, надпись "Вода прозрачная"

ж) закрыть п/о вх А, Р-3А, 2-2/Н1, 3А, 4А

2.8.7. С какой интенсивностью (м3/ч) следует проводить взрыхление фильтра Н1?

* 1) 100 – 120

2) 120 – 130

3) 130 – 150

2.8.8. Вы полностью освоили методику проведения взрыхления фильтра Н11 и уверенно проведете взрыхление фильтра Н1?

* 1) да

2) нет

2.8.9. Вы оценили по всем параметрам объем технической серной кислоты, необходимой для совместной регенерации фильтров Н11 и Н1, проверили заполнение баков-мерников кислотой и знаете, какие показания уровнемера соответствуют 60 и 40% общего расхода кислоты?

* 1) да

2) нет

2.8.10. Вы проверили закрытие всей арматуры на регенерируемых фильтрах и на Н-фильтрах того же блока, отключенных в резерв, а также МИКов №4, 5, 6 на работающих фильтрах Н1?

* 1) да

2) нет

2.8.11. С использованием рис. 5 проверьте положение арматуры на коллекторах, связанных с регенерацией Н-фильтров 1-го блока.

а) проверить закрытие Д-7А, К-29

б) открыть ДВ-3А

2.8.12. С использованием рис. 5 проведите регенерацию Н-фильтров 1-го блока.

а) открыть Воз А, Воз Б, 6А, 6Б, 5А, 1ОВ/Н1, ОВ-1/1, 8/К

б) из Воз А, Воз Б появились капли, закрыть Воз А, Воз Б

Вопрос: Какой расход осветленной воды (м3/ч) должен подаваться на гидроэлеватор кислоты?

1) 50

2) 70

* 3) 90

в) открыть 1-1/К, 1-2/К

Вопрос №1: Вы проверили концентрацию регенерационного раствора кислоты по концентратомеру или по п/о вх Б? Она отличается от требуемой в 1.5% и Вы подрегулировали концентрацию раствора, воздействуя на вентили 1-1/К или 1-2/К?

* 1) да

2) нет

Вопрос №2: 60% расчетного количества кислоты пропущено через Н1 и Н11-фильтры? Вы увеличили концентрацию регенерационного раствора кислоты до 4% открытием вентиля на линии подачи кислоты, проверили ее и проконтролировали, что в гидроэлеватор поступает 90 м3/ч эжектирующей воды?

* 1) да

2) нет

Вопрос №3: Все требуемое количество серной кислоты израсходовано в процессе регенерации?

* 1) да

2) нет

г) закрыть 1-1/К, 1-2/К

2.8.13. Сколько минут ведется отмывка катионита в фильтрах Н1 и Н11 по линии регенерации с расходом 90 м3/ч?

1) 5 – 10

* 2) 15 – 20

3) 40 – 45

2.8.14. С использованием рис. 5 проведите отмывку Н-фильтров осветленной водой через МИК №1.

а) закрыть ОВ-1/1, 6Б, 6А, 5А, открыть 1А, 2А, 5Б

Вопрос №1: Вы проверили переключения в схеме в быстром темпе и сохранили расход отмывочной воды 90 м3/ч?

* 1) да

2) нет

Вопрос №2: Прошло 40 – 45 минут с начала отмывки фильтров. С какой периодичностью (мин) Вы начнете отбирать пробы из п/о вых Б для анализа их на кислотность?

1) 1 – 3

* 2) 5 – 10

3) 10 – 15

Вопрос №3: При каком превышении кислотности (мкг-экв/дм3), измеренной в пробе, над средней кислотностью H-катионированной воды в рабочем цикле (Котм – Кф) можно судить о приближении времени окончания отмывки?

1) 0.05

2) 0.10

* 3) 0.20

Вопрос №4: Какое предельное время (мин) должна продолжаться отмывка блока фильтров, если не было нарушений режима их взрыхления и регенерации?

1) 60

* 2) 90

3) 120

б) открыть п/о вых Б

в) нажать на колбу, надпись "Ж £ 20 мкг-экв/дм3, DК £ 0.2 мкг-экв/дм3"

г) закрыть п/о вых Б, 1ОВ/Н1, 8/К, 5Б, ДВ-3А

2.8.15. На каком уровне должно поддерживаться давление в блоке регенерируемых фильтров по отношению к давлению в рабочих фильтрах?

1) Ррег = Рраб

2) Ррег > Рраб

* 3) Ррег = Рраб – 1 атм

2.8.16. С использованием рис. 5 включите отмытый 1-й блок Н-фильтров в работу сразу после проведения регенерации.

а) открыть Воз А, Воз Б

б) из Воз А, Воз Б появились капли, закрыть Воз А, Воз Б

в) открыть 2Б

2.8.17. С использованием рис. 5 произведите предварительную отмывочную операцию блока №1 Н-фильтров при включении их в работу из длительного резерва.

а) открыть 1А, 2А, 5Б, ДВ-3А, п/о вых Б

б) нажать на колбу, надпись "Ж £ 20 мкг-экв/дм3, DК £ 0.2 мкг-экв/дм3"

в) закрыть п/о вых Б, 5Б, ДВ-3А

2.8.18. Какую номинальную нагрузку (м3/ч) может нести блок Н1-фильтров?

* 1) 70 – 180

2) 180 – 200

3) 200 – 230

2.8.19. Какими показателями характеризуется качество фильтрата Н1-фильтров при используемых на ТЭЦ удельных расходах кислоты?

* 1) ЖО = 5 – 15 мкг-экв/дм3

2) c = 0.2 мкСм/см

* 3) кислотность равна содержанию катионов в осветленной воде

2.8.20. Какие дополнительные показатели оперативного контроля в схеме обессоливания характеризуют наступление проскока иона натрия на Н1-фильтре?

1) изменение концентрации CO2 за декарбонизатором

2) увеличение кремнесодержания обессоленной воды

* 3) резкое увеличение щелочности частично обессоленной воды

2.8.21. Какие показатели оперативного контроля работы Н1-фильтров определяют необходимость отключения блока фильтров на регенерацию?

* 1) снижение кислотности на 0.15 – 0.2 мкг-экв/дм3

* 2) увеличение щелочности за А1, работающими в середине цикла, на 100 – 150 мкг-экв/дм3

3) увеличение ЖО свыше 0.2 мкг-экв/дм3

2.8.22. Какое значение рабочей обменной емкости (г-экв/дм3) достигается в нормальной эксплуатации в сдвоенных Н-фильтрах 1 ступени?

1) 250

* 2) 450

3) 650

2.9. Эксплуатация анионитных фильтров 1-й ступени

2.9.1. Для удаления каких ионов в схеме обессоливания предусмотрен А1-фильтр?

* 1) SO42-, Cl-, NO3-

2) SO42-, Cl-, NO3-, HCO3-, HSiO3-

3) Ca2+, Mg2+, Na+

2.9.2. Какой из поглощаемых ионитом АН-31 ионов первым поступает в фильтрат?

1) SO42-

* 2) Cl-

3) NO3-

2.9.3. С использованием рис. 6 произведите взрыхление анионита в фильтре А1 1-го блока.

Вопрос №1: Спуск водяной подушки перед промывкой анионита водой обязателен?

* 1) да

2) нет

Вопрос №2: Вы проверили закрытие всей арматуры на взрыхляемом фильтре и на фильтрах того же блока, отключенных в резерв, а также задвижки на перемычке между напорными коллекторами НЧОВ и всасывающим коллектором насосов взрыхления фильтров А1?

* 1) да

2) нет

а) открыть ДР-3, Воз, 5

Вопрос: Сколько минут продолжается спуск водяной подушки фильтра А1?

1) 5

* 2) 10

3) 15

б) закрыть 5, ДР-3, открыть 3, 1-1/А1

в) включить насос №1

г) открыть 1-2/А1, Р-4А

Вопрос №1: Какой расход воды (м3/ч) устанавливается медленным и плавным открытием регулирующего клапана Р-4А?

1) 65 – 80

2) 80 – 95

* 3) 100 – 115

Вопрос №2: На каком уровне необходимо поддерживать давление в регенерируемом фильтре при взрыхлении, регенерации и отмывке по отношению к давлению в работающих фильтрах?

1) Ррег > Рраб

* 2) Ррег = Рраб – 1 атм

3) Ррег = Рраб

д) из Воз появилась капля, закрыть Воз, Р-4А, 3

е) отключить насос

Вопрос: Какая выдержка (мин) необходима после заполнения фильтра А1 и началом его взрыхления?

1) 5 – 8

* 2) 10 – 15

3)15 – 20

Текст: Выдержка в течение 10 –15 минут завершена. Продолжайте взрыхление фильтра А1.

ж) открыть щ-11/БН, щ-12/БН, 3, 4

з) включить насос

и) открыть Р-4А

Вопрос: Какой расход промывочной воды (м3/ч) устанавливается при медленном и плавном открытии клапана Р-4А?

* 1) 65 – 80

2) 80 – 95

3) 100 – 115

к) открыть п/о вх

л) нажать на колбу, надпись "Выноса рабочих фракций анионита нет"

м) закрыть п/о вх

Вопрос №1: Что необходимо предпринять при обнаружении в пробе выноса анионита при взрыхлении?

1) продолжать взрыхление с теми же параметрами

2) вывести фильтр в ремонт

* 3) немедленно прикрыть регулирующий клапан, снизив расход воды до 20 – 30 м3/ч, выждать несколько минут, вновь включить фильтр в работу с несколько меньшим расходом воды

Вопрос №2: Сколько минут обычно продолжается взрыхление фильтра А1?

1) 10 – 20

2) 20 – 30

* 3) 30 – 40

н) закрыть Р-4А, 1-2/А1

о) отключить насос

п) закрыть 4, 3

2.9.4. При какой концентрации NaOH (%)/расходе регенерационного раствора (м3/ч) проводится регенерация фильтров А1?

* 1) 3.5 – 4.0/35

2) 1.0 – 1.5/90

3) 2 – 3/70

2.9.5. С использованием рис. 6 проведите регенерацию фильтра А1 1-го блока с использованием технической щелочи, подаваемой насосом-дозатором №1 из мерники №1.

Вопрос №1: Вы рассчитали требуемый расход технической щелочи (взяли из таблицы) необходимый для регенерации фильтра?

* 1) да

2) нет

Вопрос №2: Вы проверили закрытие всей арматуры на регенерируемом фильтре и на фильтрах А1 того же блока, отключенных в резерв, МИКов №4, 5, 6 на работающих фильтрах?

* 1) да

2) нет

а) проверить закрытие ДР-3, ДР-5, ДР-4, 17/щ, 18/щ, 22/щ

Вопрос: Вы проверили по уровнемеру наличие щелочи в баке-мернике и при необходимости заполнили его, а также правильность установки лимбона НД щелочи?

* 1) да

2) нет

б) открыть щ-11/БН, Воз, 5, 6, 11/Щ, 1-1/щ, 1-2/щ, ЧОВ-7, Р-8Б

Вопрос: Какой расход воды (м3/ч) требуется установить для разбавления технической щелочи?

1) 20

* 2) 35

3) 70

в) открыть 24-1/щ, 24-2/щ, 17/щ, 18/щ, 19/щ, закрыть Др

г) включить НДЩ-1

д) из Воз появилась капля, закрыть Воз

е) открыть п/о вх

ж) нажать на колбу, надпись "CNaOH = 4%"

з) закрыть п/о вх

Вопрос №1: Вы проверили концентрацию регенерационного раствора по концентратомеру?

* 1) да

2) нет

Вопрос №2: Вы контролируете скорость снижения уровня NaOH в баке-мернике? За сколько секунд уровень должен понижаться на одно деление по уровнемеру?

1) 15 – 20

* 2) 35 – 40

3) 45 – 50

Вопрос №3: Требуемое количество технической щелочи пропущено при регенерации?

* 1) да

2) нет

и) отключить НДЩ-1

к) закрыть 24-1/щ, 24-2/щ, 1-1/щ, 1-2/щ, 17/щ, 18/щ, 19/щ, 11/щ

Вопрос: По какой схеме будет проводиться последующая отмывка фильтра А1?

1) H-катионированной водой, подаваемой через МИК №1

* 2) частично обессоленной водой по схеме регенерации

2.9.6. С каким расходом воды (м3/ч) ведется отмывка анионита по схеме регенерации со сбросом воды в баки-нейтрализаторы?

* 1) 35 – 40

2) 55 – 60

3) 80 – 90

2.9.7. При каких показателях качества отмывочной воды в пробах, отбираемых после 1-го часа отмывки с периодичностью через каждые 10 – 15 минут, производится переключение отмывки фильтра А1 с бака-нейтрализатора в бак подпитки теплосети?

* 1) Щ не менее 15 мг-экв/дм3

* 2) CCl- менее 15 – 20 мг-экв/дм3

3) CSiO2 менее 1 мг/дм3

2.9.8. С использованием рис. 6 проведите отмывку фильтра А1 H-катионированной водой и завершите ее.

а) закрыть ЧОВ-7, Р-8Б, на фильтре А1 закрыть 6, щ-11/БН, открыть щ-11/тс, Р-7А, 1

Вопрос №1: Какой расход отмывочной воды поддерживается при отмывке в бак подпитки т/с?

1) 35 – 40

2) 55 – 60

* 3) 80 – 90

Вопрос №2: Какова ориентировочная продолжительность отмывки (час) в бак подпитки?

1) 1.5 – 2.0

* 2) 2.5 – 3.0

3) 3.5 – 4.0

Вопрос №3: При каких показателях качества отмывочной воды отмывку следует завершить?

* 1) Щ менее 300 мг-экв/дм3, CCl- менее 5 мг/дм3

2) CSiO2 менее 1 мг/дм3, SO42- менее 10 мг/дм3

б) закрыть 1, 5, щ-11/тс, Р-7А

2.9.9. С использованием рис. 6 включите отрегенерированный фильтр А1 в работу.

открыть 1, 2

2.9.10. Если фильтр А1 включается в работу из резерва, до каких показателей по щелочности (мг-экв/дм3)/концентрации хлоридов (мг/дм3) его следует отмывать в бак-нейтрализатор?

* 1) 300/5

2) 500/10

3) 1000/15

2.9.11. Какую максимальную нагрузку (м3/ч) может нести фильтр А1?

1) 60

2) 150

* 3) 180

2.9.12. При каких показателях качества фильтрата по хлоридам (мг/дм3)/кислотности по смешанному индикатору (мг-экв/дм3) фильтр А1 должен выводиться на регенерацию?

1) 1/50

* 2) 5/100 – 150

3) 10/200

2.9.13. Какие характеристики анионита АН-31 по рабочей емкости поглощения (г-экв/м3)/удельному расходу щелочи на регенерацию (г/г-экв) достигаются в первичный период эксплуатации фильтров А1?

1) 800/120

2) 1000/100

* 3) 1200/75

2.10. Эксплуатация H-катионитных фильтров 2-ой ступени

2.10.1. Чем объясняется присутствие ионов Na+ в частично обессоленной воде, поступающей на фильтры Н2?

1) вымывание Na+ из кислотостойких покрытий

* 2) проскок Na+ в фильтрат H-катионитных фильтров 1-й ступени

* 3) недостаточно полная отмывка фильтров А1 от регенерируемой щелочи

2.10.2. С использованием рис. 7 проведите взрыхление фильтра Н2 №1 насосом взрыхления №2.

Вопрос №1: Какое давление следует поддерживать в регенерируемом фильтре Н2 по отношению к фильтрам, находящимся в работе?

* 1) Ррег = Рраб – 1 атм

2) Ррег = Рраб

3) Ррег > Рраб

Вопрос №2: Вы проверили закрытие всей арматуры на взрыхляемом фильтре и на фильтрах Н2, отключенных в резерв?

* 1) да

2) нет

а) проверить закрытие Р-5, Д-9, 10/ЧОВ, 12/ЧОВ, ДВ-3А, ДВ-3Б

б) открыть ДВ-5, Воз, 3, 2-1/А2

в) включить насос №2

г) открыть 2-2/А2, 8/ЧОВ, Р-5

Вопрос: Какой расход воды (м3/ч) устанавливается с помощью Р-5 на этом этапе?

* 1) 25 – 30

2) 50 – 70

3) 90 – 100

д) из Воз появилась капля, закрыть Воз

е) открыть 4

Вопрос: Какой расход воды (м3/ч) устанавливается на этапе проведения взрыхляющей промывки?

1) 25 – 30

2) 50 – 70

* 3) 90 – 100

ж) открыть п/о вх

з) нажать на колбу, надпись "Выноса катионита нет"

Вопрос: Сколько минут обычно продолжается взрыхление фильтра Н2?

1) 10 – 20

2) 20 – 30

* 3) 30 – 40

и) нажать на колбу, надпись "Проба воды осветлилась"

м) закрыть п/о вх, Р-5, 2-2/А2

к) отключить насос

л) закрыть 8/ЧОВ, 3, 4

2.10.3. Какой концентрацией раствора H2SO4 (%)/расходом его (м3/ч) проводится регенерация фильтра Н2?

1) 1 – 1.5/35

* 2) 1.8 – 2.0/70

3) 3.5 – 4.0/50

2.10.4. С использованием рис. 7 проведите регенерацию фильтра Н2 №1.

Вопрос №1: Вы рассчитали требуемое на регенерацию количество технической кислоты и обеспечили ее необходимый объем в мернике?

* 1) да

2) нет

Вопрос №2: Вы провели закрытие всей арматуры на регенерируемом фильтре и на фильтрах Н2, отключенных в резерв, МИКов №4, 5, 6 на работающих фильтрах?

* 1) да

2) нет

а) проверить закрытие Д-9, проверить открытие ДВ-5

б) открыть Воз, 6, 5, ЧОВ-2, ЧОВ-3, 10/К

в) из Воз появилась капля, закрыть Воз

Вопрос: Расход ЧОВ, равный 70 м3/ч на разбавление кислоты, установлен?

* 1) да

2) нет

г) открыть 3-2/К, 3-1/К, п/о вх

д) нажать на колбу, надпись "CH2SO4 = 1.8%"

е) закрыть п/о вх

Вопрос: Требуемое количество кислоты из мерника пропущено?

* 1) да

2) нет

ж) закрыть 3-2/К, 3-1/К

2.10.5. С использованием рис. 7 проведите и завершите отмывку фильтра Н2 №1.

Вопрос №1: По какой схеме ведется отмывка фильтра Н2?

1) через МИК №1

* 2) по линии регенерации

3) из бака подпиточной воды т/с

Вопрос №2: С каким расходом воды (м3/ч) ведется отмывка фильтра Н2?

1) 35

* 2) 70

3) 90

Вопрос №3: С какой периодичностью (мин) следует отбирать пробы через 45 – 50 минут с начала отмывки фильтра?

1) 2 – 3

* 2) 5 – 10

3) 15 – 20

а) открыть п/о вых

б) нажать на колбу, надпись "К = 100 мкг-экв/дм3, Ж = 3 мкг-экв/дм3"

в) закрыть п/о вых, ЧОВ-2, 5, 6, ДВ-5

2.10.6. С использованием рис. 7 включите фильтр Н2 №1 в работу.

а) открыть 1, 2

Вопрос: В случае включения фильтра Н2 из резерва до каких параметров следует отмывать загрузку фильтра по кислотности/жесткости, выражаемых в мкг-экв/дм3?

1) 5.0/150

2) 1.0/50

* 3) 3.0/100

2.10.7. Какими показателями качества обработанной воды должна характеризоваться нормальная работа фильтра Н2?

1) содержание иона Na+ 800 мкг/дм3

* 2) кислотность по смешанному индикатору 30 – 80 мкг-экв/дм3

* 3) жесткость не более 3 мкг-экв/дм3

2.10.8. При достижении каких прямых и косвенных показателях работы фильтра Н2 он должен выводиться на регенерацию?

* 1) повышение CNa+ до 500 мкг/дм3

2) увеличение Ж до 15 мкг-экв/дм3

* 3) снижение кислотности фильтрата Н2

* 4) повышение щелочности после фильтров А2

2.10.9. Какое количество обработанной воды (м3) за цикл должны выдавать фильтры Н2 при соблюдении оптимального режима регенерации и работы фильтров Н1 и А1?

1) 5000

2) 10000

* 3) 15000

2.11. Эксплуатация анионитных фильтров 2-й ступени

2.11.1. С анионами каких типов могут вступать в обменные реакции сильноосновные аниониты?

1) только с анионами, остатками слабых кислот

2) только с анионами, остатками сильных кислот

* 3) с анионами любых типов

2.11.2. Какие анионы в первую очередь определяют проскок их в обработанную воду на фильтрах А2?

* 1) HCO3- и HSiO3-

2) Cl-

3) SO42-

2.11.3. С использованием рис. 6 проведите взрыхление фильтра А2 1-го блока с помощью насоса взрыхления №1.

Вопрос №1: Есть ли необходимость спуска водяной подушки при взрыхлении фильтров А2?

1) да

* 2) нет

Вопрос №2: Какое давление необходимо поддерживать на регенерируемом фильтре А2 по отношению к работающим фильтрам на всех этапах регенерации?

1) Ррег = Рраб

* 2) Ррег = Рраб – 1 атм

3) Ррег > Рраб

Вопрос №3: Вы проверили перед началом взрыхления закрытие всей арматуры взрыхляемого фильтра и на фильтрах А2 того же блока, отключенных в резерв?

* 1) да

2) нет

а) проверить закрытие Р-6Б, ДР-1, ДР-2, 8/ЧОВ, 10/ЧОВ, 12/ЧОВ, щ-14/БН, щ-11/БН, щ-12/БН

б) открыть щ-13/БН, Воз, 3, 1-1/А2

в) включить насос НВА2-1

г) открыть 1-2/А2, 12/ЧОВ, Р-6Б

Вопрос: С каким расходом (м3/ч), устанавливаемом Р-6Б, заполняется фильтр А2?

* 1) 25 – 30

2) 50 – 60

3) 80 – 90

д) из Воз появилась капля, закрыть Воз

е) открыть 4

Вопрос: До какой величины нужно поднять расход воды при взрыхлении фильтра А2?

1) 50 – 60

* 2) 80 – 90

3) 100 – 110

ж) открыть п/о вх

з) нажать на колбу, надпись "Вынос анионита отсутствует"

и) закрыть п/о вх

Вопрос: Сколько минут длится взрыхление фильтра А2?

1) 10 – 20

2) 20 – 30

* 3) 30 – 40

к) закрыть Р-6Б, 12/ЧОВ, 1-2/А2

л) отключить насос

м) закрыть 3, 4, щ-13/БН

2.11.4. При каких параметрах регенерационного раствора (концентрация (%)/расход в м3/ч) проводится регенерация фильтра А2?

* 1) 3.5 – 4.0/30

2) 1.8 – 2.0/70

3) 1 – 1.5/50

2.11.5. Какое часовое количество литров 40% NaOH нужно подавать в смеситель для приготовления 30 м3/ч раствора концентрацией 3.5 – 4.0%?

1) 1000 – 1200

* 2) 2000 – 2200

3) 3000 – 3200

2.11.6. Какой удельный расход щелочи (г/г-экв), отнесенный к аниониту в фильтре А1, учитывается при расчетах совместной регенерации фильтров А2 и А1?

1) 60

* 2) 80

3) 100

2.11.7. Какую технологию регенерации фильтров А2 и А1 следует реализовать, если расчетный расход 100% NaOH по отношению к сильноосновному аниониту в фильтре А2 получен менее 100 кг/м3?

* 1) провести раздельную регенерацию фильтра А2

* 2) провести поочередную регенерацию фильтра А2 с двумя фильтрами А1

3) организовать регенерацию фильтров А2 и А1 по противоточной технологии

2.11.8. С использованием рис. 6 проведите совместную регенерацию фильтров А2 и А1 1-го блока с использованием НД щелочи №1.

Вопрос: Вы проверили закрытие всей арматуры на регенерируемых фильтрах А2 и А1, на фильтрах тех же блоков, отключенных в резерв, закрытие МИКов №4, 5, 6 на работающих фильтрах и установили лимб НД?

* 1) да

2) нет

а) проверить закрытие ДР-1, ДР-3, щ-13/БН, ЧОВ-4, 17/щ, 18/щ, 19/щ, 21-1/щ, 21-2/щ, 22/щ, 1-1/щ, 1-2/щ

Вопрос: Вы проводили достаточность NaOH в баке-мернике и при необходимости заполнили его?

* 1) да

2) нет

б) открыть Р-3А, щ-2/2, щ-1

Вопрос: Вы открыли клапан Р-3А полностью?

* 1) да

2) нет

в) открыть щ-11/БН, Воз, 5, 6 (на фильтре А2), Воз, 5, 6 (на фильтре А1), ЧОВ-4, 11/щ, 1-1/щ, 1-2/щ, Р-8А

Вопрос: Какой расход воды (м3/ч) надо установить перед смесителем щелочи?

1) 20

* 2) 30

3) 40

г) открыть 21-1/щ, 21-2/щ

д) включить НДЩ-1

е) из воздушников появились капли, закрыть воздушники

ж) открыть п/о вх

з) нажать на колбу, надпись "CNaOH = 4%"

и) закрыть п/о вх

Вопрос №1: За какое время (сек) уровень в БМЩ опускается на 1 деление при расходе регенерационного раствора 30 м3/ч?

* 1) 40 – 55

2) 55 – 70

3) 70 – 85

Вопрос №2: Необходимое количество технической щелочи из БМЩ через фильтры А2 и А1 пропущено?

* 1) да

2) нет

к) отключить НДЩ-1

л) закрыть 21-1/щ, 21-2/щ

м) открыть Др, закрыть 1-2/щ, 1-1/щ, 11/щ

2.11.9. Сколько минут продолжается отмывка фильтров А2 и А1 по линии регенерации с тем же расходом 30 м3/ч?

1) 10 – 20

* 2) 20 – 30

3) 30 – 40

2.11.10. С использованием рис. 6 проведите отмывку фильтров А2 и А1 H-катионированной водой после фильтра Н2.

а) закрыть ЧОВ-4, Р-8А, на фильтре А2 закрыть 6, открыть 1

Вопрос №1: Какой расход воды (м3/ч) необходимо установить на этом этапе отмывки фильтров А2 и А1 со сбросом в бак-нейтрализатор?

1) 20

* 2) 30

3) 60 – 70

Вопрос №2: Через сколько времени (час) с начала отмывки следует отбирать пробы с выхода фильтра А1?

1) 0.5 – 1

* 2) 1 – 1.5

3) 2 – 2.5

б) открыть п/о вых

в) нажать на колбу, надпись "Щ = 10 – 15 мг-экв/дм3, CCl- = 15 – 20 мг-экв/дм3"

г) закрыть п/о вых, щ-11/БН, открыть щ-10/тс, щ-11/тс, Р-7А

Вопрос №1: С каким расходом (м3/ч) ведется отмывка фильтров А2 и А1 со сбросом в бак подпитки теплосети?

1) 20

2) 30

* 3) 60 – 70

Вопрос №2: Какие показатели качества отмывочной воды за фильтром А2 по щелочности (мкг-экв/дм3)/содержанию SiO32- (мкг/дм3) характеризуют момент окончания отмывки для этого фильтра?

* 1) 100/100

2) 150/150

3) 200/200

Вопрос №3: Какие показатели качества отмывочной воды за фильтром А1 по щелочности (мкг-экв/дм3)/содержанию хлоридов (мг/дм3) характеризуют момент окончания отмывки этого фильтра?

1) 100/3

* 2) 300/5

3) 500/10

2.11.11. С использованием рис. 6 завершите отмывку фильтра А1, считая, что требуемое качество отмывочной воды за фильтром А2 достигнуто.

а) закрыть 1, 5, щ-2/2, Р-3А, щ-1 (на фильтре А2), закрыть 6, открыть 1 (на фильтре А1)

Вопрос: Требуемые показатели качества отмывочной воды фильтра А1 достигнуты?

* 1) да

2) нет

б) закрыть 1, 5, щ-11/тс, щ-10/тс (на фильтре А1)

2.11.12. С использованием рис. 6 проведите регенерацию и отмывку фильтра А2 1-го блока с подачей щелочных и отмывочных вод в бак-нейтрализатор.

Вопрос №1: Какой расход 100% NaOH (кг/м3) по отношению к сильноосновному аниониту используется при регенерации фильтра А2?

1) 80

* 2) 100

3) 120

Вопрос №2: Вы проверили закрытие всей арматуры на регенерируемом фильтре А2, на фильтрах того же блока, отключенных в резерв, и МИКов №4, 5, 6 на работающих фильтрах, а также установку лимба на насосе НДЩ №1?

* 1) да

2) нет

а) проверить закрытие ДР-1, ДР-6, щ-13/БН, ЧОВ-4, 17/щ, 18/щ, 19/щ, 20/щ, 1-1/щ, 1-2/щ

Вопрос: Вы проверили по уровнемеру наличие щелочи в мернике №1 (2000 – 2200 л) и при недостаточном количестве ее заполнили бак-мерник?

* 1) да

2) нет

б) открыть Воз, 5, 6, ЧОВ-4, Р-8А

Вопрос: С каким расходом (м3/ч) вода должна подаваться к смесителю?

1) 20

* 2) 30

3) 60 – 70

в) из Воз появилась капля, закрыть Воз

г) открыть щ-13/БН, 11/щ, 1-1/щ, 1-2/щ, 21-1/щ, 21-2/щ, закрыть Др

д) включить НДЩ-1

Вопрос №1: Вы проверили концентрацию регенерационного раствора щелочи перед фильтром А2 по концентратомеру, титрованием или с помощью ареометра?

* 1) да

2) нет

Вопрос №2: Вы контролируете скорость снижения уровня щелочи в баке-мернике по секундомеру и уровнемеру? За сколько секунд уровень должен понижаться на одно деление?

1) 20 – 25

2) 30 – 35

* 3) 40 – 45

Текст: Требуемое количество технической щелочи пропущено.

е) отключить НДЩ-1

ж) закрыть 21-2/щ, 21-1/щ, 1-2/щ, 1-1/щ, 11/щ, открыть Др

2.11.13. С использованием рис. 6 проведите отмывку фильтра А2.

Вопрос: По какой схеме ведется начальная отмывка фильтра А2 в течение 20 – 30 минут?

1) по нормальной схеме через МИК №1

* 2) по собранной при регенерации схеме с тем же расходом

а) закрыть ЧОВ-4, Р-8А, 6, открыть 1 на фильтре А2

Вопрос №1: Какой расход воды (м3/ч) необходимо установить вначале отмывки по нормальной схеме?

* 1) 30

2) 50

3) 60 – 70

Вопрос №2: Какое время (час) нормально составляет отмывка фильтра А2?

1) 1.0 – 1.5

2) 1.5 – 2.0

* 3) 2.0 – 2.5

б) открыть п/о вых

в) нажать на колбу, надпись "Щфф = 100 мкг-экв/дм3, CSiO32- = 100 мкг/дм3"

г) закрыть п/о вых, 1, 5, щ-13/БН

2.11.14. С использованием рис. 6 включите фильтр А2 в работу сразу после его отмывки.

открыть 1, 2

Вопрос: Какую нормальную нагрузку (м3/ч) может нести фильтр А2?

1) 30 – 100

2) 20 – 80

* 3) 50 – 140

2.11.15. Укажите последовательность изменения щелочности воды за фильтром А2 (мкг-экв/дм3) в течение фильтроцикла.

I * 1) 50 – 100

II * 2) 10 – 30

2.11.16. Укажите последовательность изменения кремнесодержания воды за фильтром А2 (мкг/дм3) в течение фильтроцикла.

I * 1) 70 – 100

II * 2) 10 – 15

III * 3) 200

2.11.17. На каком уровне должна находиться жесткость обессоленной воды (мкг-экв/дм3) при нормальных режимах эксплуатации?

1) 0.1

* 2) 0.2

3) 0.5

2.11.18. На каком уровне находится кремнеемкость анионитов (г-экв/дм3), загруженных в фильтры А2, при соблюдении технологии на обессоливающей установке, соответствующей данным режимной карты?

* 1) 100

2) 150

3) 250

2.12. Вывод оборудования в ремонт

2.12.1. Какие виды ремонтных работ на обессоливающей установке выполняются по наряду-допуску или распоряжению?

1) продувка пробоотборных точек на фильтрах

* 2) газо-электросварочные работы на оборудовании

* 3) работы внутри аппаратов, резервуаров, баков

* 4) ремонт трубопроводов и их аппаратуры

5) включение в электросеть отремонтированных лабораторных приборов химконтроля

* 6) ремонт вращающихся механизмов

* 7) работы в колодцах, коллекторах, тоннелях, каналах

* 8) слив агрессивных растворов

9) подъем и транспортировка грузов

* 10) загрузка и выгрузка фильтрующего материала на фильтрах

* 11) работы по нанесению антикоррозийных покрытий

* 12) установка и снятие заглушек на трубопроводах

13) слив неагрессивных растворов

* 14) ремонт и ревизия насосов, дробилок, мешалок и т.п.

* 15) ремонтные работы на гидразинной и аммиачной установках

* 16) подъем и транспортировка грузов над действующим оборудованием

* 17) подготовительные работы в зоне действующего оборудования

* 18) сборка и разборка лесов

2.12.2. Какие операции необходимо провести при выводе в ремонт механического или ионитного фильтра?

1) определить по маркировке (или документам) срок изготовления фильтра

* 2) фильтры должны быть заполнены водой не более, чем за три часа для осмотра или ремонта с последующим дренированием при открытых воздушниках с заменой воздуха

3) в дренируемой воде определить жесткость и щелочность

* 4) фильтр, выводимый в ремонт, необходимо отглушить заглушками по всем трубопроводам

5) разболтить фланцы и извлечь расходомерную шайбу, заменив ее простой шайбой

* 6) при вскрытии люков следует находиться по возможности в стороне от них, ослабляя затяжку болтов постепенно вначале в нижней части люка, снимать крышку люку следует только в том случае, если есть уверенность в отсутствии воды в фильтре

* 7) до работы в фильтре должна быть произведена вентиляция, проверка воздуха в нем на отсутствие вредных веществ и достаточность кислорода в фильтре (CO2 = 20% по объему)

* 8) вскрыть люки и работать в фильтре следует под непосредственным контролем руководителя работ

2.12.3. Какие операции необходимо провести при ремонте арматуры и трубопроводов?

* 1) с арматуры и трубопроводов, отключенных для ремонта, снять давление и освободить от воды, отключаемая арматура должна быть поставлена в закрытое положение, дренажи открыты

* 2) отключающая арматура и арматура дренажей должна быть обвязана цепями (или заблокирована другими приспособлениями) и заперта на замки

3) ремонтируемые арматура и трубопроводы должны быть освобождены от старой окраски и вновь загрунтованы

* 4) на вентилях и задвижках отключающей арматуры следует вывешивать знаки безопасности "Не открывать – работают люди!", на вентилях открытых дренажей "Не закрывать – работают люди!", на месте работы "Работать здесь!"

2.12.4. Какие операции необходимо провести при ремонте трубопроводов и оборудования реагентного помещения?

* 1) оборудование и трубопроводы в реагентном помещении, подлежащие ремонту, должны быть опорожнены, промыты, продукты промывки должны быть сдренированы в специальное место

* 2) фланцевые соединения трубопроводов сначала должны быть ослаблены в нижней части для слива оставшейся жидкости в предварительно поставленное ведро

* 3) ослаблять затяжку болтов фланцевых соединений следует поворотом гаек на 2 – 3 оборота. Ослаблять и демонтировать все болты допускается только после полного истечения жидкости

4) снятый участок трубопровода должен быть пронумерован с помощью краски или керна

* 5) предварительно, до начала работ с демонтированной арматурой ее следует осторожно повернуть фланцем сначала одной стороной, затем другой, так, чтобы вытекла жидкость, оставшаяся во внутренних полостях

6) перед началом ремонтных работ проверить электроизоляцию рукояток слесарных инструментов

* 7) при работе на баках, в которых содержалась кислота, необходимо пользоваться инструментом, не дающим искрения

2.12.5. Какие операции необходимо провести при ремонте вращающихся механизмов?

* 1) подготовку к ремонту вращающихся механизмов следует осуществлять согласно условиям производства работ, указанных в наряде

2) выбег вращающихся частей малой массы можно тормозить ладонью

* 3) до начала работ механизм должен быть остановлен, напряжение с электродвигателя снято в соответствии с "ПТБ при эксплуатации электроустановок" и муфта расцеплена

* 4) запорная арматура механизма должна быть поставлена в положение, обеспечивающее безопасность выполнения работы, ее маховики должны быть заперты на замок

5) кабель, подводящий напряжение, должен быть снят, персоналом ХЦ его концы заизолированы и окрашены красной краской

* 6) на пусковом устройстве механизма должны быть вывешены знаки безопасности, запрещающие подачу напряжения и оперирование запорной арматурой, а на месте производства работ – знак безопасности "Работать здесь!"

* 7) при выводе в ремонт вращающихся механизмов снятие напряжения с двигателя должен производить электротехнический персонал, о чем делается отметка в наряде

2.13. Правила ТБ при обслуживании обессоливающей установки

2.13.1. В каком порядке следует смешивать крепкую серную кислоту и воду?

* 1) кислоту следует лить в воду

2) воду следует лить в кислоту

3) порядок может быть любым

2.13.2. Какие меры защиты должны быть предусмотрены для персонала работающего с крепкой серной кислотой?

* 1) работать в одежде из кислотозащитной ткани

* 2) носить прорезиненный фартук, резиновые кислотостойкие перчатки, защитные очки

3) работать с кислотой осторожно в обычной спецовке

* 4) иметь фильтрующий противогаз марки В, БКФ, М и шланговые противогазы ПШ-1, ПШ-2

2.13.3. Какие защитные меры должен предпринять персонал, работающий с едким натром?

* 1) должен иметь защитные очки, резиновые кислотно-щелочестойкие перчатки или рукавицы, хлопчатобумажную спецодежду, прорезиненный фартук, резиновую обувь

2) должен работать в шланговом противогазе ПШ-1, ПШ-2

* 3) при попадании раствора едкого натра на одежду ее следует промыть водой, затем нейтрализовать 1%-ным раствором уксусной кислоты и снова промыть водой

2.13.4. Какие индивидуальные защитные средства необходимо использовать при работе с техническим водным раствором аммиака?

1) противопылевой респиратор

* 2) фильтрующий противогаз марки К (зеленая коробка)

3) одежда из кислотозащитной ткани

* 4) резиновые перчатки

* 5) защитные очки

6) высокие резиновые сапоги (болотного типа)

* 7) прорезиненный фартук

2.13.5. Какие растворы на рабочих местах используются для нейтрализации технических реагентов в химцехе?

1) известковое молоко

* 2) раствор питьевой соды

3) раствор трилона Б

* 4) раствор уксусной кислоты

* 5) раствор борной кислоты

2.13.6. Какие меры предосторожности должны предприниматься при работе в реагентном помещении?

* 1) фланцы трубопроводов для транспортировки агрессивных сред должны быть защищены кожухами

* 2) убедиться в отсутствии течи в трубопроводах и арматуре

3) проверить по приборам содержание агрессивных веществ в воздухе реагентного помещения

* 4) обязательно применять индивидуальные средства защиты

* 5) на баках-мерниках и трубопроводах концентрированных растворов реагентов должны быть четкие надписи и окраска, соответствующая требованиям ГОСТ’а

* 6) на рабочем месте аппарата по приготовлению химреагентов должны находиться схема слива каждого агрессивного реагента с четкой нумерацией арматуры и инструкция по сливу и хранению каждого реагента

7) прием пищи в реагентном помещении должен производиться по утвержденному графику

2.13.7. Какие меры безопасной работы должны реализоваться при эксплуатации обессоливающей установки?

* 1) при аварийных ситуациях немедленно выключить поврежденный участок из схемы, сообщить НСХЦ и сменщику обо всех неисправностях на рабочем месте, замеченных во время работы

2) заставлять уборщицу качественно вести уборку рабочих мест

* 3) соблюдать правила ТБ, ППБ, производственной санитарии, правила пользования спецодеждой и предохранительными приспособлениями, качественно убирать свое рабочее место

* 4) соблюдать технический режим в соответствии с режимными картами по эксплуатации обессоливающей установки

5) оперативный персонал женского пола должен иметь коротко остриженные ногти с маникюром, мужского пола – обязательное отсутствие бороды

6) пользование мобильными телефонами и пейджерами для связи с оперативным персоналом допускается

* 7) во время работы необходимо быть внимательным, не отвлекаться на посторонние дела и разговоры, не отвлекать других, не оставлять без надзора работающее оборудование, не допускать никого из посторонних лиц к управлению технологическим процессом на оборудовании установки