TWT_EFREMOV_TR_DEMIN

Тренажер по эксплуатации технологических схем обработки воды в химводоочистке №3

Аннотация

В рассматриваемом тренажере по эксплуатации технологических схем, состоящих из предочистки с известкованием, коагуляцией и магнезиальным обескремниванием, обессоливающей и Na-катионитной установок химводоочистки №3 Ефремовской ТЭЦ, контролируются знания положений инструкции. Кроме того, вырабатываются и закрепляются навыки, необходимые при обслуживании оборудования в пусковых, нормальных и нештатных режимах с использованием эксплуатационной инструкции и фрагментов реальной технологической схемы.

Содержание

Введение

1. Инструкция по эксплуатации технологических схем обработки воды в химводоочистке №3

1.1. Общие положения

1.1.1. Назначение водоподготовительных установок

1.1.2. Краткое описание технологических схем химводоочистки

1.2. Обработки воды методом известкования с коагуляцией и магнезиальным обескремниванием

1.2.1. Физико-химические основы процесса

1.2.2. Устройство осветлителя и схема его работы

1.2.3. Подготовка к пуску и пуск осветлителя

1.2.4. Контроль за работой осветлителя

1.2.5. Останов осветлителя

1.3. Осветление воды на механических фильтрах

1.3.1. Назначение, принцип работы и устройство фильтров

1.3.2. Обслуживание фильтров

1.3.3. Контроль при эксплуатации фильтров

1.4. Обработка воды методами ионного обмена

1.4.1. Принцип ионного обмена. Применяемые иониты

1.4.2. Схема обессоливания воды

1.4.3. Устройство ионитных фильтров

1.4.4. Обслуживание водород-катионитных фильтров

1.4.5. Химический и технологический контроль режима работы водород-катионитных фильтров

1.4.6. Обслуживание анионитных фильтров

1.4.7. Химический технологический контроль режима работы анионитных фильтров

1.4.8. Принцип действия и обслуживания натрий-катионитных фильтров

1.5. Некоторые неполадки при работе оборудования и меры по их устранению

1.6. Порядок допуска к ремонту оборудования

1.7. Техника безопасности и пожаробезопасности

1.8. Устройство и эксплуатация ФСД обессоливающей установки

1.8.1. Назначение ФСД

1.8.2. Устройство ФСД и регенератора

1.8.3. Эксплуатация ФСД

Приложение

2. Тренажер по эксплуатации технологических схем обработки воды в химводоочистке №3

2.1. Общие положения

2.2. Подготовка к пуску и пуск осветлителя

2.3. Контроль за работой осветлителя и его останов

2.4. Осветление воды на механических фильтрах

2.5. Общие положения обработки воды методом ионитного обмена

2.6. Обслуживание Н-катионитных фильтров

2.7. Обслуживание анионитных фильтров

2.8. Возможные неполадки при работе оборудования в химводоочистке №3

2.9. Порядок допуска к ремонту оборудования

2.10. Техника безопасности и пожаробезопасность

2.11. Устройство и эксплуатация ФСД

Введение

Тренажер по эксплуатации технологических схем обработки воды в химводоочистке №3 выполнен по схемам:

1) известкование с коагуляцией и магнезиальным обескремниванием, фильтрование на осветлительных фильтрах (предочистка) производительностью 800 т/ч;

2) ступенчато-противоточное обессоливание с ФСД производительностью 500 т/ч – для котлов высокого давления;

3) двухступенчатое натрий-катионирование производительностью 300 т/ч – для котлов среднего давления.

Тренажер состоит из двух частей: первая содержит материалы производственной инструкции по эксплуатации оборудования технологических схем, вторая часть представлена собственно тренажером, реализованном на персональном компьютере в оболочке ТВТ Shell.

Работа на тренажере осуществляется в двух направлениях: 1) выбор правильных ответов из предложенных (включающих ложные), основанных на сведениях, содержащихся в производственных инструкциях; 2) манипуляции с арматурой, регуляторами, насосами при реализации конкретных эксплуатационных режимов с использованием технологических схем предочистки и ионитной части с баками-нейтрализаторами.

С учетом того, что технологические схемы содержат большое количество взаимосвязанного оборудования, для удобства воспроизведения схем на экране монитора они разбиваются на ряд фрагментов, а именно:

Рис. 1 – фрагмент схемы с двухкамерным механическим фильтром №2;

Рис. 2 – фрагмент схемы с блоком №1 Н-фильтров;

Рис. 3 – фрагмент схемы с баками-мерниками и гидроэлеватором серной кислоты;

Рис. 4 – фрагмент схемы с блоком №1 анионитных фильтров;

Рис. 5 – фрагмент схемы с баками-мерниками, насосами-дозаторами NaOH и смесителем;

Рис. 6 – фрагмент схемы с натрий-катионитным фильтром №2 I ступени;

Рис. 7 – фрагмент схемы с натрий-катионитным фильтром №1 II ступени;

Рис 8 – фрагмент схемы с ФСД №1 и регенератором.

Остальное оборудование, оставшееся за пределами приведенных фрагментов, по конструкции и приемам обслуживания аналогично рассмотренному и отличается только номерами аппаратов, насосов, арматуры.

Оборудование, на котором не производится каких-либо операций, условно находится в нерабочем состоянии. При правильном ответе на предложенное задание или вопрос конкретная технологическая операция считается законченной и предлагается для выполнения последующее задание. Степень открытия регуляторов выявляется последующим вопросом.

При контроле различных операций при обслуживании фильтров: 1) появление капли при открытии воздушника означает, что фильтр заполнен; 2) заполнение фильтра при открытии воздушника может контролироваться соответствующим вопросом; 3) для контроля качества воды могут быть использованы колбы, появляющиеся у соответствующих пробоотборных точек, на которых указываются значения определяемых параметров.

Все ответы и действия персонала при работе на тренажере фиксируются в итоговом протоколе.

2. Тренажер по эксплуатации технологических схем обработки воды в химводоочистке №3

2.1. Общие положения

2.1.1. На какую производительность (т/ч) рассчитана обессоливающая установка?

1) 300

2) 400

3) 500

2.1.2. На какую производительность (т/ч) рассчитана установка с натрий-катионированием, готовящая добавочную воду для котлов среднего давления?

1) 300

2) 400

3) 500

2.1.3. Концентрация каких примесей исходной воды увеличивается в паводковый период по сравнению с зимним периодом?

1) солесодержание

2) жесткость общая

3) щелочность

4) взвешенные вещества

5) окисляемость

6) железо

2.1.4. Для уменьшения концентраций каких примесей исходную воду обрабатывают каустическим магнезитом?

1) соли кальция и магния

2) кремнесодержание

3) органические вещества

2.1.5. Какие основные факторы оптимизируют протекание процесса известкования?

1) температура подогрева воды

2) выбор дозы реагента

3) использование осадка в качестве контактной среды

4) состав и концентрация ионизированных примесей исходной воды

5) введение коагулянта при известковании

6) соотношение ионов натрия и хлора

7) применение флокулянта

8) использование прямоточного известкования

2.1.6. В каких пределах (%) поддерживают непрерывную продувку шламоуплотнителя при установившейся работе осветлителя?

1) 1 – 2

2) 2.5 – 3.5

3) 4 – 5

2.1.7. С какой периодичностью ведется периодическая продувка осветлителя через грязевик?

1) 1 раз в смену

2) 1 раз в сутки

3) 1 раз в 2 суток

2.2. Подготовка к пуску и пуск осветлителя

2.2.1. На что следует обратить особое внимание при осмотре осветлителя после ремонта перед его пуском?

1) на горизонтальность верхней распределительной решетки, проверяемой уровнем воды в осветлителе

2) на сварку отдельных секций решетки между собой и в местах присоединения к осветлителю сплошным швом

3) на горизонтальность, симметричность и очистку от отложений отверстий в сборном кольцевом желобе

4) на люки в верхней и нижней решетках, которые должны быть плотно пригнаны, снабжены запорами и резиновыми прокладками

5) на обновление надписей на корпусе осветлителя

2.2.2. Какие способы дозирования извести в осветлитель рекомендуются на предочистке?

1) с использованием автоматического регулирующего крана с импульсом по рН

2) насосами-дозаторами

3) с помощью шнекового дозатора

2.2.3. В каких пределах (кгс/см2) должно поддерживаться давление известкового молока перед регулирующим краном?

1) 1 – 2

2) 2 – 3

3) 3 – 4

2.2.4. Какой концентрации (мг-экв/л) надо готовить известковое молоко для дозирования в осветлитель?

1) 500 – 1000

2) 1500 – 2500

3) 3000 – 5000

2.2.5. Как реализуется подача раствора коагулянта в осветлители?

1) насосами-дозаторами

2) регулирующим пробковым краном

3) пневмодозатором

2.2.6. Какие приемы реализуются при выходе из строя автоматики дозирования коагулянта?

1) перейти на ручное дозирование раствора

2) изменением степени открытия байпаса

3) изменением числа оборотов электродвигателя у насоса-дозатора

2.2.7. Отметьте, соблюдая порядок, изложенный в инструкции, последовательность операций, реализуемых при пуске осветлителя.

I 1) вся арматура на дренажных трубопроводах и пробоотборных точках открывается полностью

II 2) открываются задвижки на трубопроводе сырой воды и в осветлитель подается исходная подогретая вода до 40 °С вода с расходом 200 – 300 т/ч

III 3) одновременно с подачей воды в осветлитель подаются известковое молоко, коагулянт и магнезит

IV 4) через 3 – 5 минут после подачи воды закрываются две задвижки на трубопроводах непрерывной и периодической продувки у бака сбора шламовых вод

V 5) остальная арматура на дренажных трубопроводах остается открытой для возможности одновременного заполнения осветлителя и шламоуплотнителя, что исключает возможность деформации шламоуплотнителя

VI 6) контроль за дозированием реагентов ведется по пробоотборной точке для рН-метра. Контроль за уровнем воды в осветлителе ведется по пробоотборным точкам

VII 7) при достижении уровня нижних окон шламоприемных труб перемычка между трубопроводами непрерывной и периодической продувкой закрывается и открывается непрерывная продувка

2.3. Контроль за работой осветлителя и его останов

2.3.1. Какие операции включает оперативный технологический контроль, проводимый сменным персоналом?

1) приготовление рабочих растворов с заданной концентрацией известкового молока, коагулянта, полиакриламида

2) поддержание постоянной температуры обрабатываемой воды 30°С с колебанием не более 1 °С

3) поддержание режима изменения осветлителя; изменение нагрузки производится плавно, без рывков – не более, чем на 10 % в течение каждых 10 – 15 мин

4) строгое поддержание установленных дозировок реагентов – известкового молока, коагулянта, магнезита, ПАА; при изменении нагрузки дозы реагентов регулируются автоматически или вручную

5) поддержание постоянной температуры обрабатываемой воды 40 °С с колебаниями не более 1 °С

6) поддержание верхней части шламового фильтра на уровне верхней распределительной решеткиежесменный осмотр состояния верхней распределительной решетки, проверка отсутствия пузырьков воздуха в верху осветлителя

7) поддержание уровня шламового фильтра на уровне шламоприемных окон в переходной зоне, между точками №7 и №8 путем регулирования отсечки и непрерывной продувки

8) систематическое 1 раз в 2 суток в течение 1 – 2 минут проведение периодической продувки осветлителя через грязевик

9) отбор и анализ проб: исходной воды (Щ, Ж, SiO2 – 1 раз в сутки), из осветлителя на датчик рН-метра (Щ – 1 раз в час, Ж – качество шлама – 1 раз в 2 час), из мешалок рабочих растворов реагентов (при приготовлении растворов)

2.3.2. Какой объем (%) должен занимать шлам в пробе, отобранной из реакционной зоны осветлителя, после отстоя в течение 2 мин?

1) 15 – 25

2) 25 – 35

3) 60

2.3.3. Какие действия необходимо провести, если при нагрузке осветлителя ниже номинальной уровень шламового фильтра опустится ниже уровня шламоприемных окон (п/о точка 6)?

1) увеличить непрерывную продувку

2) уменьшить непрерывную продувку

3) участить продувку грязевика

2.3.4. Какое предельное время (мин) должна занимать операция промывки верхней распределительной решетки и кольцевого желоба?

1) 40 – 50

2) 60 – 80

3) 20 – 30

2.3.5. По какому графику ведется продувка пробоотборных точек осветлителя?

1) 1 раз в сутки (в дневную смену), 2 – 3 сек

2) 1 раз в смену, 10 – 20 сек

3) одновременно с продувкой грязевика, 20 – 30 сек

2.3.6. Какие действия необходимо выполнить персоналу при останове осветлителя? Ответы отмечайте в последовательности, приведенной в инструкции.

I 1) продувается грязевик в течение 1 – 2 мин

II 2) прекращается подача воды в осветлитель

III 3) закрывается задвижка на трубопроводе подачи воды в осветлитель

IV 4) закрывается непрерывная продувка

V 5) в случае необходимости опорожнение осветлителя, его дренирование необходимо производить одновременно по трубопроводам непрерывной и периодической продувки при открытой перемычке между ними

2.4. Осветление воды на механических фильтрах.

2.4.1. Какая величина перепада давления (кгс/см2) характерна для механического фильтра с незагрязненным фильтрующим материалом?

1) 0.1

2) 0.2

3) 0.4

2.4.2. В каких случаях механический фильтр выводится на промывку?

1) по увеличению перепада давления на фильтре до 1 кгс/см2

2) по графику

3) по проскоку солей жесткости

4) по снижению прозрачности воды на выходе из фильтра ниже 80% светопропускания на ФЭК

5) по суммарному количеству обработанной воды фильтром

2.4.3. С использованием рис. 1 отключите механический фильтр №2 из работы.

закрыть III-2М-1, III-2М-5 (остальная арматура закрыта)

2.4.4. С использованием рис. 1 проведите начальную операцию по взрыхлению МФ №2 воздухом.

а) открыть ПВМФ-1, III-2М-2, Воз, п/о вх, п/о вых, III-2М-5а, III-2М-6

Вопрос №1: Сколько времени (мин) длится взрыхление воздухом одной камеры фильтра?

1) 1 – 2

2) 3 – 5

3) 7 – 9

Вопрос №2: Какое минимальное давление воздуха (кгс/см2) при полностью открытом клапане III-2М-6 должно быть на фильтре?

1) 1,0 – 1,5

2) 2,0 – 2,5

3) 3,0 – 3,5

б) закрыть III-2М-5а, открыть III-2М-5б

Вопрос: Взрыхление второй камеры МФ закончено?

1) да

2) нет

в) закрыть III-2М-6

2.4.5. С использованием рис. 1 проведите промывку МФ №2 водой со спуском первого фильтрата и включите его в работу.

Вопрос: Вы подготовили схему подачи промывочной воды на МФ №2 и включили насос промывки МФ?

1) да

2) нет

а) открыть III-2М-4

Вопрос: Какой расход промывочной воды (т/ч) обычно устанавливают при промывке каждой камеры фильтра с контролем выноса антрацита?

1) 150 – 180

2) 250 – 280

3) 350 – 380

б) нажать на колбу у п/о вх– "выноса материала нет"

Вопрос: Сколько времени (мин) проводится (обычно) промывка при максимальном расходе?

1) 5 – 10

2) 15 – 20

3) 25 – 30

в) нажать на колбу у п/о вх– "вода прозрачная"

г) открыть III-2М-5а, закрыть III-2М-5б

Вопрос №1: Вторая камера МФ промыта до прозрачной воды?

1) да

2) нет

Вопрос №2: По окончании промывки промывочный насос остановлен?

1) да

2) нет

д) закрыть III-2М-4, III-2М-2, ПВМФ-1, открыть III-2М-5б, III-2М-3, III-2М-1

Вопрос №1: С каким расходом (т/ч) ведется отмывка камер фильтра?

1) 50 – 90

2) 100 – 200

3) 350 – 380

Вопрос №2: Сколько времени (мин) ведется отмывка камер МФ?

1) 5 – 10

2) 15 – 20

3) 20 – 25

е) нажать на колбу к п/о вых – «вода чистая»

ж) открыть III-2М-5, закрыть III-2М-3, Воз, п/о вх, п/о вых

2.4.6. По указанию руководства ХЦ с использованием рис. 1 отключите МФ №2 из работа и проведите (одновременную) водовоздушную промывку камер фильтра, начиная с нижней.

а) закрыть III-2М-1, III-2М-5, III-2М-5а, открыть Воз, п/о вх, п/о вых , ПВМФ-1, III-2М-2

Вопрос: Вы проверили наличие давления в коллекторе сжатого воздуха и включили насос промывки МФ?

1) да

2) нет

б) открыть III-2М-6

Вопрос: С каким расходом (м3/ч) в камеру МФ подается воздух?

1) 150

2) 250

3) 350

в) открыть III-2М-4

Вопрос: С каким расходом (т/ч) в камеру МФ подается промывочная вода при одновременной водовоздушной промывке?

1) не более 100

2) не более 200

3) не более 300

г) нажать на колбу к п/о вх – «выноса фильтрующего материала нет»

Вопрос: Регламентируемое время водовоздушной промывки прошло?

1) да

2) нет

д) нажать на колбу к п/о вх – «вода прозрачная»,

е) закрыть III-2М-5б, открыть III-2М-5а

Вопрос: Технология водовоздушной промывки камер Вами освоена? У Вас не будет затруднений с завершением водовоздушной промывки верхней камеры и последующим включением МФ №2 в работу?

1) да, не будет

2) нет, будут

2.4.7. Какие виды химического и технологического контроля осуществляет оперативный персонал при эксплуатации механических фильтров?

1) отключение фильтра на взрыхляющую промывку по графику

2) контроль за прозрачностью осветленной воды и отсутствием выноса частиц антрацита

3) ежесменный контроль за кремнесодержанием фильтрата МФ

2.4.8. Какие виды работ проводятся ежегодно при ревизии МФ после вскрытия фильтра?

1) выгрузка фильтрующего материала

2) оценка степени загрязнения антрацита на различной глубине

3) контроль состояния измельченности материала

4) замер высоты фильтрующего слоя

5) лабораторное определение удельной грязеемкости фильтрующего материала

6) контроль отсутствия ям и выступов на поверхности фильтрующего материала

7) осмотр верхнего распредустройства

2.5. Общие положения обработки воды методом ионного обмена

2.5.1. Какие основные факторы влияют на величину рабочей обменной емкости ионитов и остаточное содержание поглощенного иона?

1) удельный расход реагента на регенерацию

2) максимальная длительность взрыхления ионита в процессе регенерации

3) температуры исходной воды и регенерационного раствора

4) природа ионита

5) тип арматуры, комплектующей ионитный фильтр

6) отношение высоты фильтрующего слоя к диаметру фильтра

7) скорость фильтрования

2.5.2. Раствор какого вещества используется для регенерации анионита?

1) NaCl

2) NaOH

3) H2SO4

2.5.3. Раствор какого вещества используется для регенерации Na-катионита?

1) NaCl

2) NaOH

3) H2SO4

2.5.4. По проскоку какого из ионов Н-катионит отключают на регенерацию?

1) натрий

2) хлор

3) кремнекислота

2.5.5. По проскоку какого из ионов сильноосновной анионит отключают на регенерацию?

1) натрий

2) хлор

3) кремнекислота

2.5.6. В какой последовательности включено оборудование в схеме обессоливания осветленной воды?

1) декарбонизатор – Н-катионит – ОН-анионит

2) ОН-анионит – декарбонизатор – Н-катионит

3) Н-катионит – ОН-анионит-декарбонизатор

4) Н-катионит – декарбонизатор – ОН-анионит

2.5.7. Для каких целей используется вода из баков сбора отмывочных вод обессоливающей установки?

1) для взрыхления фильтров

2) для подмешивания к осветленной исходной воде

3) для приготовления регенерационных растворов

2.5.8. Содержание каких примесей должно быть на минимальном уровне в воде, поступающей на обессоливающую установку?

1) всех катионов

2) всех анионов

3) взвешенных веществ

4) железосодержащих примесей

5) органических веществ

6) растворенных О2 и N2

2.5.9. После какого оборудования в схемах водоподготовки требуется установка декарбонизатора?

1) Na-катионитных фильтров

2) Н-катионитных фильтров

3) ОН-анионитных фильтров

2.5.10. Какие операции требуются реализовать при эксплуатации декарбонизаторов?

1) ежесменно наблюдать за работой вентиляторов

2) ежесменно контролировать содержание О2 в декарбонизированной воде

3) 1 раз в неделю промывать кольца Рашига осветленной водой

4) ежесменно контролировать содержание СО2 в декарбонизированной воде

2.5.11. С какой целью в 1-ой и 2-й корпуса ионитных фильтров загружены материалы с различной степенью кислотности или основности?

1) для снижения удельных расходов реагентов

2) для снижения перепада давления на фильтрах

3) фильтры загружались по мере приобретения ионитов

2.5.12. Как должно производиться регулирование нагрузки ионитных фильтров?

1) арматурой на входе в фильтр

2) арматурой на общем выходном коллекторе

3) арматурой на выходе из фильтра

2.6. Обслуживание Н-катионитных фильтров.

2.6.1. Какие типы ионообменных материалов загружены в 1 и 2 корпуса блока Н-катионитных фильтров?

1) сульфоуголь, Вофатит KPS

2) Вофатит АД-41, АВ-17

3) антрацит, сульфоуголь

2.6.2. С какой целью проводится взрыхление катионита?

1) для удаления накопившейся в слое взвеси

2) для частичной регенерации катионита

3) для удаления измельченных зерен катионита

4) для устранения слеживания материала и обеспечения доступа регенерационного раствора к зернам катионита

5) для промывки обратным током нижней дренажной системы фильтра.

2.6.3. Из каких баков проводится взрыхление Н-катионитных фильтров со сбросом воды в бак-нейтрализатор?

1) химочищенной воды

2) отмывочных вод Н-катионитных фильтров

3) отмывочных вод А-фильтров

2.6.4. Как ведется взрыхление катионитов в корпусах блока фильтров?

1) раздельно

2) параллельно

3) совместно

2.6.5. С использованием рис. 2 проведите взрыхление катионитов в 1 и 2 корпусах первого блока фильтров (при последующей нумерации арматуры символ III-1Н не включается в обозначение).

а) открыть III-1-Н-2-4а, III-1-Н-2-2а, Воз а, п/о вх а

Вопрос: Вы включили насос взрыхления Н-катионитных фильтров и проверили расход воды, поддерживаемый автоматически на уровне 100 – 110 т/ч?

1) да

2) нет

Текст: Прошло 2 – 3 мин с начала взрыхления. Продолжайте операцию.

б) закрыть Воз а

в) нажать на колбу у п/о вх а – "выноса катионита нет"

Вопрос: Сколько времени (мин) занимает обычно взрыхление катионита до чистой воды?

1) 5 – 10

2) 15 – 20

3) 20 – 30

г) нажать на колбу у п/о вх а "вода чистая"

д) открыть III-1-Н-1-4, III-1-Н-1-2, Воз, п/о вх, закрыть III-1-Н-2-4а, III-1-Н-2-2а, п/о вх а

е) нажать на колбу у п/о вх – "выноса сульфоугля нет"

Текст: Прошло 2 – 3 мин с начала взрыхления. Продолжайте операцию.

ж) закрыть Воз

Вопрос: Сколько времени (мин) продолжается обычно взрыхление сульфоугля в первом корпусе до чистой воды?

1) 10 – 15

2) 20 – 30

3) 40 – 45

з) нажать на колбу у п/о вх – «вода чистая, выноса мелких частиц нет»

Вопрос: Вы остановили насос взрыхления Н-катионитных фильтров?

1) да

2) нет

и) закрыть III-1-Н-1-2, III-1-Н-1-4, п/о вх

2.6.6. С использованием рис. 2, рис. 3 проведите регенерацию 1-го блока Н-катионитных фильтров из бака-мерника H2SO4 №1.

1) на рис. 2

Вопрос №1: Какое количество крепкой серной кислоты (л) должно быть в мернике до начала регенерации?

1) 250 – 300

2) 500 – 700

3) 800 – 950

Вопрос №2: Как осуществляется подача регенерационного раствора в 1 и 2 корпуса Н-фильтров блока?

1) пропускается последовательно, начиная со 2-го корпуса

2) пропускается параллельными потоками через 1 и 2 корпуса

3) пропускается только через 1-ый корпус, второй является буферным

а) открыть III-1-Н-1-6, III-1-Н-2-6а, III-1-Н-2-7, III-1-Н-1-3 (остальные закрыты)

2) на рис. 3 открыть отН-10 (III-ИКВ-27 открыта)

Вопрос: Какой расход воды (м3/ч) необходимо установить перед гидроэлеватором?

1) 40 – 50

2) 50 – 60

3) 70 – 80

а) открыть III-КСК-18, III-КСК-24

Вопрос №1: На каком уровне (%) надо отрегулировать по концентратомеру концентрацию H2SO4?

1) 0,3 – 0,8

2) 1,0 – 1,5

3) 3,0 – 3,5

Вопрос №2: Как можно проверить концентрацию регенерационного раствора, идущего на регенерацию фильтров?

1) через п/о вх а

2) через п/о вых а

3) через Воз а

Вопрос №3: На какую величину (кгс/см2) давление на регенерируемом блоке должно быть меньше, чем в коллекторе Н-катионированной воды?

1) 0,1

2) 0,5

3) 1,5

Вопрос №4: До какой величины (%) нужно увеличить концентрацию регенерационного раствора после пропуска 250 – 300 л серной кислоты?

1) 2

2) 3

3) 5

Текст: Расчетное количество серной кислоты через блок Н-фильтров пропущено за 40 – 50 мин. Ваши дальнейшие действия?

б) закрыть III-КСК-18, III-КСК-24

2.6.7. С использованием рис. 3, рис. 2 проведите первый этап отмывки блока Н-фильтров по линии регенерации с расходом 70 м3/ч.

1) на рис. 2 открыть п/о вых и п/о вых а

Вопрос: До какой величины кислотности за вторым корпусом (мг-экв/кг) ведется отмывка на этом этап со сбросом в бак-нейтрализатор?

1) 5

2) 15

3) 50

2) на рис. 3 закрыть от Н-10

3) на рис. 2 закрыть III-1-Н-2-6а

2.6.8. С использованием рис. 2 проведите второй этап доотмывки двух корпусов блока Н-фильтров со сбросом вод в баки отмывочных вод Н-фильтров и включите в работу 2-ой корпус блока.

а) открыть III-1-Н-2-1а

Вопрос №1: Вы открыли арматуру на баки сбора отмывочных вод?

1) да

2) нет

Вопрос №2: При какой жесткости (мкг-экв/л)/кислотности (мг-экв/л) заканчивается отмывка второго корпуса блока Н-фильтров, и корпус включается в работу?

1) 0,2/0,5

2) 0,5/1,0

3) 1,0/2,0

б) открыть III-1-Н-2-5а, закрыть III-1-Н-2-7

2.6.9. С использованием рис. 2 поставьте в резерв второй корпус блока Н-фильтров после окончания второго этапа отмывки.

закрыть III-1-Н-2-1а, III-1-Н-2-7, п/о вых а

2.6.10. С использованием рис. 2 проведите доотмывку 1-го корпуса блока Н-фильтров со сбросом воды в бак сбора отмывочных вод и включите блок Н-фильтров в работу.

а) закрыть III-1-Н-2-1а, III-1-Н-2-7, III-1-Н-1-6, открыть III-1-Н-1-1

Вопрос №1: С каким расходом (м3/ч) ведется доотмывка первого корпуса по 3-му этапу?

1) 30

2) 50

3) 70

Вопрос №2: При какой жесткости фильтрата (мг-экв/л) заканчивается доотмывка 1-го корпуса?

1) менее 0.5

2) менее 1.0

3) менее 2.0

б) закрыть III-1-Н-1-3, п/о вых, открыть III-1-Н-1-5

2.6.11. Какую нагрузку (т/ч) необходимо поддерживать при работе блока Н-фильтров?

1) 50 – 70

2) 100 – 140

3) 220 – 300

2.6.12. При каких значениях жесткости (мкг-экв/кг)/снижению кислотности (мг-экв/кг) за вторым корпусом блока Н-фильтров этот блок должен отключаться на регенерацию?

1) 1/0.1

2) 2/0.2

3) 3/0.3

2.6.13. С использованием рис. 2 отключите блок Н-фильтров №1 на регенерацию.

закрыть III-1-Н-1-1, III-1-Н-1-5, III-1-Н-2-1а, III-1-Н-2-5а

2.6.14. В каких пределах находится среднее значение рабочей обменной емкости (г-экв/м3) блока Н-катионитных фильтров Вашей ТЭЦ?

1) 250 – 300

2) 350 – 380

3) 480 – 500

2.6.15. В каких пределах находится удельный расход серной кислоты (г/г-экв / кг/м3ионитов) для условий работы Вашей ТЭЦ?

1) 50/25

2) 70/35

3) 90/45

2.6.16. Какое количество воды (т) собственных нужд расходуется на проведение отмывки одного блока Н-фильтров Вашей ТЭЦ?

1) 50

2) 100

3) 200

2.7. Обслуживание анионитных фильтров

2.7.1. Какие преимущества имеет включение двухкорпусного блока анионитных фильтров, загруженных слабо- и сильноосновными анионитами, по ступенчато-противоточному принципу по сравнению с традиционными схемами?

1) более глубокая регенерация анионита АВ-17

2) улучшение качества обессоленной воды

3) повышение рабочей емкости поглощения блока анионитных фильтров

4) снижение нагрузки органических примесей на аниониты

5) уменьшение удельного расхода щелочи

2.7.2. Какой тип воды используется для взрыхления анионитов в блоке фильтров?

1) отмывочная вода анионитных фильтров из бака ее сбора

2) химочищенная вода

3) декарбонизированная вода

2.7.3. В каком порядке проводится взрыхление корпусов блока анионитных фильтров?

1) параллельно 1 и 2 корпуса

2) вначале 2-ой, затем 1 корпуса

3) вначале 1-й, затем 2 корпуса

2.7.4. С использованием рис. 4 проведите взрыхление анионитов в блоке фильтров №1 водой из бака отмывочных вод анионитных фильтров.

Вопрос: Клапаны на линии сброса промывочной воды в баки-нейтрализаторы открыты?

1) да

2) нет

а) открыть III-1-А-2-2а и III-1-А-2-4а, Воз а, п/о вх а

Вопрос №1: Вы включили насос взрыхления анионитных фильтров?

1) да

2) нет

Вопрос №2: С каким расходом (т/ч) вода должна подаваться на взрыхление А-фильтров?

1) 55

2) 70

3) 85

б) нажать на колбу у п/о вх а – "выноса анионита нет"

Вопрос: Прошло 2 – 3 мин с начала взрыхления?

1) да

2) нет

в) закрыть Воз а

Вопрос: Сколько времени (мин) обычно длится взрыхление анионита во втором корпусе?

1) 10 – 15

2) 15 – 20

3) 20 – 25

г) нажать на колбу у п/о вх а – "проба прозрачна, выноса анионита нет"

д) закрыть III-1-А-2-2а, III-1-А-2-4а, п/о вх а

Вопрос: Вы готовы по аналогичной методике провести взрыхление анионита в 1-м корпусе? Будем считать, что эта операция Вами освоена?

1) да

2) нет

2.7.5. Какой концентрацией (%) раствора NaOH ведется регенерация анионитов в корпусах блоков фильтров?

1) 1 – 1.5

2) 3.5 – 4.0

3) 4.5 – 6.0

2.7.6. По какой схеме регенерационный раствор NaOH подается в корпус блока А-фильтров?

1) параллельно

2) последовательно, начиная со второго корпуса

3) последовательно, начиная с первого корпуса

2.7.7. С использованием рис. 4, рис. 5 проведите регенерацию блока №1 А-фильтров с использованием мерника щелочи №2 и насоса-дозатора щелочи №2.

1) на рис. 4

Вопрос: Какое минимальное количество (л) крепкой щелочи должно находиться в баке-мернике №2?

1) 700

2) 1000

3) 1200

а) открыть III-1-А-1-6, III-1-А-1-3, III-1-А-2-6а

Вопрос №1: Вы включили насос отмывочной воды анионитных фильтров?

1) да

2) нет

Вопрос №2: С каким расходом (т/ч) вода должна поступать к смесителю щелочи?

1) 22

2) 32

3) 52

Вопрос №3: На какую величину (кгс/см2) давление на регенерируемом фильтре должно быть меньше, чем на работающих А-фильтрах?

1) 0,1

2) 0,5

3) 1,5

2) на рис. 5 открыть КЩ-8, КЩ-9, КЩ-10, КЩ-13, КЩ-14

а) включить насос НДЩ-2

Вопрос №1: С какой периодичностью проводится контроль концентрации регенерационного раствора при его подаче?

1) однократно, вначале пропуска

2) в начале, середине и конце регенерации

3) через каждые 3 мин

Вопрос №2: Расчетное количество крепкой щелочи из бака-мерника через блок А-фильтров пропущено?

1) да

2) нет

а) отключить НДЩ-2

б) закрыть КЩ-8, КЩ-9, КЩ-10, КЩ-13, КЩ-14

Вопрос №1: Планируется настаивание анионита в фильтрах блока в течение одного часа?

1) да

2) нет

Вопрос №2: Как можно проверить концентрацию регенерационного раствора, идущего на регенерацию фильтров?

1) через п/о вх а

2) через п/о вых а

3) через Воз а

Вопрос №3: Вы будете отключать насос отмывочной воды анионитных фильтров на 1 час?

1) да

2) нет

3) на рис. 4 закрыть III-1-А-1-3, III-1-А-2-6а

2.7.8. С использованием рис. 4 проведите первый этап ступенчато-противоточной отмывки А-фильтров.

Вопрос: Насос отмывочных вод анионитных фильтров включен и расход в 32 т/ч обеспечен?

1) да

2) нет

а) открыть III-1-А-1-3, III-1-А-2-6а, п/о вых, п/о вых а

Вопрос: Сколько времени (мин) продолжается 1-й этап отмывки блока А-фильтров?

1) 40

2) 60

3) 80

б) нажать на колбу у п/о вых а – Щфф = 15 мг-экв/л

в) закрыть III-1-А-2-6а, III-1-А-1-6

Вопрос: Вы отключили насос отмывочных вод анионитных фильтров?

1) да

2) нет

2.7.9. С использованием рис. 4 проведите раздельную доотмывку второго и первого корпусов блока А-фильтров обессоленной и декарбонизированной водой.

Вопрос №1: С каким расходом (т/ч) проводится второй этап раздельной отмывки?

1) 32

2) 55

3) 90

Вопрос №2: Вы провели переключение дренажных трасс с баков-нейтрализаторов на баки сбора отмывочных вод анионитных фильтров и открыли арматуру на линии подачи обессоленной воды в регенерационную линию?

1) да

2) нет

а) открыть III-1-А-1-1, III-1-А-2-6а, III-1-А-2-3а

Вопрос №1: До какой Щфф (мг-экв/кг)/кремнесодержания (мг/л) ведется отмывка второго корпуса на втором этапе доотмывки А-фильтров?

1) 1,0/2,0

2) 2,0/5,0

3) 5,0/8,0

Вопрос №2: До какой Щфф (мг-экв/кг)/хлоридов (мг/кг) ведется отмывка первого корпуса на втором этапе доотмывки А-фильтров?

1) 1,0/5,0

2) 2,0/5,0

3) 5,0/10,0

б) закрыть III-1-А-1-1, III-1-А-1-3, III-1-А-2-6а, III-1-А-2-3а

Вопрос: Вы закрыли арматуру на линии подачи обессоленной воды в регенерационную линию?

1) да

2) нет

2.7.10. С использованием рис. 4 проведите 3-й этап отмывки блока А-фильтров и включите его в работу.

а) открыть III-1-А-1-1, III-1-А-2-1а, III-1-А-2-3а

Вопрос №1: Какой расход воды (т/ч) устанавливается при прямоточной отмывке 1-го и 2-го корпусов А-фильтров?

1) 50 – 70

2) 80 – 100

3) 111 – 130

б) нажать на колбу у п/о вых а – Щфф < 200 мкг-экв/кг, SiO2 < 0,2 мг/кг

в) закрыть III-1-А-2-3а, п/о вых, п/о вых а, открыть III-1-А-2-5

2.7.11. Какую минимальную нагрузку (т/ч) необходимо поддерживать на работающих А-фильтрах?

1) 50 – 90

2) 100 – 170

3) 180 – 220

2.7.12. Какие параметры и с какой периодичностью контролируются при работе блока А-фильтров?

1) автоматически æ

2) хлориды 2 раза в смену

3) окисляемость 1 раз в сутки

4) щелочность каждые 2 часа

5) содержание СО2 1 раз в смену

6) содержание SiO2 каждые 2 часа

7) жесткость ежечасно

2.7.13. С использованием рис. 4 проконтролируйте качество фильтрата 1-го блока А-фильтров и, при срабатывании анионитов, отключите фильтры на регенерацию.

Вопрос: По каким параметрам контролируется фильтрат блока А-фильтров перед отключением на регенерацию?

1) Cl- и Жо

2) SiO2 и æ

3) Na и окисляемость

а) п/о вых а, "SiO2 = 0,2 мг/кг, æ > 20 мкСм/см2

б) закрыть III-1-А-1-1, III-1-А-2-1а, III-1-А-2-5, п/о вых а

2.7.14. С какой целью не реже 2 раз в год производится вскрытие и осмотр А-фильтров?

1) наблюдение за состоянием анионита

2) контроль состояния нижнего дренажного устройства фильтра

3) контроль состояния гуммировки

4) наблюдение за состоянием верхнего распреустройства

5) контроль плотности прилегания люка к корпусу фильтра

2.7.15. Какие значения рабочей обменной емкости анионитов в блоке фильтров обычно получают при расчете их основных показателей?

1) в пределах 300 – 400 г-экв/м3

2) в пределах 600 – 650 г-экв/м3

3) в пределах 800 – 900 г-экв/м3

2.7.16. Какова средняя величина удельного расхода едкого натра (г/г-экв/кг/м3) на регенерацию анионитов, загруженных в корпуса фильтров блока?

1) 60/40

2) 40/25

3) 80/60

2.7.17. Какие компоненты используются для периодического восстановления свойств высокоосновного анионита, отравленного в процессе работы органическими веществами и железом, по специальной методике?

1) 5 – 8 % раствор поваренной соли

2) 1 % раствор трилона Б

3) 2 % раствор серной кислоты

4) 2 – 3 % раствор стирального порошка "Новость"

5) 2 – 4 % раствор едкого натра

2.8. Возможные неполадки при работе оборудования в химводоочистке №3

2.8.1. Какие причины могут привести к тому, что осветлители начинают периодически выдавать мутную воду?

1) резкое колебание нагрузки

2) резкое изменение температуры

3) повышение температуры наружного воздуха до +25 °С

4) нарушение дозировки реагентов

5) скопление шлама на верхней распределительной решетке

6) увеличение продолжительности периодической продувки грязевика осветлителя сверх нормативной

2.8.2. Укажите причины и меры по их устранению при наблюдаемом переливе воды через воздухоотделитель осветлителя.

1) повышение сопротивления на входе воды в осветлитель из-за скопления частиц песка и шлама в нижней его части; для устранения причины необходимо продуть грязевик

2) зашламлена горизонтальная решетка и отверстия сборного короба; для устранения причины необходимо промыть горизонтальную решетку, прочистить отверстия сборного желоба

3) резкое изменение температуры, что требует наладки работы регулятора исходной воды

2.8.3. Укажите причины и меры по их устранению в том случае, если осветлитель постоянно выдает мутную воду, при этом на поверхности видны всплывающие пузыри воздуха.

1) в осветлитель попадает воздух с растворами реагентов, что требует устранения присосов воздуха

2) не закрыты пробоотборные точки, через которые происходит подсос воздуха

3) скопление песка и шлама в грязевике, что требует внеплановой его продувки

4) нагрузка выше оптимальной, в осветлитель попадает воздух с обрабатываемой водой; для устранения причины требуется снизить производительность осветлителя

2.8.4. Укажите причины и меры по их устранению, если из осветлителя выходит вода с большой жесткостью.

1) нарушение дозировки реагентов, что требует ее проверки и наладки подачи

2) скопление шлама в шламоуплотнителе, что требует увеличения размера непрерывной продувки

3) резкое занижение (ниже 20°С) температуры исходной воды, что требует нормализации температурного режима

2.8.5. Укажите причины и меры по их устранению, если производительность механического фильтра значительно ниже номинальной, а взрыхление фильтра не приводит к увеличению нагрузки.

1) неисправна арматура, что требует отключения фильтра для ее ремонта

2) недостаточна загрузка фильтрующим материалом, что требует проверки и досыпки фильтрующего материала

3) занос отложениями нижней дренажной системы, что требует отключения фильтра в ремонт

2.8.6. Укажите причины и меры по их устранению, если механический фильтр выдает мутную воду.

1) равномерный занос отложениями нижней дренажной системы, что требует отключения фильтра в ремонт

2) недостаточна загрузка фильтрующим материалом, что требует проверки и досыпки фильтрующего материала

3) неисправна дренажная система фильтра, что требует отключения фильтра в ремонт

4) разрушение внутренних антикоррозионных покрытий фильтра, требующих их восстановления

2.8.7. Укажите причины и меры по их устранению при наблюдающемся увеличении жесткости обессоленной воды.

1) истощение работающего анионитного фильтра, что требует немедленного отключения его на регенерацию

2) отключение вентилятора у декарбонизатора, требуется выявить причины останова и включить вентилятор в работу

3) истощение работающего Н-фильтра, что требует немедленного отключения его на регенерацию и усиления контроля качества обессоленной воды

2.8.8. Укажите причины и меры по их устранению при увеличении содержания кремнекислоты и удельной электропроводимости в обессоленной воде.

1) истощение работающего анионитного фильтра, требующего немедленного отключения его на регенерацию

2) поступление химочищенной (умягченной) воды в баки обессоленной воды

3) истощение работающего Н-катионитного фильтра, требующее немедленного отключения его на регенерацию

2.8.9. Укажите причины и меры по их устранению при повышении кислотности и жесткости в выходном коллекторе водород-катионитного фильтра.

1) попадание воздуха в работающий Н-фильтр, что требует ревизии арматуры на подаче сжатого воздуха в фильтр

2) попадание кислоты, регенерационных, отмывочных или взрыхляющих вод в выходной коллектор Н-фильтров непосредственно или через работающий фильтр, что требует поддержания максимального давления в выходном коллекторе работающих фильтров, а на регенерируемом фильтре установить давление на 0,5 кгс/см2 ниже, чем в выходном коллекторе Н-фильтров, сделать запись в журнале дефектов

3) проанализировать и наладить работу оборудования предочистки

2.8.10. Укажите причины и меры по их устранению при увеличении электропроводности и возможно кремнесодержания в трубопроводе обессоленной воды.

1) использование некачественного магнезита на предочистке, что требует проверки его характеристик и при необходимости замены

2) вымывание зольных примесей и кремнекислоты из антрацита механических фильтров, что требует его замены

3) попадание регенерационных вод собственных нужд в выходной коллектор анионитных фильтров непосредственно или через регенерируемый фильтр, что требует привести в соответствие согласно инструкции давление в выходном коллекторе и на регенерируемом фильтре, сделать запись в журнале дефектов о неисправной арматуре

2.9. Порядок допуска к ремонту оборудования

2.9.1. При выходе в ремонт какого оборудования обязательна вентиляция места работы?

1) грузоподъемное оборудование

2) оборудование аммиачного хозяйства

3) наружные трубопроводы

4) оборудование гидразинного хозяйства

5) оборудование кислотного и щелочного хозяйства

2.9.2. Ремонтные работы в каком оборудовании производятся только по наряду?

1) фильтры

2) приборы

3) резервуары

4) колодцы

5) арматура

6) каналы

7) пожарный инвентарь

2.9.3. Какие мероприятия необходимо осуществить перед производством ремонтных работ?

1) фильтры или резервуары должны быть отключены и отглушены от действующего оборудования, трубопроводов, коммуникаций

2) на закрытых устройствах должны быть вывешены плакаты "Не открывать – работают люди"

3) в цехе должна быть отключена громкоговорящая связь

4) место производства ремонтных работ должно быть огорожено

2.9.4. Какие подготовительные работы к ремонту (соблюдать очередность ответов) необходимо осуществлять?

I 1) фильтры и резервуары не более чем за 3 часа до вскрытия необходимо заполнить водой с последующим дренированием, колодцы должны быть промыты, при необходимости также нейтрализованы

II 2) провести анализ воздуха на содержание газов в фильтрах на СО2 и О2, в емкостях кислот и щелочей дополнительно на Н2, в колодцах и каналах – дополнительно на СН4

III 3) перед допуском людей фильтры, резервуары, колодцы, каналы должны быть тщательно провентилированы

IV 4) работы в фильтрах, резервуарах, колодцах, каналах производятся при отсутствии в них СО2, Н2, СН4 и содержание О2 не менее 20 % по объему

2.9.5. Какие требования предъявляются к персоналу, допускаемому к работе внутри фильтров, резервуаров, колодцев, каналов?

1) должен иметь спецодежду, соответствующую условиям работы

2) при выполнении газоопасных работ необходимо наличие шлангового противогаза

3) персонал перед началом работ должен быть тщательно выбрит и подстрижен

4) при выполнении газоопасных работ персонал должен быть в обуви без стальных подковок и гвоздей

5) при выполнении газоопасных работ персонал должен быть без обуви в носках

6) должен иметь предохранительные пояса и страхующие канаты

2.10. Техника безопасности и пожароопасность

2.10.1. Какие требования по ТБ предъявляются к персоналу при обслуживании оборудования?

1) пользоваться установленной спецодеждой и защитными приспособлениями

2) следить за работой вентиляционных установок и сообщать НХЦ об их неисправностях для принятия мер

3) сообщить НХЦ и уборщице о пролитых реагентах, масле и смазочных материалах

4) пролитые растворы реагентов должны немедленно нейтрализоваться и смываться водой

5) применение новых реагентов без инструктажа по правилам их применения и ПТБ при работе с ними запрещается

6) пролитое масло, смазочные материалы должны немедленно удаляться с полов и оборудования

7) перед началом смены проверять кожный покров рук на сопротивление электротоку

2.10.2. Какие действия должен предпринять персонал в случае возникновения пожара в помещениях или на оборудовании (соблюдать требуемую очередность ответов)?

I 1) вызвать по телефону пожарную команду

II 2) сообщить о случившемся начальнику смены химцеха, начальнику смены электростанции, начальнику химического цеха

III 3) приступить к тушению пожара имеющимися средствами

III 4) тушение электродвигателей производить углекислотными огнетушителями ОУ-2, ЛУ-5, ОУ-8 после отключения электродвигателя

2.11. Устройство и эксплуатация ФСД

2.11.1. В каком состоянии находятся Н-катионит и ОН-анионит в рабочем ФСД?

1) сверху анионит, внизу катионит

2) иониты тщательно перемешаны

3) лобовая часть – катионит, средняя часть слоя – смешанная шихта, нижняя часть – анионит

2.11.2. Как осуществляется регенерация смешанной шихты, загруженной в ФСД, после ее истощения?

1) внутри корпуса рабочего фильтра

2) иониты в ФСД используются однократно, без регенерации

3) в фильтре-регенераторе, куда смешанная шихта переносится гидротранспортом

2.11.3. На чем основана возможность гидравлического разделения смешанной шихты в регенераторе?

1) на различии в размерах зерен катионита и анионита

2) на разности удельных весов катионита и анионита

3) регенерацию смешанной шихты можно производить без разделения катионита и анионита

2.11.4. Какое соотношение катионита и анионита реализовано в ФСД Вашей ТЭЦ?

1) 1:1

2) 1:2

3) 2:1

2.11.5. Какими КИП оснащены ФСД?

1) расходомерами

2) кремнемерами

3) манометрами

4) датчикам и кондуктомеров чистой воды

2.11.6. Сколько ДРУ находятся в фильтре-регенераторе?

1) два

2) три

3) четыре

2.11.7. Из каких операций состоит эксплуатация ФСД с выносной регенерации (операции перечислить в последовательности, изложенной в инструкции)?

I 1) включение ФСД в работу, обессоливание

II 2) вывод ФСД на регенерацию

III 3) взрыхление ионитов в ФСД

IV 4) гидровыгрузка ионитов в регенератор

V 5) разделение смеси ионитов

VI 6) регенерация

VII 7) параллельная отмывка ионитов

IIX 8) смешивание

IX 9) гидроперегрузка шихты из регенератора в ФСД

X 10) если требуется, проводится дополнительное смешивание ионитов

XI 11) заполнение фильтра водой

XII 12) окончательная отмывка ионитов

2.11.8. Какой величины (т/ч) достигает производительность единичного ФСД при рабочем давлении 0,6 МПа?

1) 500

2) 700

3) 900

2.11.9. С использованием рис. 8 произведите отмывку смеси ионитов в ФСД перед включением его в работу.

Вопрос: Схема сбора фильтрата в дренажный приямок фильтровального зала, откачиваемых в бак-нейтрализатор подготовлена?

1) да

2) нет

а) открыть III-Ф-1, III-Ф-3, п/о вых

Вопрос: С каким расходом (т/ч) производится отмывка смеси ионитов в ФСД?

1) 50 – 100

2) 100 – 150

3) 150 – 200

б) нажать на колбу у к п/о вых: "c ≤ 2 мкСм/см, SiO2≤ 100 мкг/дм3"

в) затем закрыть III-Ф-3, открыть III-Ф-5

2.11.10. Какие (технологические и химические) показатели при работе ФСД контролируются и фиксируются в журнале?

1) нагрузка ФСД (1 раз в час)

2) содержание Na (1 раз в смену)

3) содержание SiO2 в обессоленной воде (1 раз в смену)

4) содержание Сl- (через 2 часа)

5) электропроводность обессоленной воды (1 раз в смену)

6) открытие воздушника (1 раз в смену)

7) перепад давления (1 раз в смену)

8) жесткость (каждый час)

9) щелочность (каждый час)

2.11.11. Какое значение перепада давления (кгс/см2) создается при нормальной работе ФСД?

1) 0.6 – 0.9

2) 1.0 – 1.5

3) 1.5 – 1.8

2.11.12. Какие причины могут вызвать увеличение потерь напора в ФСД, ограничивающие его производительность?

1) забивание сетки-ловушки ионитов

2) высота смешанного слоя ионитов больше среднеэксплуатационной

3) забивание среднего ДРУ в рабочем ФСД

2.11.13. С использованием рис. 8 проконтролируйте качество фильтрата ФСД и отключите его на регенерацию.

а) нажать на колбу у п/о вых "SiO2 > 50 мкг/дм3, c > 2 мкСм/см"

б) затем закрыть III-Ф-1 и III-Ф-5, п/о вых

2.11.14. С использованием рис. 8 проведите взрыхление ионитов в ФСД перед гидроперегрузкой.

а) открыть III-Ф-5, III-Ф-10, п/о вх, III-Р-9, III-Р-3, ДР-3

Вопрос: Сколько времени (мин) продолжается взрыхление смешанной шихты до чистой воды?

1) 5 –10

2) 15 – 20

3) 20 – 25

б) нажать на колбу у п/о вх "Вода чистая"

Вопрос: Вы контролируете по смотровым окнам на ФСД состояние слоя? Слой слежался?

1) да

2) нет

в) закрыть III-Ф-5, открыть III-Ф-8

Вопрос: Сколько времени (мин) проводится подвзрыхление смешанного слоя сжатым воздухом?

1) 1 – 2

2) 2 – 3

3) 4 – 5

г) закрыть III-Ф-8, открыть III-Ф-5

д) нажать на колбу у п/о вх "вода чистая"

е) закрыть III-Ф-5, III-Ф-10, п/о вх, III-Р-9, III-Р-3

2.11.15. С использованием рис. 8 произведите гидровыгрузку ионитов из ФСД в регенератор.

а) открыть III-Р-10, III-Р-3, (ДР-3 – открыт), Воз_Р, III-Ф-2а, III-Ф-2б, III-Ф-5

Текст: Вы следите по смотровым окнам на ФСД и регенераторе за ходом гидропергрузки. Иониты полностью не выгружены.

б) закрыть III-Ф-5, открыть III-Ф-8

Вопрос №1: Какое давление (кгс/см2) надо создать на ФСД для полной выгрузки ионитов?

1) до 1

2) до 2

3) до 3

Вопрос №2: Иониты перегрузились полностью при использовании сжатого воздуха?

1) да

2) нет

в) закрыть III-Ф-8, открыть III-Ф-5

Вопрос: Вы продолжаете вести контроль за гидроперегрузкой по COВР и СОНФ? Иониты полностью гидроперегружены?

1) да

2) нет

г) закрыть III-Ф-2а, III-Ф-2б, III-Ф-5, III-Р-3, III-Р10

Вопрос: Вы провели при гидроперегрузке переключение сброса воды хорошего качества на бак сбора отмывочных вод анионитных фильтров для повторного использования?

1) да

2) нет

2.11.16. С использованием рис. 8 осуществите разделение (смеси) ионитов в регенераторе и уплотнение слоев.

а) открыть III-Р-4

б) у воздушника появилась капля, закрыть Воз_Р

в) открыть III-Р-2

Вопрос №1: Сброс воды при разделении смеси ионитов Вы ведете в бак сбора отмывочных вод анионитных фильтров?

1) да

2) нет

Вопрос №2: Как ведется операция по прекращению подачи воды в нижнее ДРУ?

1) энергичным и быстрым закрытием арматуры III-Р-4 и III-Р-2

2) плавным и попеременным прикрытием арматуры III-Р-4 и III-Р-2 до полного закрытия

г) закрыть III-Р-4, III-Р-2

Текст: Вы проконтролировали по СОНФ границу раздела ионитов в регенераторе? Она располагается несколько выше среднего дренажа?

д) открыть Воз_Р, III-Р-3

Вопрос №1: Сколько времени (мин) продолжается дренирование регенератора до верхнего слоя анионита?

1) 2 –3

2) 5 – 7

3) 8 – 10

Вопрос №2: Контроль по COВР подтвердил момент окончания дренирования?

1) да

2) нет

е) открыть III-Р-1

Вопрос №1: С каким расходом (т/час) ведется уплотнение слоев ионитов и заполнение регенератора?

1) 10 – 30

2) 50 – 70

3) 80 –100

Вопрос №2: Сколько времени (мин) обычно продолжается операция «уплотнение» при ее контроле через COВР и СОНФ?

1) 2 – 3

2) 3 – 5

3) 5 – 7

ж) закрыть III-Р-1, III-Р-3, Воз_Р, Др-3

2.11.17. В какой последовательности ведется пропуск регенерационных растворов через иониты в регенераторе?

1) вначале регенерируется анионит, затем катионит

2) регенерация катионита и анионита ведется одновременно

3) вначале регенерируется катионит, затем анионит

2.11.18. С использованием рис. 8 установите и отрегулируйте потоки воды через анионит и катионит до подачи в регенератор щелочи и кислоты.

Вопрос №1: Насос подачи воды на регенерацию анионита включен?

1) да

2) нет

а) открыть III-Р-6, III-Р-11

Вопрос: Какой расход воды (т/ч) устанавливают в потоке через анионит?

1) 10 – 11

2) 12 – 15

3) 16 – 20

б) открыть III-Р-7, III-Р-12.

Вопрос №1: С каким расходом (т/ч) вода пропускается через катионит?

1) 12 – 15

2) 15 – 20

3) 20 – 30

Вопрос №2: Какое давление (кг/см2) устанавливают в регенераторе с помощью входных и выходных задвижек?

1) 0,2 – 0,4

2) 0,5 – 0,8

3) 0,9 – 1,0

в) открыть Р п/о ср

г) нажать на колбу у Р п/о ср "Выноса зерен ионитов нет"

2.11.19. Проведите подачу в регенератор растворы щелочи и кислоты.

Вопрос №1: Схема на насосе-дозаторе щелочи собрана и насос включен в работу?

1) да

2) нет

Вопрос №2: Раствор NaOH с какой концентрацией (%) подается в регенератор?

1) 2 – 3

2) 4

3) 5 – 6

Вопрос №3: Через какой промежуток времени (мин) включается гидроэлеватор кислоты с момента подачи в регенератор щелочного раствора?

1) 5 – 10

2) 10 – 15

3) 15 – 20

Вопрос №4: С какой концентрацией (%) раствор H2SO4 подается в регенератор?

1) 2 – 3

2) 4

3) 5 – 6

Вопрос №5: Какое количество (л) крепкой щелочи пропускается через анионит при регенерации?

1) 300

2) 550

3) 800

Вопрос №6: Какое количество (л) крепкой серной кислоты пропускается через катионит при регенерации?

1) 300

2) 550

3) 800

Вопрос №7: Требуемое количество крепких реагентов через иониты пропущено? Насос-дозатор щелочи остановлен, и вентиль на подаче кислоты к гидроэлеватору перекрыт?

1) да

2) нет

2.11.20. С использованием рис. 8 проконтролируйте и завершите отмывку ионитов в регенераторе.

Вопрос: С каким расходом оба потока отмывочной воды пропускаются через регенератор при отмывке?

1) с прежним расходом

2) с увеличенным до 50 т/ч расходом

3) с уменьшением до 10 – 15 т/ч расходом

а) нажать на колбу у Р п/о ср: Щфф < 500 мкг-экв/дм3

Текст: Прекращена подача воды на регенерацию анионита и катионита.

б) закрыть III-Р-6, III-Р-7, III-Р-11, III-Р-12, п/о ср

2.11.21. С использованием рис. 8 смешайте катионит и анионит в регенераторе.

а) открыть IДФСД-1

Вопрос: Сколько времени (мин) должна продолжаться продувка линии сжатого воздуха после проверки наличия сжатого воздуха?

1) 2

2) 4

3) 6

б) закрыть IДФСД-1, открыть Воз_Р, III-Р-3, ДР-3

Вопрос: Уровень воды опустился до уровня ионита в верхнем стекле?

1) да

2) нет

в) закрыть III-Р-3, ДР-3, открыть III-Р-8

Вопрос №1: При каком давлении (кг/см2) сжатого воздуха при полностью открытом воздушнике начинается смешивание ионитов?

1) 1 – 2

2) 2 – 5

3) 5 – 7

Вопрос №2: Вы наблюдаете "кипение шихты" в СОВР, СОНР и регулируете подачу воздуха?

1) да

2) нет

Вопрос №3: Сколько времени (мин) обычно продолжается перемешивание ионитов до получения равномерно перемешанного слоя?

1) 3 – 5

2) 5 – 10

3) 10 – 15

г) закрыть III-Р-8, Воз_Р

2.11.22. С использованием рис. 8 осуществите перегрузку смешанной шихты из регенератора в ФСД.

а) открыть III-Р-4, III-Р-9, III-Ф-3, III-Ф-10, Воз_Ф

Вопрос: Вы следите по уровню в смотровом окне в ФСД за полнотой гидроперегрузки? Она закончена?

1) да

2) нет

б) закрыть III-Р-4, III-Р-9, III-Ф-3, III-Ф-10, Воз_Ф

2.11.23. С использованием рис. 8 произведите заполнение ФСД водой после перегрузки в него смешанной шихты.

а) открыть Воз_Ф, III-Ф-4

Вопрос №1: При каком расходе воды (т/ч) производится заполнение ФСД, не допуская расслоения ионитов?

1) 4 – 5

2) 5 – 10

3) 10 – 15

Вопрос №2: Вы контролируете через СО неподвижность материала в фильтре?

1) да

2) нет

Вопрос №3: Вода из Воз у ФСД появилась?

1) да

2) нет

б) закрыть III-Ф-4, Воз_Ф

2.11.24. Сколько часов должна выстаиваться шихта в ФСД до включения фильтра в работу?

1) 1

2) 4

3) 8

4) 12

2.11.25. С использованием рис. 8 проведите окончательную промывку смешанного слоя и включите ФСД в работу.

а) открыть III-Ф-1, III-Ф-3, Ф п/о вых

Вопрос №1: С каким расходом (т/ч) ведется окончательная промывка ионитов?

1) 50 – 100

2) 100 – 150

3) 150 – 200

Вопрос №2: Вы собираете отмывочные воды в бак сбора отмывочных вод анионитных фильтров, произведя соответствующие переключения?

1) да

2) нет

б) нажать на колбу у Ф п/о вых – "c ≤ 2 мкСм/см, SiO2 £ 100 мкг/дм3"

в) открыть III-Ф-5, закрыть III-Ф-3, Ф п/о вых

2.11.26. Какие действия необходимо провести, если в процессе работы ФСД изменится количество катионита и его уровень будет ниже среднего дренажа в регенераторе?

1) догрузить необходимое количество катионита;

2) оставить работу ФСД и регенератора без изменений;

3) отгрузить соответствующее количество анионита из регенератора, поддерживая соотношение 1:1