TWT_KONAK_TR_3DEMIN

Тренажер по эксплуатации оборудования трехступенчатой обессоливающей установки на исходной артезианской воде

Аннотация

В рассматриваемом тренажере на основе сведений, изложенных в инструкции и графических материалах по эксплуатации обессоливающей установки по схеме Hг – Hп – Д – А1 – H2 – А2 – ФСД с параллельным включением фильтров, и в режимной карте, контролируется знание схем, положений и инструкций и режимной карты, а также вырабатываются и закрепляются навыки обслуживания оборудования обессоливающей установки в нормальных и противоаварийных режимах. Приведены в тренажерной форме сведения об эксплуатации насосов, бакового хозяйства, по предотвращению замерзания трубопроводов в зимнее время, обессоливающей установки и ХВО в целом.

Содержание

Введение

1. Инструкция по эксплуатации химводоочистки (обессоливающая часть)

1.1. Технологическая схема обессоливания

1.2. Характеристика основного оборудования схемы обессоливания

1.3. Назначение и обслуживание установки химического обессоливания

1.3.1. Общая часть

1.3.2. Назначение и обслуживание Н-катионитных фильтров с “голодным” режимом регенерации (Нг)

1.3.3. Назначение и обслуживание Н-катионитных фильтров первой ступени с противоточной регенерацией (Н1)

1.3.4. Назначение и обслуживание декарбонизаторов

1.3.5. Назначение и обслуживание анионитных фильтров первой ступени (А1)

1.3.6. Назначение и обслуживание Н-катионитных фильтров второй ступени (Н2)

1.3.7. Назначение и обслуживание анионитных фильтров второй ступени (А2)

1.3.8. Назначение и обслуживание ФСД

1.4. Обслуживание насосов химводоочистки

1.4.1. Характеристика насосов

1.4.2. Управление насосами

1.4.3. Порядок опробования АВР насосов ХВО

1.4.4. Проверка АВР насосов химводоочистки

1.4.5. Указания дежурному персоналу

1.4.6. Эксплуатация насосов

1.4.7. Возможные дефекты в работе насосов и действия обслуживающего персонала

1.4.8. Смазка подшипников насосов

1.5. Проведение гидроперегрузки фильтрующего материала при ремонте фильтров

1.6. Обслуживание бакового хозяйства

1.7. Предотвращение замерзания трубопроводов в зимнее время

2. Тренажер по эксплуатации оборудования установки химического обессоливания

2.1. Общие положения

2.2. Обслуживание Н-катионитных фильтров с “голодным ” режимом регенерации (Нг)

2.3. Обслуживание Н-катионитных фильтров первой ступени с противоточной регенерацией (Н1)

2.4. Обслуживание декарбонизаторов

2.5. Обслуживание анионитных фильтров первой ступени (А1)

2.6. Обслуживание Н-катионитных фильтров второй ступени

2.7. Обслуживание анионитных фильтров второй ступени (А2)

2.8. Обслуживание фильтров смешанного действия (ФСД)

2.9. Обслуживание насосов химводоочистки

2.10. Дефекты в работе насосов и приемы их устранения

2.11. Обслуживание бакового хозяйства

2.12. Предотвращение замерзания трубопроводов в зимнее время

Введение

Тренажер по эксплуатации оборудования трехступенчатой обессоливающей установки с параллельным включением фильтров, использующих исходную артезианскую воду, состоит из двух частей: первая содержит материал инструкции по обслуживанию оборудования установки, вторая часть представлена собственно тренажером, реализованном на персональном компьютере в оболочке ТВТ Shell.

Работа на тренажере осуществляется в двух направлениях: 1) выбор правильных ответов из предложенных (включающие ложные), основанных на сведениях, содержащихся в эксплутационной инструкции и режимной карте; 2) манипуляции с арматурой, регуляторами, насосами, КИП при реализации конкретных эксплутационных режимов с использованием реальных технологических схем.

Перечень используемых схем:

Рис. 1х – принципиальная схема ХВО

Рис. 3х – схема Н-голодных фильтров

Рис. 4х_1 – фрагмент технологической схемы с Н-катионитными фильтрами №1 – 4

Рис. 4х_2 – фрагмент технологической схемы с Нг №8 и буферными фильтрами №1 – 3

Рис. 4х_3 – фрагмент технологической схемы с декарбонизаторами, баками умягченной воды, насосами и узлом подщелачивания

Рис. 4х_4 – фрагмент технологической схемы с фильтрами Нг №5 – 7, фильтром гидроперегрузки и дренажными линиями

Рис. 4х_5 – фрагмент технологической схемы с водокислотными эжекторами

Рис. 4х_6 – фрагмент технологической схемы с эжекторами

Рис. 4х – сводная технологическая схема подпитки теплосети

Рис. 5х – схема Н-противоточных фильтров

Рис. 6х – схема декарбонизатора

Рис. 7х – схема А1-фильтров

Рис. 8х – схема Н2-фильтров

Рис. 9х – схема А2-фильтров

Рис. 10х – схема сжатого воздуха

Рис. 11х – схема ФСД ХВО

Рис. 12х – фрагмент схемы с баками обессоленной воды и насосами эжектирующей воды

Рис. 14х – схема приготовления регенерационного раствора NaOH

Рис. 15х – схема обвязки баков повторного использования NaOH

Рис. 18х – схема приготовления регенерационного раствора серной кислоты

Рис. 19х – схема паропроводов ХВО

Рис. 22х – схема нейтрализации сбросных вод ХВО

Рис. б/н. – Режимная карта обессоливающей ВПУ

При работе на тренажере предусматривается, что открытая арматура, используемая в последующих операциях, не должна закрываться, чем контролируется знания и навыки по всему комплексу проводимой операции.

Все ответы и действия персонала при работе на тренажере фиксируется в итоговом протоколе.

2. Тренажер по эксплуатации оборудования химического обессоливания

2.1. Общие положения

2.1.1. Какая процентная концентрация / скорость пропуска регенерационного раствора серной кислоты обеспечивает отсутствие загипсовывание сульфоугля при регенерации Н-голодных фильтров?

1) не более 1,2/не менее 10

2) не менее 1,2/не более 10

3) 3 – 4 / 5 – 6

2.1.2. Какие причины, кроме нарушения режима подачи регенерационного раствора серной кислоты, могут приводить к загипсовыванию сульфоугля в Н-голодных фильтрах?

1) недостаточное взрыхление

2) недостаточная отмывка

3) использование серной кислоты марки “ХЧ”

2.1.3. Какие типы анионитов используются для загрузки в А1, А2-фильтры и ФСД в качестве составляющей смешанной шихты?

1) только сильноосновные

2) только слабоосновные

3) в А1 – слабоосновные, в А2 и ФСД – сильноосновные.

2.1.4. Какие цели преследует операция “взрыхление” ионитных фильтров?

1) удаление измельченных ионитов

2) перевод ионитов в рабочую ионную форму

3) удаление задержанных взвешенных примесей

4) разрыхление слоя перед пропуском регенерационного раствора

5) удаление продуктов регенерации

2.1.5. Какие операции могут проводится после отмывки ионита в фильтре?

1) отключение в резерв

2) включение в работу

3) вывод в ремонт

2.1.6. Какое давление (МПа) надо поддерживать при регенерации и отмывке регенерируемого фильтра по отношению к рабочему?

1) выше на 0,05

2) ниже на 0,05

3) одинаковые

2.1.7. Какое давление пара (МПа) должно поддерживается на ХВО.

1) 0,10 – 0,14

2) 0,15 – 0,24

3) 0,25 – 0,30

2.1.8. Какое значение температуры воды °С поддерживается на выходе теплообменника, регулируя её задвижкой 5П?

1) не более 40

2) не более 30

3) не более 20

2.1.9. Состояние каких технологических задвижек необходимо проверить на работающих или резервных фильтрах, группе фильтров, на которой производится регенерация и имеющих общий эжектор?

1) дренажных

2) кислотных

3) гидроперезагрузки

4) щелочных

5) подвода воздуха

2.1.10. В каких точках схемы обессоливания необходимо вести контроль за качеством воды при подаче раствора кислоты на Нг-фильтры?

1) на входе работающих Нг-фильтрах

2) на входе резервных Нг-фильтрах

3) на входе Н1-фильтрах

4) на входе А2-фильтрах

2.1.11. В каких точках схемы обессоливания необходимо вести контроль за качеством воды при подаче раствора кислоты на Н1-фильтры?

1) на работающих Н1-фильтрах

2) на входе работающих Н2-фильтрах

3) на входе работающих А2-фильтрах

4) на выходе работающих Н2-фильтрах

5) из баков декарбонизованной воды

6) за рН воды перед декарбонизатором

2.1.12. В каких точках схемы обессоливания необходимо вести контроль за качеством воды при пропуске раствора щелочи через А1-фильтры?

1) на входе работающих Н1-фильтров

2) на входе работающих и резервных Н1-фильтров

3) на выходе работающих А2-фильтров

4) на входе работающих Н2-фильтров

5) на выходе работающих ФСД

2.1.13. В каких точках схемы обессоливания необходимо вести контроль за качеством воды при пропуске раствора кислоты через Н2-фильтры?

1) за рН исходной воды

2) за рН на выходе Н1-фильтров

3) за рН воды перед декарбонизатором

4) на входе работающих Н2-фильтров

5) на вход работающих А2-фильтров

2.1.14. В каких точках схемы обессоливания необходимо вести контроль за качеством воды при пропуске раствора щелочи через А2-фильтры?

1) на выходе работающих А2-фильтров

2) на выходе работающих ФСД

3) на входе А1-фильтров

2.1.15. В каких точках схемы обессоливания необходимо вести контроль за качеством воды при пропуске растворов щелочи и кислоты через регенератор ФСД ХВО?

1) за качеством обессоленного конденсата с АОУ

2) на выходе работающих А2-фильтров

3) на входе работающих А1-фильтров

4) на выходе работающих Н1-фильтров

2.1.16. Какие действия необходимо предпринять персоналу при всех замеченных нарушениях в ходе пропуска регенерационных растворов и отмывке фильтров?

1) продолжить начатую операцию

2) прекратить все операции по пропуску регенерационных растворов и отмывке фильтров

3) после выявления причины нарушения работы оборудования и устранению дефекта продолжить работу по регенерации фильтра

2.1.17. Какую номинальную производительность (м3/ч) обеспечивает обессоливающая установка, восполняющая потери пара и конденсата на блоках?

1) 180

2) 260

3) 370

2.1.18. Какой диаметр (м) имеют ионитные фильтры раздельного действия обессоливающей установки?

1) 2,0

2) 2,6

3) 3,0

2.2. Обессоливание Н-катионитных фильтров с «голодным» режимом регенерации

2.2.1. С какой нагрузкой (м3/ч) должны работать Нг-фильтры в схеме обессоливания?

1) 30 – 45

2) 50 – 120

3) 125 – 175

2.2.2. Какой показатель (качества фильтрата (Ф)) используется для вывода Нг–фильтров на регенерацию?

1) Щф = Щисх

2) Кф = 0,2 мг-экв/дм3

3) Жф > 1,0 мг-экв/дм3

2.2.3. С использованием рис. 3х проведите взрыхление Нг-фильтра №2 ХОУ.

а) открыть 9, 6, 4_Нг2, 3_Нг2, 10, 12.

Вопрос № 1: С каким расходом (м3/ч) проводится взрыхление фильтра Нг ХОУ?

1) 45 – 50

2) 60 – 70

3) 70 – 80

Вопрос № 2: Какое время (мин) длится взрыхление Нг-фильтра ХОУ до достижения прозрачности сбрасываемой воды?

1) 20

2) 40

3) 60

Вопрос № 3: Вы контролируете отсутствие выноса сульфоугля при взрыхлении фильтра?

1) да

2) нет

б) закрыть 9, 6, 10

2.2.4_1. Приступая к регенерации, в каких точках схемы обессоливания необходимо вести контроль за качеством воды при подаче раствора кислоты на Нг-фильтры?

1) на входе работающих Нг-фильтрах

2) на входе резервных Нг-фильтрах

3) на входе Н1-фильтрах

4) на входе А2-фильтрах

2.2.4. С использованием рис. 3х, рис. 18х пропустите регенерационный раствор серной кислоты через фильтр Нг2 эжектором кислоты Нг.

Вопрос: Какое количество литров 92 % Н2SO4 должно быть использовано при регенерации сульфоугля в фильтре Нг №2?

1) 200 – 220

2) 280 – 300

3) 500 – 600

1) на рис. 3х открыть 8, 7К

2) на рис. 18х открыть 1кэ3, 2кэ3

Вопрос: Какой расход эжектирующей воды (м3/ч) надо подавать через кислотный эжектор в этой операции?

1) 28 – 30

2) 50 – 60

3) 70 – 80

а) открыть 3кэ3

Вопрос №1: Какую процентную концентрацию раствора серной кислоты надо поддерживать при регенерации фильтра Нг№2?

1) 0,8 – 1,2

2) 1,0 – 1,5

3) 3,0 – 4,0

Вопрос №2: Требуемый объем крепкой кислоты пропущен?

1) да

2) нет

б) закрыть у Э№3 3К, 2К, 1К.

3) на рис. 3х закрыть 7К, 3_Нг2.

2.2.5. С использованием рис. 3х проведите отмывку сульфоугля в фильтре Нг №2.

а) в дополнении к открытым 8, 4_Нг2 открыть 1_Нг2.

Вопрос №1: С каким расходом (м3/ч) ведется отмывка сульфоугля в фильтре Нг №2?

1) 28 – 30

2) 50 – 60

3) 70 – 80

Вопрос №2: До какой величины кислотности (К) (мг-экв/дм3) ведется отмывка сульфоугля в фильтре Нг №2?

1) «К» равна стабильной К

2) «К» на 0,2 выше стабильной К

3) «К» на 0,6 выше стабильной

б) закрыть 8, 4Нг2

2.2.6. С использованием рис. 3х включите фильтр Нг №2 в работу

Вопрос: Вы проконтролировали заполнение фильтра открытием воздушника и затем закрыли его при появлении воды?

1) да

2) нет

в дополнении к открытому 1_Нг2, открыть 2_Нг2.

2.3. Обслуживание Н-катионитных фильтров первой ступени с противоточной регенерацией

2.3.1. С какой нагрузкой (м3/ч) должны работать противоточные Н1-фильтры?

1) 30 – 45

2) 50 – 120

3) 125 – 200

2.3.2. По какому изменению кислотности (мг-экв/дм3) Н1-фильтры выводятся на регенерацию?

1) «К» – равна стабильной К

2) «К» – на 0,2 выше стабильной К

3) «К» – на 0,15 ниже стабильной К

2.3.3. С использованием рис. 5х проведите взрыхление всего слоя катионита в фильтре Н1 №4.

а) открыть 9, 6, 4_Н1-4, 3_Н1-4

Вопрос №1: С каким расходом (м3/ч) проводится взрыхление фильтров Н1 при взрыхлении всего слоя?

1) 45 – 50

2) 60 – 70

3) 70 – 80

Вопрос №2: Сколько времени (мин) длится взрыхление всего слоя фильтра Н1 до достижения прозрачности сбросной воды?

1) 15

2) 20

3) 40

Вопрос №3: Вы контролируете отсутствие выноса катионита при взрыхлении через верхний дренаж?

1) да

2) нет

б) закрыть 9, 6, 3_Н1-4

2.3.4_1. Приступая к регенерации, в каких точках схемы обессоливания необходимо вести контроль за качеством воды при подаче раствора кислоты на Н1-фильтры?

1) на работающих Н1-фильтрах

2) на входе работающих Н2-фильтрах

3) на входе работающих А2-фильтрах

4) на выходе работающих Н2-фильтрах

5) из баков декарбонизованной воды

6) за рН воды перед декарбонизатором

2.3.4. С использованием рис. 5х, рис. 6х, рис. 18х пропустите регенерационный раствор серной кислоты через фильтр Н1 №4 эжектором кислоты Н1 с помощью насоса эжектирующей воды №1.

Вопрос: Какое количество литров 92 % Н2SO4 должно быть использовано при регенерации катионита в фильтре Н1№4, не совмещая регенерацию с фильтром теплосети?

1) 280

2) 300

3) 600

1) на рис. 5х открыть 11, 10_Н1-4, 7К (4_Н1-4 – открыта)

2) на рис. 6х открыть 1

а) включить насос №1

б) открыть 2 (1Н должна быть открыта)

3) на рис. 18х открыть 1К_Э2, 2К_Э2

Вопрос: Какой расход эжектирующей воды (м3/ч) надо подавать через кислотный эжектор при регенерации фильтров Н1?

1) 70 – 80

2) 45 – 50

3) 28 – 30

а) открыть 3К_Э2

Вопрос №1: Какую процентную концентрацию раствора серной кислоты надо поддерживать при регенерации фильтров Н1?

1) 0,8 – 1,2

2) 1,0 – 1,5

3) 3,0 – 4,0

Вопрос № 2: Требуемый объем крепкой кислоты пропущен?

1) да

2) нет

б) закрыть 3К_Э2.

2.3.5. С использованием рис. 6х, рис. 18х, рис. 5х проведите отмывку катионита в фильтре Н14 противотоком и прямотоком.

Вопрос: Какое время (мин) продолжается отмывка катионита в противоточных фильтрах Н1 по линии регенерации?

1) 20

2) 30

3) 40

Текст: «Разберите схему противоточной отмывки».

1) на рис. 6х закрыть 2 (у насоса №1)

а) отключить насос №1

б) закрыть 1 (1Н – открыть)

2) на рис. 18х закрыть 1К_Э2, 2К_Э2

3) на рис. 5х закрыть 7к, 10_Н1-4, 11 (4_Н1-4 – открыта)

а) открыть 8, 1_Н1-4

Вопрос № 1: С каким расходом (м3/ч) ведется прямоточная отмывка катионита в фильтрах Н1?

1) 28 – 30

2) 50 – 60

3) 70 – 80

Вопрос № 2: До какой величины кислотности (К) (мг-экв/дм3) ведется отмывка катионита по прямоточной схеме в фильтрах Н1?

1) «К» – равна стабильной К

2) «К» – на 0,2 выше стабильной К

3) «К» – на 0,5 выше стабильной К

б) закрыть 8, 4_Н1-4 (1_Н1-4 открыта)

2.3.6. С использованием рис. 5х включите фильтр Н1 №4 в работу.

Вопрос: Вы проконтролировали заполнение водой фильтра Н1 №4 открытием воздушника и затем закрыли его при появлении воды?

1) да

2) нет

открыть 2_Н1-4.

2.3.7. В дополнение к ранее выполненным заданиям осуществите взрыхление только верхнего слоя катионита в фильтре Н1 №4 с использованием рис. 5х.

а) открыть 9, 5, 10_Н1-4, 3_Н1-4

Вопрос: Какое время (мин) длится взрыхление верхнего слоя катионита в фильтре Н1 до достижения прозрачности?

1) 15

2) 20

3) 40

б) закрыть 9, 5, 3_Н1-4 (10_Н1-4 – открыта).

2.3.8. В дополнение к ранее выполненным заданиям проведите совместную регенерацию раствором Н2SO4 фильтра Н1 №4 с фильтром Нг №1 ВПУ теплосети с использованием рис. 3х, рис. 5х, рис. 4х_1, рис. 6х, рис. 18х.

Вопрос №1: Какое количество литров 92 % Н2SO4 Н1 №4 ВПУ теплосети с использованием при совместной регенерации фильтров Н1 с фильтрами Нг ВПУ теплосети?

1) 280

2) 300

3) 600

Вопрос №2: Вы закрыли общий дренаж на баке-нейтрализаторе К’?

1) да

2) нет

1) на рис. 5х открыть 11 (10_Н1-4 – открыта), 4_Н1-4, 7К

2) на рис. 3х открыть 8, 1 у НРВ

а) включить НРВ

б) открыть 2

3) на рис. 4х_1 открыть 8, 3_Нг1, 4_Нг1

4) на рис. 6х открыть 1 у насоса №1

а) включить насос № 1

б) открыть 2 (1Н должна быть открыта)

5) на рис. 18х открыть 1К_Э2, 2К_Э2

Вопрос: Давление на напоре насоса №1эжектирующей воды равное 0,32 – 0,36 МПа создано?

1) да

2) нет

а) открыть 3К_Э2

Вопрос №1: Требуемый объем крепкой серной кислоты в виде 1,0 – 1,5 % раствора через фильтры Н1 и Нг пропущен? Эжектор от мерника кислоты отключен?

1) да

2) нет

Вопрос №2: Совместная отмывка фильтра Н1 противотоком и прямотоком и фильтра Нг проведена?

1) да

2) нет

Вопрос №3: Общий дренаж на баки-нейтрализаторы К’ открыт?

1) да

2) нет

б) закрыть 3К_Э2

2.4. Обслуживание декарбонизатора

2.4.1. В какой последовательности подается вода и включается вентилятор при пуске декарбонизатора?

1) сначала включается вентилятор, затем подается вода

2) подача воды и включение вентилятора осуществляется одновременно

3) сначала подается вода, затем включается вентилятор

2.4.2. Через какое время (мин) при отключении декарбонизатора за прекращением подачи воды следует отключить вентилятор?

1) 1 – 5

2) 5 – 10

3) 10 – 15

2.5. Обслуживание анионитных фильтров первой ступени

2.5.1. С какой нагрузкой (м3/ч) должны работать А1 – фильтры?

1) 30 – 45

2) 50 – 120

3) 125 – 200

2.5.2. По какому из показателей качества фильтрата выводятся на регенерацию А1 – фильтры?

1) Ж более 1,0 мг-экв/дм3

2) SiO2 более 2,0 мг /дм3

3) Na более 30 мкг /дм3

2.5.3. Какие типы анионов обмениваются на анионитных фильтрах 1 ступени ВПУ КГРЭС?

1) Только анионы слабых кислот

2) Только анионы сильных кислот

3) Анионы сильных и слабых кислот

2.5.4. С использованием рис. 7х проведите взрыхление фильтра A1 №1.

а) открыть 9,6, 4_А1-1, 3_А1-1

б) проверить открытие 14

Вопрос №1: С каким расходом (м3/ч) проводится взрыхление фильтров А1?

1) 45 – 50

2) 60 – 70

3) 70 – 80

Вопрос №2: Сколько времени (мин) длится взрыхление анионитных фильтров 1 ступени до достижения прозрачности сбросной воды?

1) 15

2) 20

3) 40

Вопрос №3: Вы контролируете отсутствие выноса анионита при взрыхлении фильтра?

1) да

2) нет

в) закрыть 6, 9

2.5.5. Проведите взрыхление фильтра А1 №3 по варианту через резервный фильтр А1 №1 с использованием рис. 7х.

а) открыть 5_А1-1, 4_А1-3, 3_А1-3, 9

Вопрос: Взрыхление фильтра А1 №3 произведено?

1) да

2) нет

б) закрыть 9, 5, 3_А1-1, 4_А1-1, 4_А1-3, 3_А1-3

2.5.6_1. Приступая к регенерации, в каких точках схемы обессоливания необходимо вести контроль за качеством воды при пропуске раствора щелочи через А1-фильтры?

1) на входе работающих Н1-фильтров

2) на входе работающих и резервных Н1-фильтров

3) на выходе работающих А2-фильтров

4) на входе работающих Н2-фильтров

5) на выходе работающих ФСД

2.5.6. С использованием рис. 7х, рис. 14х, рис. 12х проведите регенерацию фильтра А1 №1 из расходного бака щелочи с помощью насоса эжектирующей воды №1 и эжектора А1.

1) на рис. 7х открыть 8, 3_А1-1, 4_А1-1, 7щ

2) на рис. 14х открыть 1щ_Э2, 2щ_Э2, 18o

3) на рис. 12х у насоса эжек. воды АнФ открыть 1

а) включить насос №1

б) открыть 2 (1Б, 2Б на рис. должны быть открыты)

Вопрос №1: Какой расход эжектирующей воды (м3/ч) надо подавать через эжектор щелочи при регенерации фильтров А1?

1) 70 – 80

2) 45 – 50

3) 28 – 30

Вопрос №2: Какое количество литров 44 % NaOH должно быть в расходном баке израсходовано при регенерации фильтра А1?

1) 300

2) 1100

3) 1200

4) на рис. 14х открыть 29щ, 3щ_Э2, 4щ_Э2

Вопрос №1: Какая процентная концентрация раствора щелочи должна поддерживаться при регенерации фильтров А1?

1) 0,8 – 1,2

2) 1,0 – 1,5

3) 3,0 – 4,0

Вопрос №2: Требуемый объем товарной щелочи пропущен?

1) да

2) нет

а) закрыть 3щ_Э2, 4щ_Э2.

2.5.7. С использованием рис. 7х, рис. 12х, рис. 14х проведите отмывку фильтра А1 №1 через эжектор в бак повторного использования щелочи и в дренаж.

1) на рис. 7х открыть 10

а) закрыть 8

Вопрос №1: Сколько времени (мин) ведется отмывка анионита через эжектор?

1) 20

2) 40

3) 60

Вопрос №2: Сколько времени (мин) ведется отмывка анионита в бак повторного использования щелочи?

1) 20

2) 40

3) 60

Вопрос №3: Через сколько времени (мин) после начала пропуска щелочи начинается отмывка на бак повторного использования щелочи?

1) 20

2) 40

3) 60

2) на рис. 12х закрыть 2 у насоса эж. воды АНФ №1

а) отключить насос

б) закрыть 1

3) на рис. 14х закрыть 18o, 1щ_Э2, 2щ_Э2

4) на рис. 7х закрыть 7щ, 10

а) открыть 8, 5 (3_А1-1, 4_А1-1 остаются открытыми).

Вопрос №1: С каким расходом (м3/ч) ведется отмывка фильтров А1 в дренаж?

1) 28 – 30

2) 50 – 60

3) 70 – 80

Вопрос №2: Какие значения Щфф (мкг-экв/дм3) и SiO2 (мг/дм3) в отмывочной воде характеризуют окончание отмывки фильтров А1 в дренаж?

1) 100 и 10

2) 200 и 5

3) 250 и 2

б) закрыть 8, 5, 3_А1-1, 4_А1-1.

2.5.8. С использованием рис. 7х включите фильтр А1 №1 после отмывки в работу.

а) открыть 1_А1-1

Вопрос: Вы проконтролировали заполнение водой фильтра А1 №1 открытием воздушника и затем закрыли его при появлении воды?

1) да

2) нет

б) открыть 2А1-1.

2.6. Обслуживание Н-катионитных фильтров второй ступени

2.6.1. С какой нагрузкой (м3/ч) должны работать Н-фильтры 2 ступени (Н2) ?

1) 30 – 45

2) 50 – 120

3) 50 – 200

2.6.2. По какому показателю качества фильтрата выводятся на регенерацию Н2-фильтры?

1) Ж более 1 мг-экв/дм3

2) Na более 30 мкг/дм3

3) «К» ниже стабильной на 0,15 мг-экв/дм3

2.6.3. С использованием рис. 8х проведите взрыхление фильтра Н2 № 3.

а) открыть 9, 6, 4_Н2-3, 3_Н2-3

Вопрос. №1: С каким расходом (м3/ч) проводится взрыхление фильтров Н2?

1) 45 – 50

2) 60 – 70

3) 70 – 80

Вопрос №2: Сколько времени (мин) длится взрыхление фильтров Н2 до достижения прозрачности сбросной воды?

1) 15

2) 20

3) 40

Вопрос №3: Контроль отсутствия выноса катионита из фильтра Н2 при взрыхлении обязателен?

1) да

2) нет

в) закрыть 9, 6 (3_Н2-3, 4_Н2-3 остаются открытыми).

2.6.4_1. Приступая к регенерации, в каких точках схемы обессоливания необходимо вести контроль за качеством воды при пропуске раствора кислоты через Н2-фильтры?

1) за рН исходной воды

2) за рН на выходе Н1-фильтров

3) за рН воды перед декарбонизатором

4) на входе работающих Н2-фильтров

5) на вход работающих А2-фильтров

2.6.4. С использованием рис. 8х, рис. 6х, рис. 18х проведите регенерацию фильтра Н2 №3 без совмещения с регенерацией Нг-фильтров с помощью насоса эжектирующей воды № 1 и эжектора кислоты Н2.

Вопрос: Какое количество литров 92 % Н2SO4 должно быть использовано при регенерации катионита в фильтрах Н2?

1) 300

2) 1100

3) 600 + 600

1) на рис. 8х открыть 8, 7к

2) на рис. 18х открыть 1К_Э2, 2К_Э2

3) на рис. 6х у насоса №1открыть 1

а) пустить насос № 1

б) открыть 2 (1Н должна быть открыта)

Вопрос: Какой расход эжектирующей воды (м3/ч) надо подать через эжектор кислоты при регенерации фильтров Н2?

1) 28 – 30

2) 45 – 50

3) 70 – 80

4) на рис. 18х открыть 3К_Э2

Вопрос №1: Какую процентную концентрацию раствора серной кислоты надо поддерживать при пропуске первых 600 л крепкой кислоты?

1) 1,0 – 1,5

2) 0,8 – 1,2

3) 3,0 – 4,0

Вопрос №2: Какую процентную концентрацию раствора серной кислоты надо поддерживать приоткрытием арматуры 3К Э2 при пропуске второй порции (600 л) крепкой кислоты?

1) 0,8 – 1,2

2) 1,0 – 1,5

3) 3,0 – 4,0

Вопрос №3: Требуемый объем крепкой кислоты пропущен?

1) да

2) нет

а) закрыть 3К_Э2

5) на рис. 6х закрыть 2

а) остановить насос № 1

б) закрыть 1

6) на рис. 18х закрыть 2К_Э2, 1К_Э2

7) на рис. 8х закрыть 7к.

2.6.5. С использованием рис. 8х проведите отмывку катионита в фильтре Н2 №3 в дренаж и по линии «КЩ» в бак Н-катионированной воды №2.

а) открыть 5

Вопрос №1: С каким расходом (м3/ч) ведется отмывка катионита в фильтре Н2?

1) 28 – 30

2) 50 – 60

3) 70 – 80

Вопрос №2: До какой величины кислотности (мг-экв/дм3) ведется отмывка фильтра Н2 в дренаж?

1) менее 2,0

2) менее 1,0

3) менее 0,15

б) открыть 11

в) закрыть 8

Вопрос №1: Какая величина удельной электропроводности (c) в отмывочной воде характеризует момент окончания отмывки фильтра Н2 по линии «КЩ»?

1) cотм = cраб

2) cотм >> cраб

3) cотм << cраб

Вопрос №2: Какая величина содержания натрия (мкг/дм3) характеризует момент окончания отмывки фильтра Н2 по линии «КЩ»?

1) менее 10

2) менее 20

3) менее 30

Вопрос №3: Какая величина кислотности (К, мкг-экв/дм3) характеризует момент окончания отмывки фильтра Н2 по линии «КЩ»?

1) менее 10

2) менее 20

3) менее 100

г) закрыть 5, 11, 4_Н2-3, 3_Н2-3.

2.6.6. С использованием рис. 8х включите фильтр Н2 №3 в работу.

а) открыть 1_Н2-3

Вопрос: Вы проконтролировали заполнение водой фильтр Н2 №3 открытием воздушника и затем закрыли его при появлении воды?

1) да

2) нет

б) Открыть 2_Н2-3;

2.6.7. В дополнение к ранее выполненным заданиям осуществите пропуск регенерационного раствора при совместной регенерации фильтра Н2 №3, фильтра Нг №1 т/с и фильтра Нг №1 ХВО с использованием рис. 3х, рис. 8х, рис. 4х_1, рис. 18х, рис. 6х.

1) на рис. 3х закрыть 12, др (между 4а и 7к’)

2) на рис. 8х открыть 7к, 3_Н2-3, 4_Н2-3, 4а, 7к’

3) на рис. 3х открыть 3_Нг1, 4_Нг1, 8, 8 (4а, 7к’ должны быть открыты, др – закрыта)

Вопрос: Требуемый расход кислоты пропущен, кислотный эжектор и насос эжектирующей воды отключены?

1) да

2) нет

4) на рис. 4х_1 открыть 3_Нг1, 4_Нг1, 8

5) на рис. 18х открыть 1К_Э2, 2К_Э2

6) на рис. 6х у насоса №1 открыть 1

а) пустить насос эжектирующей воды № 1

б) открыть 2 (1Н должна быть открыта)

7) на рис. 3х открыть 1 у НРВ

а) пустить НРВ

б) открыть 2

Вопрос: Какое давление воды (кгс/см3) должно быть на насосе регенерационных вод?

1) 1,0 – 1,8

2) 1,8 – 2,5

3) 2,0 – 2,9

4) 2,5 – 3,2

8) на рис. 18х открыть 3К_Э2

Вопрос: Какое количество литров 92 % Н2SO4 должно быть использовано при регенерации катионита в фильтрах при совместной регенерации?

1) 300

2) 1100

3) 600 + 600

а) закрыть 3К_Э2

9) на рис. 3х закрыть 2 у НРВ

а) выключить НРВ

б) закрыть 1

10) на рис. 6х у насоса №1 закрыть 2

а) выключить насос эжектирующей воды № 1

б) закрыть 1

11) на рис. 18х закрыть 1К_Э2, 2К_Э2

12) на рис. 8х закрыть 7к (3_Н2-3, 4Н2-3, 4а, 7к’ – открыты)

2.6.8. В дополнение к ранее выполненным заданиям проведите совместную отмывку Н2 №3, фильтра Нг №1 т/с и фильтра Нг №1 ХВО с использованием рис. 8х, рис. 3х.

1) на рис. 8х открыть 5

2) на рис. 3х проверить открытие 3_Нг1, 4_Нг1, 8, 4а, 7к’, закрытие др.

Вопрос: Требуемая кислотность в отмывочной воде фильтра Нг №1 достигнута?

1) да

2) нет

б) закрыть 4а, 7к’, 3_Нг1, 4_Нг1, 8

в) открыть др, 12.

Вопрос: Вы произвели переключения в схеме Н23 для его последующей отмывки и завершили ее в соответствии с режимной картой?

1) да

2) нет

2.7. Обслуживание анионитных фильтров второй ступени (А2)

2.7.1. С какой нагрузкой (м3/ч) должны работать анионитные фильтры 2 ступени (А2)?

1) 30 – 45

2) 50 – 120

3) 50 – 200

2.7.2. По какому показателю качества фильтрата выводятся на регенерацию А2 – фильтры?

1) Na более 10 мкг/дм3

2) Ж более 0,1 мг-экв/дм3

3) SiO2 более 50 мкг/ дм3

2.7.3. С использованием рис. 9х проведите взрыхление фильтра А2 №1

а) открыть 9, 6, 4_А2-1, 3_А2-1

Вопрос №1: С каким расходом (м3/ч) проводится взрыхление фильтров А2?

1) 45 – 50

2) 60 – 70

3) 70 – 80

Вопрос №2: Сколько времени (мин) длится взрыхление фильтров А2 до достижения прозрачности сбросной воды?

1) 10

2) 20

3) 40

Вопрос №3: Вы ведете контроль отсутствия выноса анионита из фильтра А2 при взрыхлении?

1) да

2) нет

б) закрыть 3_А2-1, 6, 9 (4_А2-1 – открыта).

2.7.4. С использованием рис. 9х, рис. 14х, рис. 7х, рис. 12х, рис. 19х соберите схему и осуществите подогрев эжектирующей воды при ее подаче насосом эж. воды № 1 через фильтр А2 №1 и А1 №4.

1) на рис. 9х открыть 7щ

2) на рис. 14х открыть 19о, 20о, 1щ, 2щ (у Э № 2)

3) на рис. 7х открыть 12щ, 8, 14, 3_А1-4, 4_А1-4

4) на рис. 12х открыть 1 (у насоса эж. воды № 1)

а) пустить насос №1

б) открыть 2

5) на рис. 19х открыть 5п, 16п, 1п, закрыть 2п, 20п, 21п

Вопрос: С каким расходом (м3/ч) подается вода через эжектор щелочи при регенерации фильтров А2 и А1?

1) 28 – 30

2) 50 – 60

3) 70 – 80

2.7.5_1. Приступая к регенерации, в каких точках схемы обессоливания необходимо вести контроль за качеством воды при пропуске раствора щелочи через А2-фильтры?

1) на выходе работающих А2-фильтров

2) на выходе работающих ФСД

3) на входе А1-фильтров

2.7.5. С использованием рис. 14х, рис. 19х пропустите регенерационный раствор щелочи через фильтры А2 №1 и А1 №4.

Вопрос: Какое количество литров 44 % NaOH должно быть использовано при совместной регенерации фильтров А2 и А1?

1) 300

2) 1100

3) 1200

1) на рис. 14х открыть 3щ, 4щ (у Э №2)

Вопрос №1: Какую процентную концентрацию раствора NaOH надо поддерживать при регенерации анионитных фильтров?

1) 0,8 – 1,2

2) 1,0 – 1,5

3) 3,0 – 4,0

Вопрос №2: Требуемый объем товарной щелочи пропущен?

1) да

2) нет

а) закрыть 3щ, 4щ (у Э №2)

2) на рис. 19х закрыть 5п (1п, 16п – открыты)

2.7.6. С использованием рис. 14х, рис. 9х, рис. 7х проведите совместную отмывку фильтров А2 №1 и А1 № 4.

Вопрос №1: Сколько времени (час) ведется совместная отмывка фильтров А2 и А1 через эжектор?

1) 0,5

2) 1,0

3) 1,5

Вопрос №2: Сколько времени (мин) ведется отмывка анионита в бак повторного использования щелочи?

1) 30

2) 40

3) 60

Вопрос №3: Через сколько времени (мин) после начала пропуска щелочи начинается отмывка на бак повторного использования щелочи?

1) 20

2) 40

3) 60

Вопрос №4: Время совместной отмывки фильтров через эжектор истекло?

1) да

2) нет

1) на рис. 12х закрыть 2 (у насоса эж. воды № 1)

а) остановить насос № 1

б) закрыть 1

2) на рис. 14х закрыть 1щ, 2щ, 20о, 19о

3) на рис. 9х закрыть 7щ (3_А2-1, 4_А2-1, 12щ – открыты)

а) открыть 5

Вопрос №1: С каким расходом (м3/ч) ведется совместная отмывка фильтров А2 и А1 водой с фильтров Н2?

1) 28 – 30

2) 50 – 60

3) 70 – 80

Вопрос №2: До какой щелочности по фенолфталеину (мкг-экв/дм3) за фильтром А2 ведется совместная отмывка анионитных фильтров?

1) 100

2) 200

3) 500

б) закрыть 12щ, открыть 10

Вопрос: Сколько времени (мин) длится отмывка на БПИЩ перед отмывкой на "КЩ"?

1) 1 – 2

2) 3 – 5

3) 5 – 8

в) открыть 11, закрыть 10

4) на рис. 7х закрыть 3_А1-4, 4_А1-4, 8

Вопрос №1: Какая величина щелочности по фенолфталеину (мкг-экв/дм3) характеризует момент окончания отмывки фильтра А2 по линии «КЩ»?

1) 0

2) 200

3) 250

Вопрос №2: Какая величина содержания натрия (мкг/дм3) характеризует момент окончания отмывки фильтра А2 по линии «КЩ»?

1) не более 10

2) не более 20

3)не более 30

Вопрос №3: Какая величина кремнесодержания (мкг/дм3) характеризует момент окончания отмывки фильтра А2 по линии «КЩ»?

1) не более 2000

2) не более 500

3) не более 50

Вопрос №4: Какая величина удельной электропроводности (c) в отмывочной воде характеризует момент окончания отмывки фильтра А2 по линии «КЩ»?

1) cотм = cраб

2) cотм >> cраб

3) cотм << cраб

5) на рис. 9х закрыть 5, 3_А2-1, 4_А2-1, 11.

2.7.7. С использованием рис. 9х включите фильтр А2 №1 после отмывки в работу.

а) открыть 1_А2-1

Вопрос: Вы проконтролировали заполнение водой фильтра А2 №1 открытием воздушника и затем закрыли его при появлении воды?

1) да

2) нет

б) открыть 2_А2-1.

2.8. Обслуживание фильтров смешанного действия (ФСД ХВО)

2.8.1. С какой нагрузкой (м3/ч) могут работать ФСД ХВО?

1) 50 – 100

2) 100 – 150

3) 50 – 200

2.8.2. По какому показателю качества фильтрата выводятся на регенерацию ФСД ХВО?

1) SiO2 более 20 мкг/дм3

2) c более 2,0 мкСм/см

3) Ж более 0,1 мг-экв/дм3

4) Na более 10 мкг/дм3

2.8.3. Каким образом осуществляется регенерация ионитов ФСД?

1) внутри рабочего ФСД с разделением смол

2) внутри рабочего ФСД при последовательном пропуска растворов щелочи и кислоты

3) в фильтре-регенераторе

2.8.4. С использованием рис. 11х произведите гидроперегрузку смешанной шихты из ФСД № 1(Ф) в регенератор (Р)

а) открыть ВОЗ_Р, 4_Р, ГП-3_Р, ГП-2_Р, 4_Ф1, 6, ГП-1_Ф1

Вопрос №1: С каким расходом (м3/ч) производится гидротранспорт шихты из Ф в Р?

1) 28 – 30

2) 45 – 50

3) 60 – 70

Вопрос №2: Какое ориентировочное время (мин) длиться процесс гидроперегрузки из Ф в Р?

1) 15

2) 40

3) 60

Вопрос №3: Вы проверили полноту удаления ионитов из ФСД через нижнее стекло с помощью фонаря и провели после этого промывку линии и арматуры в течение 10 мин?

1) да

2) нет

б) закрыть 6, 4_Ф1, ГП-1_Р, ВОЗ_Р, 4_Р, ГП-3_Р, ГП-2_Р.

2.8.5. С использованием рис. 9х, рис. 11х произведите взрыхление смешанной шихты в регенераторе для ее разделения.

1) на рис. 9х открыть 5

2) на рис. 11х открыть 9_Р, 6_Р, Воз_Р

Вопрос: Через сколько времени (мин) закрывают воздушник?

1) 5

2) 10

3) 15

4) 20

а) закрыть Воз_Р, открыть 3_Р

Вопрос №1: С каким расходом (м3/ч) ведется взрыхление шихты в регенераторе?

1) 28 – 30

2) 45 – 50

3) 60 – 70

Вопрос №2: Вы ведете контроль за выносом ионитов? Вынос отсутствует?

1) да

2) нет

Вопрос №3: Какое ориентировочно время (мин) длиться взрыхление и разделение шихты в регенераторе до окончания разделения и прозрачности сбросной воды?

1) 15

2) 40

3) 60

3) на рис. 9х закрыть 5

4) на рис. 11х закрыть 9_Р, 6_Р, 3_Р.

2.8.6. Сколько литров 44 % NaOH необходимо израсходовать при совместной регенерации ФСД ХВО и фильтра А1?

1) 1100

2) 1200

3) 1500

2.8.7. Сколько литров 92 % Н2SO4 необходимо израсходовать при регенерации катионита, выгруженного из ФСД ХВО?

1) 300

2) 500

3) 600

2.8.8_1. Приступая к регенерации, в каких точках схемы обессоливания необходимо вести контроль за качеством воды при пропуске растворов щелочи и кислоты через регенератор ФСД ХВО?

1) за качеством обессоленного конденсата с АОУ

2) на выходе работающих А2-фильтров

3) на входе работающих А1-фильтров

4) на выходе работающих Н1-фильтров

2.8.8. С использованием рис. 11х, рис. 14х, рис. 7х, рис. 12х пропустите с использованием насоса эжектирующей воды Ан. фильтров №2 регенерационный раствор щелочи эжектором на регенератор, ФСД ХВО через слой анионитов в регенераторе и фильтре А1 №4, после чего отключите эжектор от концентрированной щелочи.

Вопрос: Вы проверили закрытие задвижек подачи щелочного раствора на баки-нейтрализаторы (1щ – 5щ) и общего щелочного дренажа?

1) да

2) нет

1) на рис. 11х открыть 7щ_Р, 8’щ_Р

2) на рис. 7х открыть 7щ, 3_А1-4, 4_А1-4, 8, 14

3) на рис. 14х открыть 1щ, 2щ, 18о

4) на рис. 12х открыть 1 у насоса эж. воды № 2

а) пустить насос

б) открыть 2

Вопрос: С каким расходом (м3/ч) должен пропускаться регенерационный расход NaOH?

1) 28 – 30

2) 50 – 60

3) 70 – 80

5) на рис. 14х открыть 29щ, 3щ, 4щ (у Э № 1)

Вопрос №1: Какую процентную концентрацию NaOH необходимо поддерживать при регенерации анионитов в Р и А1?

1) 0,8 – 1,2

2) 1,0 – 1,5

3) 3,0 – 4,0

Вопрос №2: При пропуске щелочи Вы ведете контроль за выносом ионитов в Р и А1?

1) да

2) нет

Вопрос №3: Требуемое количество щелочи пропущено через регенератор и фильтр А1 №4?

1) да

2) нет

а) закрыть 29щ, 3щ, 4щ

2.8.9. С использованием рис. 7х проведите отмывку на БПИЩ и в дренаж.

Вопрос №1: Сколько времени (мин) ведется отмывка через эжектор?

1) 20

2) 40

3) 60

Вопрос №2: Через сколько времени (мин) с начала пропуска щелочи отмывочные воды с А1 направляются на БПИЩ?

1) 20

2) 40

3) 60

а) открыть 10, закрыть 8

Вопрос: В течение какого времени (мин) отмывочные воды направляются на БПИЩ?

1) 30

2) 40

3) 60

б) открыть 8, закрыть 10

Вопрос: До какой величины щелочности по фф (%) на фильтре А1 ведется отмывка со сбросом в дренаж?

1) 0,1

2) 0,2

3) 0,5

2.8.10. С использованием рис. 11х, рис. 7х завершите отмывку анионита в фильтре А1 №4.

1) на рис. 11х закрыть 8’щ

а) открыть 11_Р (7щ_Р – откр.)

2) на рис. 7х закрыть 7щ, 3_А1-4, 4_А1-4, 8, 14.

2.8.11. С использованием рис. 11х, рис. 18х пропустите через регенератор регенерационный раствор серной кислоты с помощью эжектора №1 (насос эж. воды №1 в работе), после чего отключите эжектор от концентрированной кислоты.

1) на рис. 11х открыть 9_Р, 7к (7щ открыта)

2) на рис. 18х проверить закрытие 22о

а) открыть 21о, 1к, 2к (у Э № 1)

3) на рис. 12х открыть 1 (у насоса эж. воды № 2)

а) пустить насос №2

б) открыть 2

Вопрос: С каким расходом (м3/ч) должен пропускаться регенерационный расход серной кислоты через регенератор?

1) 28 – 30

2) 50 – 60

3) 70 – 80

4) на рис. 18х открыть 3к

Вопрос. №1: Какую процентную концентрацию регенерационного раствора кислоты необходимо поддерживать?

1) 0,8 – 1,2

2) 1,0 – 1,5

3) 3,0 – 4,0

Вопрос №2: Требуемое количество кислоты пропущено через регенератор?

1) да

2) нет

б) закрыть 3к.

2.8.12. Отмывка ионитов в регенераторе через средний дренаж проводится со сбросом в дренаж Н-фильтров ХВО?

1) да

2) нет

2.8.13. С использованием рис. 11х, рис. 7х, рис. 9х, рис. 14х, рис. 18х, рис. 12х переключите отмывку ионитов в регенератор через средний дренаж с промежуточным сбросом в линию «КЩ» и завершите ее.

Вопрос: При достижении каких результатов анализа отмывочной воды отмывка переводится в линию "КЩ"?

1) К £ 1,2 мг-экв/дм3

2) Щ ³ 1,2 мг-экв/дм3

3) Ж £ 500 мкг-экв/дм3

1) на рис. 11х открыть 8’щ

а) закрыть 11 (7щ_Р, 7к_Р, 9_Р – открыты)

2) на рис. 7х открыть 7щ, 12щ

3) на рис. 9х открыть 8 (12щ открыта)

Вопрос: Сколько времени (мин) необходимо проводить сброс отмывочной воды через задвижку № 8 у фильтров А2?

1) 2

2) 5

3) 10

а) закрыть 8

б) открыть 10

Вопрос: Сколько времени (мин) проводится сброс отмывочной воды на БПИЩ?

1) 2

2) 5

3) 10

в) закрыть 10

г) открыть 11

Вопрос: Какое значение Щфф (мг-экв/дм3) в т/о должно быть в начале отмывки по линии «КЩ»?

1) не более 0,1

2) не более 0,2

3) не более 0,5

4) на рис. 6х проверить открытие 9Н, 10Н

5) на рис. 9х

Вопрос: До каких значений Щм.о или Кмо (мг-экв/дм3) ведется отмывка ионитов в регенераторе по линии «КЩ»?

1) 0,01

2) 0,05

3) 0,1

а) закрыть 11

6) на рис. 12х закрыть 2 у насоса эж. воды №2

а) остановить насос

б) закрыть 1.

7) на рис. 18х закрыть 21о, 1к, 2к (у Э № 1)

8) на рис. 14х закрыть 18о, 1щ, 2щ (у Э № 1)

9) на рис. 7х закрыть 7щ, 12щ

10) на рис. 11х закрыть 8’щ, 7щ_Р, 9_Р, 7к_Р

2.8.14. С использованием рис. 11х, рис. 9х произведите гидроперегрузку ионитов из регенератора в ФСД №1.

1) на рис. 11х открыть 10, 8, Воз_Ф1, 4_Ф1, ГП-2_Ф1, 9_Р, 6_Р, ГП-3_Р, ГП-1_Р

2) на рис. 9х открыть 5

Вопрос №1: С каким расходом воды (м3/ч) осуществляется гидроперегрузка ионитов из регенератора в ФСД?

1) 28 – 30

2) 45 – 50

3) 60 – 70

Вопрос №2: Какое ориентировочное время (мин) длится процесс гидроперегрузки из Р в Ф?

1) 15

2) 40

3) 60

Вопрос №3: Вы проверили полноту удаления ионитов из регенератора с помощью фонаря через нижнее стекло и провели промывку линии и арматуры в течении 10 мин?

1) да

2) не

3) на рис. 11х закрыть 9_Р, 6_Р, ГП-3_Р, ГП-1_Р, 10, 8, Воз_Ф1, 4_Ф1, ГП-2_Ф1

4) на рис. 9х закрыть 5

2.8.15. С использованием рис. 11х произведите спуск водяной подушки в ФСД №1.

а) открыть 10, 8, Воз_Ф1, 4_Ф1

Вопрос: Сколько времени (мин) продолжается дренирование ФСД при спуске водяной подушки?

1) 2

2) 5

3) 10

б) закрыть 10, 8, 4_Ф1

2.8.16. С использованием рис. 11х проведите перемешивание катионита и анионита в ФСД №1 сжатым воздухом.

а) открыть 13_Ф1, 33’ (Воз_Ф1 – открыт)

Вопрос №1: Какое давление сжатого воздуха (МПа) достаточно для операции перемешивания ионитов?

1) 0,10 – 0,14

2) 0,15 – 0,20

3) 0,21 – 0,30

Вопрос №2: Сколько времени (мин) должна продолжаться операция перемешивания ионитов сжатием воздухом в ФСД?

1) 10 – 15

2) 20 – 30

3) 40 – 60

б) закрыть 13_Ф1, 33’.

2.8.17. С использованием рис. 11х произведите заполнение ФСД №1.

а) открыть 5а_Ф1 (Воз_Ф1 – открыт)

Вопрос №1: С каким расходом (м3/ч) подается обессоленная вода при заполнении ФСД?

1) 10

2) 30

3) 50

Вопрос №2: Вода из воздушника пошла?

1) да

2) нет

б) закрыть 5а_Ф1, Воз_Ф1

2.8.18. С использованием рис. 11х, рис 6х произведите отмывку смешанного слоя в ФСД №1 через нижний дренаж по линии «КЩ».

1) на рис. 6х проверить открытие 9Н, 10Н

2) на рис. 11х открыть 11, 3_Ф1, 5, 4_Ф1

Вопрос №1: С каким расходом (м3/ч) ведется отмывка?

1) 28 – 30

2) 50 – 60

3) 70 – 80

Вопрос №2: При достижении какого кремнесодержания (мкг/дм3) заканчивается отмывка по линии «КЩ»?

1) 10

2) 20

3) 50

Вопрос №3: При достижении какого содержания натрия (мкг/дм3) в отмывочной воде заканчивается отмывка по линии «КЩ»?

1) 10

2) 20

3) 50

Вопрос №4: При каком соотношении удельной электропроводности (c) в воде до и после ФСД заканчивается отмывка по линии «КЩ»?

1) cотм = cраб

2) cотм >> cраб

3) cотм << cраб

б) закрыть 11, 3_Ф1, 5, 4_Ф1.

2.8.19. С использованием рис. 11х включите ФСД №1 в работу после отмывки.

а) открыть 1_Ф1, Воз_Ф1

Вопрос: Вода из воздушника ФСД пошла?

1) да

2) нет

б) закрыть Воз_Ф1

в) открыть 2_Ф1.

2.9. Обслуживание насосов химводоочистки

2.9.1. Какие электродвигатели технологических насосов и вентиляторов ХВО управляются по месту?

1) насосы эжектирующих вод

2) насосы Н-катионированной воды

3) насосы повторного использования щелочи

4) вакуумных насосов

5) насосов нормального добавка

6) насосов обессоленной воды

7) вентиляторов декарбонизаторов

8) насосов аварийного добавка

9) насосов прокачки баков обессоленной воды

2.9.2. Какие из насосов ХВО имеют схему АВР?

1) насосы эжектирующих вод

2) насосы Н-катионированной воды

3) насосы нормального добавка

4) насосы обессоленной воды

5) насосы умягченной воды

6) насосы замазученного конденсата

7) насосы повторного использованного щелочи

8) насосы силовой воды

2.9.3. При каких нарушениях нормальной работы рабочего насоса Н-катионированной воды

или насоса нормального добавка включается насос по схеме АВР?

1) отключение рабочего насоса

2) при неправильном подключении КИП

3) при падении давления в напорном патрубке (до обратного клапана) до заданного значения

4) при наличии вибрации, ненормального шума

2.9.4. Каким сигналом сопровождается включение и отключение насоса по автоматике?

1) светозвуковыми сигналами

2) подачей сообщения на мобильный телефон НСХЦ

3) миганием соответствующих ламп у ключа управления

2.9.5. Персонал какого цеха производит действия с ключами, накладками, переключателями при опробовании АВР насосов ХВО?

1) дежурный персонал химцеха

2) дежурный персонал электроцеха

3) дежурный персонал ЦАТК

2.9.6. Какие мероприятия должен осуществить эксплуатационный персонал химцеха перед пуском насоса в работу после его ремонта?

1) убедиться, что все ремонтные работы закончены, инструмент и посторонние предметы убраны, люди удалены, произведена уборка на участке пускового агрегата

2) проверить правильность установки рабочего колеса в корпусе насоса

3) проверить ограждения вращающихся частей электродвигателя и насоса, заземление корпуса электродвигателя и кабеля

4) проверить наличие и качество смазки в подшипниках и состояние набивки сальников

5) проверить состояние запорной арматуры, при этом задвижка на линии всаса должна быть открыта, на линии нагнетания – закрыта

6) проверить затяжку гаек крепления рамы электронасосного агрегата к фундаменту

7) проверить заполнение насоса водой, для чего открыть воздушный вентиль на корпусе насоса и выпустить весь воздух

2.9.7. Какие мероприятия должен осуществить эксплуатационный персонал для пуска насоса в работу?

1) включить электродвигатель, наблюдая за положением стрелки амперметра, которая через 3 – 4 сек должна вернуться в положение холостого хода, в противном случае остановить насос и вызвать дежурного электромонтера

2) убедиться в нормальной работе электродвигателя и насоса

3) снять характеристику насоса в координатах «расход – давление»

4) по показаниям КИП у насоса на линии нагнетания должно быть нормальное давление, у электродвигателя амперметр должен показывать количество ампер, соответствующее холостому ходу

5) путем осмотра и прослушивания убедиться в отсутствии вибрации, стуков, ненормального шума, заеданий, искрений и ненормальной работы сальников насосов, которые не должны греться, но могут давать незначительный пропуск воды

6) проверить (на ощупь) направление вращения вала

7) проверить (на ощупь) работу подшипников электродвигателя и насоса

8) при нормальной работе насоса и электродвигателя медленно открыть задвижку на напоре и проверять создаваемое насосом давление и показания амперметра, стрелка которого не должна переходить за красную черту

2.9.8. За какими узлами и характеристиками необходимо следить во время работы насоса?

1) за нормальной работой сальников насоса. Сальник следует подтягивать так, чтобы вода из них просачивалась непрерывно редкими каплями. Это служит не только контролем правильного действия гидравлического уплотнения, но и предохраняет защитную втулку или вал от выработки набивкой. Если через крышку сальника капли не просачиваются, следует несколько ослабить затяжку сальника, а в случае износа набивки заменить ее новой

2) за качественной смазкой насоса и двигателя

3) за вращением валов двигателя и насоса в одном и том же направлении

4) за отсутствием стуков, вибрации, шума, колебаний давления и ампеража, нагрева насоса и электродвигателя

5) за неисправным состоянием арматуры и КИП

6) за качеством окраски вращающихся и неподвижных частей насоса и двигателя

7) за исправленным состоянием элементов ограждения вращающихся частей и заземления

2.9.9. В каких случаях необходим аварийный останов работающего насоса?

1) во всех случаях явной угрозы жизни людей

2) при появлении дыма или огня из подшипников насоса, электродвигателя

3) при появлении постороннего шума, вибрации в насосе или электродвигателе, угрожающих их сохранности

4) при давлении в напорном патрубке центробежного насоса в три раза превышающем паспортное

2.9.10. Каково значение предельной температуры подшипников (°С), проверяемой дежурным аппаратчиком при обходе оборудования и при приеме смены?

1) 50

2) 70

3) 90

2.9.11. С какой периодичностью следует дополнять густую смазку в подшипники насосов с густой смазкой?

1) 1 раз в сутки

2) 1 раз в 10 суток

3) 1 раз в 30 суток

2.9.12. Из каких операций складывается замена жидкой смазки подшипника при наличии в ней механических примесей или загрязнений?

1) остановить насос

2) слить грязное масло

3) удалить остатки масла и загрязнений из полости подшипника, подавая пар шлангом через пробку

4) промыть подшипник свежим маслом через пробки

5) закрыть нижнюю пробку и залить свежее масло до требуемого уровня по щупу или маслоуказательному стеклу

6) пустить насос

2.10. Эффекты в работе и приёмы их устранения

2.10.1. В чём могут заключаться причины перегрузки электродвигателя по потребляемому току?

1) производительность насоса ниже паспортной

2) производительность насоса выше паспортной

3) перегорание предохранителя на одной из фаз электродвигателя

2.10.2. Какие меры должен предпринять персонал при перерузке электродвигателя по потребляемому току?

1) подключить резервный насос

2) остановить работающий насос

3) проверить действие системы АВР

2.10.3. В чём могут заключаться причины того, что насос полностью не нагружается по расходу?

1) недостаточно залит водой

2) сальник пропускает воздух

3) отсутствует рабочее колесо насоса

4) обратное направление вращения насоса

5) обратный клапан на нагнетательной линии не открывается

6) велико сопротивление на всасывающей линии, мало открыта задвижка всоса, забит всасывающий трубопровод

7) забито колесо насоса

8) плохая работа манометра на напорном патрубке насоса

2.10.4. Какие меры должен предпринять персонал в случае, если насос не нагружается по расходу?

1) остановить насос, открыть воздушный вентиль, спустить воздух до положения воды без пузырьков пара

2) подтянуть сальник, в случае необходимости остановить насос и перебить сальник

3) остановить насос, немедленно вызвать дежурного электромонтёра для переключения фаз

4) заменить манометр на напорном патрубке насоса

5) тщательно проверить схему и работу насоса при полностью открытой нагнетательной задвижке и нормальном давлении на нагнетании

6) проверить степень открытия всасывающей задвижки, чистоту всасывающего трубопровода и самого насоса

7) удалить из схемы насоса обратный клапан

2.10.5. Какие меры должен предпринять персонал при возникновении вибрации, угрожающей целостности насоса или электродвигателя?

1) подтянуть гайки, крепящие раму насоса к фундаменту

2) немедленно остановить насос

3) снизить расход прикрытием нагнетательной задвижки

2.10.6. В чём могут заключаться причины нагрева подшипников электронасосного агрегата?

1) недостаточное количество масла

2) загрязнение масла

3) изменение кислотного числа масла

2.10.7. Какие действия должен предпринять персонал при нагреве подшипников насоса или двигателя?

1) добавить масла до нормального уровня

2) подключить масляную систему охлаждения подшипников к фильтру, наполненному сорбентом для очистки масла

3) на остановленном насосе слить загрязнённое масло, промыть чистым маслом и долить до нормального уровня

4) при повышении температуры подшипников выше 70°С остановить насос

2.10.8. В чём могут заключаться причины нагрева сальников насоса?

1) перекос сальниковой втулки

2) сильный натяг сальниковой втулки

3) отсутствие сальниковой набивки

2.10.9. Какие действия должен предпринять персонал при нагреве сальников насоса?

1) устранить перекос сальниковой втулки

2) ослабить натяг сальниковой втулки

3) снять остановленный насос и отправить для ремонта в ЦЦР

4) при невозможности устранить причины нагрева сальников на, работающем насосе перейти на резервный насос и остановить работающий

2.11. Обслуживание бакового хозяйства

2.11.1. Какой минимум деталей и устройств, комплектующих баки, позволяет их нормально эксплуатировать и выводить в ремонт?

1) запорная арматура

2) приборы измерения уровня

3) стационарное нарушение освещения с обозначением габаритов

4) сигнализация по превышению и понижению допустимых уровней

5) системы, исключающие контакт воды с атмосферным воздухом

6) ремонтные люки и дренажные люки

7) переливной дренаж

2.11.2. С какой периодичностью должен проводиться осмотр баков запаса воды с оформлением результатов соответствующими актами?

1) ежегодно

2) 1 раз в полгода

3) 1 раз в квартал

2.11.3. Какой срок для вывода в ремонт баков должен предусматриваться в графиках ремонта?

1) 1 раз в 3 года

2) 1 раз в 2 года

3) 1 раз в год

2.11.4. Какие действия должен предпринимать персонал при обслуживании баков?

1) ежедневный (при необходимости ежесменный) осмотр баков

2) прокачка баков в зимнее время

3) ежесменный контроль работоспособности и достоверности сигнализации по превышению и понижению допустимых уровней

2.12. Предотвращение замерзания трубопроводов в зимнее время

2.12.1. Какие из трубопроводов необходимо прокачивать в зимнее время при отрицательных температурах наружного воздуха?

1) трубопровод аварийного добавка

2) трубопроводы «КЩ»

3) трубопровод загрязнённого конденсата с напора КНОУ на АОУ

4) трубопровод баков запаса обессоливающей воды

5) паропровод из КТЦ на КВО

6) трубопроводы подачи обессоленной воды на БОВ №7, 8

2.12.2. С какой периодичностью ведётся прокачка трубопроводов при температуре наружного воздуха не ниже минус 10°С?

1) 1 раз в смену

2) 2 раза в смену

3) 1 раз в сутки

2.12.3. С какой периодичностью ведётся прокачка трубопроводов при температуре наружного воздуха ниже 10°С?

1) 1 раз в смену

2) 2 раза в смену

3) 1 раз в сутки

2.12.4. В течение какого времени (мин) продолжается прокачка технологического трубопровода?

1) 1 – 5

2) 10 – 15

3) 20 – 30

2.12.5. Какие из трубопроводов необходимо отключить и дренировать в зимнее время при отрицательных температурах наружного воздуха?

1) паропровод из КТЦ на ХВО

2) трубопроводы аварийного добавка

3) трубопровод замазученного конденсата на баки Н-катионированной воды

4) трубопроводы «КЩ»

5) щелочные дренажные трубопроводы на баки нейтрализации

6) трубопроводы баков запаса обессоленной воды

7) паровой дренаж на баки умягченной воды

2.12.6. какие действия необходимо осуществить с трубопроводом в КЩ при отрицательной температуре наружного воздуха?

1) продуть сжатым воздухом

2) проконтролировать включение спутников щелочи

3) обстучать трубопровод щелочи деревянным молотком

4) прогреть трубопровод пламенем паяльной лампы

и выпустить весь воздух


- 1 -