TWT_KONAK_TR_BHR

Тренажер

по обслуживанию баков хранения реагентов.

Аннотация

В рассматриваемом тренажере, на основании текста инструкции по режиму работы сосудов (баки хранения химреагентов) и их безопасному обслуживанию, а также схем склада реагентов и схем приготовления регенерационных растворов вырабатываются и закрепляются навыки обслуживания баков хранения серной кислоты, едкого натра и аммиака в режимах разгрузки реагентов, их перекачки в расходные баки и резервные сосуды.

Содержание

Введение

1. Инструкция по режиму работы сосудов и их безопасному обслуживанию (баки хранения химреагентов).

1.1. Общие положения.

1.2. Характеристика баков.

1.3. Арматура, контрольно-измерительные приборы и предохранительные устройства.

1.6. Обязанности дежурного аппаратчика при обслуживании сосудов.

1.7. Права и ответственность дежурного аппаратчика при обслуживании сосудов.

1.8. Перекачка серной кислоты из бака хранения №2 в расходные баки серной кислоты ХВО и БОУ.

1.9. Перекачка серной кислоты из баков хранения №3, 4, 5, 6, 7 в расходные баки ХВО и БОУ.

1.10. Перекачка едкого натра из баков хранения №1, 2, 3, 4, 5 в расходные баки ХВО и БОУ.

1.11. Перекачка щелочи из бака хранения щелочи №6 в расходные баки ХВО и БОУ.

1.12. Перекачка аммиака из бака хранения №1 в главный корпус.

1.13. Перекачка аммиака из железнодорожной цистерны в баки хранения аммиака.

1.14. Перекачка аммиака из бака хранения аммиака №1.

1.15. Перекачка аммиака из бака хранения №1 в бак хранения №2.

1.16. Перекачка серной кислоты из железнодорожной цистерны в баки хранения №1, 2, 3.

1.17. Перекачка щелочи из железнодорожной цистерны в баки хранения №1, 2.

1.18. Обслуживание вакуумных насосов.

1.19. Обслуживание баков хранения реагентов во время работы.

1.20. Аварийная остановка сосудов.

1.21. Ремонт сосудов.

1.22. Отмывка баков хранения реагентов перед внутренним осмотром, чисткой и ремонтом.

2. Тренажер по обслуживанию баков хранения реагентов.

2.1. Общие положения.

2.2. Обслуживание баков хранения серной кислоты в различных режимах и их использование.

2.3. Обслуживание баков хранения щелочи в различных режимах их использования.

2.4. Обслуживание баков хранения аммиака в различных режимах их использования.

Введение

Тренажер по обслуживанию баков хранения реагентов состоит из двух частей: первая содержит материал инструкции по режиму работы сосудов и их безопасному обслуживанию, вторая часть представлена собственно тренажером, реализованном на персональном компьютере в оболочке ТВТ Shell.

Работа на тренажере осуществляется в двух направлениях: 1) выбор правильных ответов из предложенных (включающих ложные), основанных на сведениях, содержащихся в эксплуатационной инструкции; 2) манипуляции с арматурой, вакуум-насосами, эжекторами при реализации конкретных эксплуатационных режимов с использованием реальных технологических схем.

Перечень используемых схем:

Рис. 16х1. – фрагмент схемы реагентного хозяйства с вакуумными насосами и баками хранения щелочи №3, 4

Рис. 16х2 – фрагмент схемы реагентного хозяйства с баками серной кислоты №4, 5, 6, 8, 9, щелочи №5, аммиака №2

Рис. 16х3 – фрагмент реагентного хозяйства с эжекторами для кислоты, щелочи и баком хранения щелочи №6

Рис. 16х4 – фрагмент схемы реагентного хозяйства с баками аммиака №1, щелочи №1, 2

Рис. 16х5 – фрагмент схемы реагентного хозяйства с баками серной кислоты №1, 2, 3, 7

Рис. 16х – схема реагентного хозяйства

Рис. 18х - схема приготовления реагентного раствора серной кислоты

Рис. 14х – схема приготовления регенерационного раствора едкого натра

Рис. 8к – схема реагентного хозяйства БОУ №5 – 8

Все ответы и действия персонала при работе на тренажере фиксируются в итоговом протоколе.

2.Тренажер по обслуживанию баков хранения реагентов

2.1. Общие положения

2.1.1. С какой периодичностью должны проводиться наружный и внутренний осмотры сосудов, работающих под давлением, с зачисткой их, ревизией запорной арматуры и пневматическими испытаниями?

1) не реже одного раза в 8 лет

2) не реже одного раза в год

3) не реже одного раза в квартал

2.1.2. С какой периодичностью должны проводиться дополнительная (кроме основной) проверка рабочих манометров контрольными манометрами с записью в журнал контрольных проверок?

1) не реже одного раза в 6 месяцев

2) не реже одного раза в 12 месяцев

3) не реже одного раза в 3 месяца

2.1.3. В каких случаях манометры не должны допускаться к применению в сосудах, работающих под давлением?

1) при отсутствии пломбы или клейма с отметкой о проведении проверки

2) с просроченным сроком проверки

3) с радиусом корпуса манометра более 100 мм, установленном на высоте до 2 м от уровня площадки наблюдения за ним

4) если стрелка при отключении манометра не возвращается к нулевому показанию шкалы на величину, превышающую половину допустимой погрешности

5) разбито стекло или имеются повреждения, которые могут отразиться на правильном показании манометра

2.1.4. Какие мероприятия необходимо реализовать дежурному аппаратчику при сливе аммиака из ж/д цистерны?

1) открытие люка производить в противогазе марки «М» или «КД»

2) использовать необходимые средства индивидуальной защиты

3) открывать люк под наблюдением начальника смены

4) при заедании люка разогреть его арматуру, открытым огнем

2.1.5. Какие виды работ выполняет дежурный аппаратчик при обслуживании баков хранения реагентов?

1) следить чтобы при работе бака хранения давление в нем не превышало 0,3 МПа

2) проводить отмывку сальников запорной арматуры на линиях кислоты, щелочи и аммиака

3) перед каждым включением в работу производить наружный осмотр сосуда, арматуры, манометров

4) при приёмке смены проверяет открытие дренажных задвижек 15 у сосудов, находящихся в резерве (кроме цистерны аммиака №1)

5) запрещать во время работы бака проведение каких-либо ремонтных работ

6) ведёт покраску поверхностей сосудов, трубопроводов, арматуры

7) сообщает НСХЦ о ненормальностях работы аппаратуры и КИП

2.1.6. В каких случаях работа с баками хранения реагентов должна быть аварийно остановлена с фиксацией в сменном журнале?

1) если давление в сосуде поднялось выше разрешённого и не снижается, несмотря на меры, принятые персоналом

2) при выявлении неисправностей предохранительных клапанов

3) при обнаружении в сосуде и его элементах, работающих под давлением, неплотностей, выпучки, разрыва прокладок

4) при возникновении пожара в административном корпусе

5) при неисправности манометра и невозможности определить давление по другим приборам

6) при выходе из строя всех указателей уровня жидкости

7) при возникновении пожара непосредственно угрожающего сосуду, находящемуся под давлением

8) при подрыве предохранительных клапанов котлов

2.2. Обслуживание баков хранения серной кислоты в различных режимах их использования

2.2.1. С использованием рис. 16х_5, рис. 18х, рис. 16х_3 осуществите перекачку серной кислоты из бака хранения №2 в расходный бак №2 ХВО, считая, что баки Н2SO4 №1, 3, 7 являются резервными.

Вопрос: Вы удостоверились в исправности бака Н2SO4 №2, его КИП и предохранительной аппаратуры?

1) да

2) нет

1) на рис. 16х_5 проверить закрытие №13, 14 у баков №1, 2, 3, 7, закрытие 17 у бака №2, закрытие 17’ у баков №3, 7, открытие 15, 17 у баков №1, 3, 7

г) на баке №2 открыть 14, 17

д) закрыть 15

2) на рис. 18х открыть 27’к (все остальные закрыты)

3) на рис. 16х_3 проверить закрытие 13в, 14в, 11в, 4в

а) открыть 1в, 12в

Вопрос №1: Вы ведёте контроль по уровнемеру заполнения расходного бака Н2SO4 №2 ХВО?

1) да

2) нет

Вопрос №2: Требуемое количество Н2SO4 перекачено в расходный бак?

1) да

2) нет

б) закрыть 1в, 12в

4) на рис. 18х закрыть 27’к

5) на рис. 16х_5 закрыть 17 (у бака №2)

а) открыть 15 (у бака №2)

2.2.2. С использованием рис. 16х_2, рис 18х, рис 8к, рис 16х_3, рис. 16х_5 осуществите перекачку серной кислоты из бака №4 в расходный бак серной кислоты БОУ №5 – 8, считая, что баки Н2SO4 №5, 6 являются резервными.

Вопрос №1: Вы удостоверились в исправности бака Н2SO4 №4, его КИП и предохранительный аппаратуры?

1) да

2) нет

1) на рис. 16х_2 проверить закрытие 14, 17’, открытие 17, 15 на баках №5, 6

б) открыть на баке №4 задвижки 14, 17, 17’ (ранее закрытые)

в) закрыть 15 (ранее открытую)

2) на рис. 18х открыть 26к

3) на рис. 8к открыть 28

4) на рис. 16х_3 проверить закрытие 13в, 6в, 14в, 11в, 4в

а) открыть 1в, 12в

5) на рис. 16х_5 открыть 18в

Вопрос №1: Вы ведёте контроль по уровнемеру заполнения расходного бака Н2SO4 на БОУ №5 – 8 совместно с дежурным аппаратчиком БОУ?

1) да

2) нет

Вопрос №2: Требуемое количество Н2SO4 перекачено в расходный бак на БОУ?

1) да

2) нет

6) на рис. 16х_3 закрыть 1в, 12в

7) на рис. 16х_5 закрыть 18в

8) на рис. 8к закрыть 28

9) на рис. 18х закрыть 26к

10) на рис. 16х_2 у бака №4 закрыть 14, 17’

а) открыть 15 (17 открыта)

Вопрос: Вы восстановили проглушку у эжектора?

1) да

2) нет

2.2.3. С использованием рис. 16х_2, рис. 16х_3, рис. 16х_5 осуществите перекачку серной кислоты из бака хранения №6 в бак хранения №8.

Вопрос №1: Вы проверили закрытие задвижек на подаче кислоты в расходные баки ВПУ и БОУ?

1) да

2) нет

Вопрос №2: Вы сняли проглушку у 14’ бака №6?

1) да

2) нет

1) на рис. 16х_2 открыть 14’, 14, 17’ у бака №6

а) закрыть 15

б) проверить открыть 17

в) у бака №8 открыть 8

2) на рис. 16х_3 проверить закрыть 13в, 6в, 14в, 11в, 4в

а) открыть 1в, 12в

3) на рис. 16х_5 открыть 18в

Вопрос №1: Вы ведёте контроль по уровнемеру дополнения кислотный бака хранения №8?

1) да

2) нет

Вопрос №2: Заданное количество кислоты перекачено из бака хранения №6 в бак хранения №8?

1) да

2) нет

4) на рис. 16х_3 закрыть 1в, 12в

5) на рис. 16х_5 закрыть 18в

6) на рис. 16х_2 закрыть 8 у бака №8

а) у бака №6 закрыть 14’, 14, 17’

б) открыть 15

Вопрос: Вы забыли восстановить проглушку у 14’ бака №6?

1) да

2) нет

2.2.4. С использованием рис. 16х_5, рис.16х_3, рис. 16х_2 осуществите перекачку серной кислоты из бака хранения №8 в бак хранения №3 с использованием вакуумного эжектора для кислоты.

Вопрос: Вы подготовили вакуумный эжектор для кислоты к работе, сняв проглушку на линии вакуума?

1) да

2) нет

1) на рис. 16х_5 проверить закрытие у бака №1 5, 8в, 3, 18в; у бака №3 закрытие 13, 14, 16, 17’; открытие 17, 15

а) у бака №3 закрыть 15, открыть 17’

2) на рис. 16х_3 проверить закрытие 12в

а) открыть Ж, 4в

Вопрос №2: Вакуум в размере до 0,75 кгс/см2 при работе эжектора набран?

1) да

2) нет

3) на рис. 16х_2 открыть 8

4) на рис. 16х_5 открыть 16

Вопрос №3: Необходимое количество серной кислоты из бака №8 по его расходомеру откачено в бак №3?

1) да

2) нет

5) на рис. 16х_2 закрыть 8

6) на рис. 16х_3 закрыть Ж, 4в

7) на рис. 16х_5 у бака №3 закрыть 16, 17’

а) открыть 15 (17 должна быть открыта)

Вопрос №4: Вы восстановили проглушку у эжектора?

1) да

2) нет.

2.2.5. С использованием рис. 16х_5, рис. 16х_3 перекачайте серную кислоту из бака хранения №1 в бак хранения 32 с использованием эжектора для кислоты.

1) на рис. 16х_5 проверить закрытие 8в, 9в, 18в, 5, у бака №1 проверить закрытие 14, 13, 17

б) закрыть 15

в) у бака №2 проверить закрытие 13, 14

г) закрыть 15

д) открыть 17

Вопрос: Вы подготовили вакуумный эжектор для кислоты к работе, сняв проглушку на лини вакуума?

1) да

2) нет

2) на рис. 16х_3 проверить закрытие 12в, Ж, 4в

Вопрос: Вакуум в размере до 0,75кгс/см2 при работе эжектора набран?

1) да

2) нет

3) на рис. 16х_5 у бака №2 открыть 14, у бака №1 открыть 14, 15

Вопрос: Перекачка кислоты из бака №1 в бак №2 завершена?

1) да

2) нет

а) на баке №2 закрыть 14, 17, открыть 15, на баке №1 закрыть 14

Вопрос: Вы восстановили проглушку у эжектора?

1) да

2) нет

4) на рис. 16х_3 закрыть 4в, Ж.

2.2.6. С использованием рис. 16х_5, рис. 16х_3, рис. 16х_1 осуществите перекачку серной кислоты из железнодорожной цистерны в опорожнённые баки хранения кислоты №2, 3 с использованием вакуумного насоса А.

Вопрос: Сколько баков хранения необходимо подготовить для разгрузки ж/д цистерны?

1) один

2) два

3) три

1) на рис. 16х_5 проверить закрытие 3, 5, 8в, 9в, 18в, у бака №1 проверить закрытие 14, 13, 17

а) открыть 15

б) у бака №2 проверить закрытие 13, 14, 17

в) закрыть 15, открыть 17

г) у бака №3 проверить закрытие 13, 14, 16, (17 должна быть открыта)

д) закрыть 15, открыть 17’

2) на рис. 16х_3 проверить закрытие 12в, 20в

Вопрос: Сливной трубопровод опущен в ж/д цистерну и подключён к разгрузчику серной кислоты?

1) да

2) нет

3) на рис. 16х_1 у насоса А проверить закрытие 2А

а) открыть др, 1а

Вопрос: Вода из корпуса насоса удалена полностью?

1) да

2) нет

б) закрыть 1а, др

4) на рис. 16х_5 открыть 3, 5

Вопрос №1: Вы включили вакуумный насос?

1) да

2) нет

Вопрос №2: Вы проверили правильность направления вращения двигателя насоса?

1) да

2) нет

5) на рис. 16х_1 открыть 3А, СУ, 1а

Вопрос №1: Каким образом открывают вентиль СУ?

1) полностью

2) приоткрывают

Вопрос №2: Вы определили, что вакуум за насосом создаётся по вентилю 1а?

1) да

2) нет

а) открыть 2А

б) закрыть 1а

Вопрос №1: Вы проконтролировали отсутствие шума, свиста при работе вакуумного насоса?

1) да

2) нет

Вопрос №2: Ваши действия при возникновении шума при пуске и работе вакуумного насоса?

1) отключить электродвигатель насоса

2) увеличить подвод воды, приоткрыв вентиль СУ

Вопрос №3: Вакуум в системе перегрузки кислоты набран до 0,76 кгс/см2?

1) да

2) нет

6) на рис. 16х_5 открыть 12к, 13 у бака №2, 3

Вопрос: Вся кислота из ж/д цистерны откачена?

1) да

2) нет

7) на рис. 16х_1 закрыть 2А, 3А

8) на рис. 16х_5 закрыть 12к, 5, у бака №2 закрыть 13, 17

б) открыть 15

в) у бака №3 закрыть 13, 17’

г) открыть 15

Вопрос: Вы должны промыть вакуум-насос перед его остановом?

1) да

2) нет

9) на рис. 16х_1 открыть 1а, др

Вопрос №1: Какое время (мин) должен работать вакуум-насос при открытых 1А, СУ и дренаже?

1) 1

2) 5

3) 10

Вопрос №2: 5 мин работы вакуум-насоса истекли. Вы отключили электродвигатель насоса?

1) да

2) нет

а) закрыть СУ

Вопрос: Вода из корпуса насоса удалилась полностью?

1) да

2) нет

б) закрыть 1а, др

Вопрос: Сливной трубопровод от разгрузчика отсоединён? Он вынут из цистерны? Люк цистерны закрыт?

1) да

2) нет.

2.3. Обслуживание баков хранения щелочи в различных режимах использования

2.3.1. С использованием рис. 16х_4, рис. 14х, рис. 16х_3 перекачайте едкий натр из бака хранения №1 в расходный бак ХВО, считая бак NaOH №2 резервным.

1) на рис. 16х_4 у бака №2 проверить закрытие 13, 14, 16, 17’, открытие 17, 15, на баке №1 проверить закрытие и открытие тех же задвижек

в) закрыть 15

г) открыть 17’, 14

2) на рис. 14х открыть 28щ

3) на рис. 16х_3 проверить закрытие 13в, 14в, 12в, 19в, 3в

а) открыть 1в, 11в

Вопрос: Вы ведёте контроль по уровнемеру расходного бака за количеством закаченной щелочи? Закачку можно завершить?

1) да

2) нет

б) закрыть 1в, 11в

4) на рис. 16х_4 закрыть у бака №1 17’, открыть 15

5) на рис. 14х закрыть 28щ.

2.3.2. С использованием рис. 16х_4, рис. 14х, рис. 8к, рис. 16х_3 дежурным аппаратчиком ХВО и БОУ необходимо перекачать едкий натр из бака хранения №1 в расходный бак NaOH БОУ №5 – 8, считая, что состояние арматуры (открыто - закрыто) на баках NaOH №1, 2 и на линии сжатого воздуха проверено, линии подготовлены к работе.

1) на рис. 16х_4 на баке №2 закрыть 15, открыть 17’, 14

2) на рис. 14х открыть 28’щ (30 должна быть открыта)

Вопрос: Дежурный аппаратчик ХВО получил телефонное подтверждение о проверке уровня в расходном баке NaOH БОУ и подготовке расходного бака к приёму щелочи?

1) да

2) нет

3) на рис. 8к открыть 29

4) на рис. 16х_3 открыть 1в, 11в

Вопрос: Расходный бак NaOH БОУ заполнен до требуемого уровня с учётом последующего вытеснения щелочи из трубопровода?

1) да

2) нет

5) на рис. 16х_4 у бака №2 закрыть 17’, 14, открыть 15

Вопрос: Дежурный аппаратчик ХВО сообщил дежурному аппаратчику БОУ о начале вытеснения щелочи из трубопровода и получил ответ о готовности схемы?

1) да

2) нет

б) открыть 7в

Вопрос: Получено телефонное сообщение о прекращении поступления щелочи в расходный бак БОУ?

1) да

2) нет

в) закрыть 7в

6) на рис. 16х_3 закрыть 1в, 11в

7) на рис. 14х закрыть 28’щ

Вопрос №5: Сообщение о закрытии воздушной линии на БОУ передано?

1) да

2) нет

8) на рис. 8к закрыть 29.

2.3.3. С использованием рис. 16х_3, рис. 16х_5, рис. 16х_4 произведите перекачку щелочи в летнее время из железнодорожной цистерны в опорожнённые баки хранения №1, 2 с использованием эжектора для щелочи.

Вопрос: Вы приготовили эжектор для щелочи к работе, сняв проглушку на вакуумной линии?

1) да

2) нет

1) на рис. 16х_3 проверить закрытие 11в, 19

а) открыть Е, 3в

Вопрос: Вы проверили закрытие основной арматуры на баках хранения щелочи №1 – 6 и открытие арматуры на линиях, соединённых с атмосферой?

1) да

2) нет

2) на рис. 16х_5 проверить закрытие 3, 5

3) на рис. 16х_4 проверить закрытие 9п (на баках NaOH №1, 2 должны быть открыты 17, 15)

Вопрос: Сливной трубопровод опущен в ж/д цистерну и присоединён к разгрузчику?

1) да

2) нет

а) открыть на баках №1, 2 17’, закрыть 15

Вопрос: Вакуум в баках хранения в размере до 0,75 кгс/см2 при работе эжектора набран?

1) да

2) нет

в) открыть 10щ, 13 на баках хранения №1, 2

Вопрос: Вся щелочь из ж/д цистерны откачена?

1) да

2) нет

г) закрыть 10щ, у баков NaOH №1, 2 закрыть 13, 17’, открыть 15

4) на рис. 16х_3 закрыть 3в, Е

Вопрос №1: Проглушка на вакуумной линии эжектора для щелочи восстановлена?

1) да

2) нет

Вопрос №2: Вы забыли отсоединить сливной трубопровод от разгрузчика, вынуть его из цистерны и закрыть её люк?

1) да

2) нет.

2.3.4. До какой температуры (°С), проверяемой на ощупь, следует прогреть щелочь паром в ж/д цистерне перед началом перекачки при температуре наружного воздуха менее +10°С?

1) 10 – 20

2) 30 – 50

3) 60 – 70

2.4. Обслуживание баков хранения аммиака в различных режимах их использования

2.4.1. С использованием рис. 16х_4, рис. 16х_3 осуществите перекачку аммиака из бака хранения 1 в главный корпус.

Вопрос №1: Вы проверили телефонную связь с оператором, контролирующим уровень в расходной ёмкости аммиака, находящейся в главном корпусе?

1) да

2) нет

Вопрос №2: У вас есть средства индивидуальной защиты, включая противогаз марки «М» или»КД»?

1) да

2) нет

1) на рис. 16х_4 у бака №1 проверить закрытие 2’, 14’, 14, 17’, 17, 15, 13

а) открыть 14, 17’, 17

2) на рис. 16х_3 проверить закрытие 13в, 6в, 14в, 3в, 12в, 19в, 19

а) открыть 1в, 11в

Вопрос: Ёмкость аммиака в КТЦ заполнена?

1) да

2) нет

б) закрыть 1в, 11в

3) на рис. 16х_4 закрыть 14, 17’

а) открыть 15 у бака аммиака №1

Вопрос №4: Давление в баке аммиака стравлено?

1) да

2) нет

б) у бака №1 закрыть 15.

2.4.2. С использованием рис. 16х_3, рис. 16х_4, рис. 16х_2 проведите перекачку аммиака из железнодорожной цистерны в баки хранения аммиака №1, 2, считая, что закрытие арматуры на вакуумной линии у всех баков щелочи проведено.

Вопрос: Вы подготовили эжектор для щелочи к работе, сняв проглушку на вакуумной линии?

1) да

2) нет

1) на рис.16х_3 открыть Е, 3в

а) проверить закрытие 19, 19в, 11в

2) на рис. 16х_4 у бака аммиака №1 проверить закрытие 15, 14, 2’, 14’, 17’, 13

а) открыть 17’ (17 должна быть открыта)

Вопрос №1: Сливной трубопровод опущен в ж/д цистерну, присоединён к разгрузчику, задвижка на сливном трубопроводе открыта?

1) да

2) нет

Вопрос №2: Требуемый вакуум набран?

1) да

2) нет

б) открыть 2’, 13 на баке №1

Вопрос: 30 м3 аммиака из ж/д цистерны в бак аммиака №1 закачено?

1) да

2) нет

3) на рис. 16х_3 закрыть 3в, Е

4) на рис. 16х_4 закрыть 2’, 13, 17’ у бака №1 открыть 15

Вопрос: Давление в баке аммиака №1 сравнялось с атмосферным?

1) да

2) нет

б) у бака аммиака №1 закрыть 15, открыть 17’, 14, 2’

Вопрос №1: Вы перекрыли линию аммиака у разгрузчика?

1) да

2) нет

Вопрос №2: Бак №2 для приёма аммиака из бака №1 подготовлен?

1) да

2) нет

Вопрос №3: Вы сняли проглушку у бака аммиака №1?

1) да

2) нет

5) на рис. 16х_2 открыть 2 у бака аммиака №2

6) на рис. 16х_3 открыть 1в, 11в

Вопрос: Весь аммиак перекачен из бака №1 в бак №2?

1) да

2) нет

7) на рис. 16х_2 закрыть 2 у бака аммиака

8) на рис. 16х_3 закрыть 1в, 11в

Вопрос №1: Вы продолжите перекачку остатков аммиака из ж/д цистерны в бак №1, 2?

1) да

2) нет

Вопрос №2: Вы открыли задвижку на сливном трубопроводе аммиака?

1) да

2) нет

Вопрос №3: Вы помните методику создания в цистерне аммиака №1 для разгрузки ж/д цистерны и последующего вывода бака №1 в резерв?

1) да

2) нет

Вопрос №4: Вы восстановили проглушку на баке, на эжекторе щелочи, сливной трубопровод из цистерны аммиака, люк закрыли?

1) да

2) нет.

2.4.3. С использованием рис. 16х_3, рис. 16х_4, рис. 16х_2 произведите перекачку аммиака из бака №2 в бак №1.

Вопрос: Вы подготовили эжектор для щелочи к работе, сняв проглушку на вакуумной линии?

1) да

2) нет

1) на рис. 16х_3 открыть Е, 3в

а) проверить закрытие 11в

2) на рис.16х_4 у бака №1 открыть 17’ (17 открыта, остальные закрыты)

Вопрос: Требуемый вакуум в баке хранения аммиака №1 достигнут?

1) да

2) нет

а) открыть 2’, 13 у бака №1

3) на рис. 16х_2 открыть 2 на баке аммиака №2

Вопрос: Перекачивание аммиака закончено?

1) да

2) нет

а) закрыть 2 у бака №2

4) на рис. 16х_4 закрыть 17’, 2’, 13

5) на рис.16х_3 закрыть 3в, Е

Вопрос: Вы восстановили проглушку у эжектора щелочи?

1) да

2) нет

6) на рис. 16х_4 открыть у бака №1 15

Вопрос: Бак №1 составлен под атмосферное давление?

1) да

2) нет

а) закрыть 15 у бака №1.