TWT_KONAK_TR_BOU_TK

Тренажер по обслуживанию блочной обессоливающей установки турбинного конденсата блоков №1 и №5.

Аннотация

В рассматриваемом тренажере на основе сведений, изложенных в инструкции по обслуживанию БОУ по схемам «магнитный фильтр – ФСД – регенератор (блок №1)» и «Н-катионитный фильтр – ФСД – регенератор (блок №5)», технологических схемах и режимной карты, контролируется знание схем, положений инструкции и режимной карты, а также вырабатываются и закрепляются навыки обслуживания оборудования БОУ.

Содержание

Введение

1. Содержание инструкции по обслуживанию блочных обессоливающих установок турбинного конденсата.

1.1. Общая часть

1.2. Характеристика основного оборудования БОУ

1.3. Включение в работу и отключение в резерв БОУ

1.3.1. Общая часть

1.3.2. Выключение БОУ блока №1

1.3.3. Включение БОУ блока №2

1.3.4. Выключение БОУ блоков №3, 4

1.3.5. Включение БОУ блоков №5 – 8

1.3.6. Отключение БОУ

1.4. Обслуживание БОЦ

1.4.1. Общая часть

1.4.2. Назначение и обслуживание магнитных фильтров в схемах БОУ

1.4.3. Назначение и обслуживание ионитных фильтров в схемах БОУ

1.4.3.1. Общая часть

1.4.3.2. Н-катионитные фильтры

1.4.3.3. ФСД

1.4.3.3.1. Гидроперегрузка ионитов

1.4.3.3.2. Взрыхление ионитов

1.4.3.3.3. Регенерация

1.4.3.3.4. Регенерация

1.5. Обслуживание реагентного хозяйства БОУ №1 – 4

1.6. Обслуживание реагентного хозяйства БОУ №5 – 8

1.7. Работа фильтров

1.8. Режим работы БОУ

1.9. Обслуживание гидроприводов арматуры

1.10. Обслуживание баков нейтрализации дренажных вод БОУ

2. Тренажер по обслуживанию блочной обессоливающей установки блоков №1 и №5.

2.1. Общие положения

2.2. Включение в работу и отключение в резерв БОУ

2.3. Обслуживание механических фильтров БОУ

2.4. Обслуживание ФСД БОУ

2.5. Режимы работы БОУ

2.6. Обслуживание гидроприводов арматуры

Ведение

Тренажер по обслуживанию оборудования блочных обессоливающих установок с магнитными или Н-катионитными обезжелезивающими фильтрами состоит из двух частей: первая содержит материалы инструкции и режимной карты по обслуживанию оборудования БОУ, вторая часть представлена собственно тренажером, реализованном на персональном компьютере в оболочке ТВТ Shell.

Работа на тренажере осуществляется в двух направлениях: 1) выбор правильных ответов из предложенных (включающих ложные), основанных на сведениях, содержащихся в эксплуатационной инструкции и режимной карте; 2) манипуляции с арматурой, регуляторами, насосами, КИП при реализации конкретных эксплуатационных режимов с использованием реальных технологических схем. Обозначение арматуры в описании тренажера приводится совместно с наименованием оборудования.

Функциональные фрагменты схемы обессоливающей установки

рис. 1к – схема БОУ блока №1

рис. 5к – реагентное хозяйство БОУ №1 – 4

рис. 6к – схема силовой воды БОУ №1 – 8

рис. 9к – схема БОУ блока №5

Состояние оборудования, с которым на тренажере не проводятся работы, условно считается выведенным из эксплуатации.

Все ответы и действия персонала при работе на тренажере фиксируются в итоговом протоколе.

2. Тренажер по обслуживанию блочной обессоливающей установки турбинного конденсата блоков №1 и №5.

2.1. Общие положения.

2.1.1. Какое давление конденсата (МПа) должно поддерживаться на входе/выходе БОУ?

1) 0,4 – 0,7/0,15 – 0,2

2) 0,8 – 0,9/0,3 – 0,4

3) 0,1 – 0,2/0,01 – 0,02

2.1.2. С какой предельной температурой (°С) допустима обработка турбинного конденсата на БОУ?

1) 25

2) 35

3) 45

2.1.3. Какие высоты слоя катионита/анионита (мм) созданы в рабочих ФСД?

1) 600/1200

2) 1200/600

3) 600/600

2.1.4. При каком количестве обработанного конденсата (т) отключаются на промывку магнитные фильтры БОУ?

1) 100 000

2) 200 000

3) 400 000

2.1.5. При каком количестве обработанного конденсата (т) выводятся на взрыхление Н-катионитные фильтры?

1) 100 000

2) 200 000

3) 400 000

2.1.6. Какая величина перепада давления (МПа) в дополнение к количеству обработанного конденсата является показателем вывода Н-катионитных фильтров БОУ на взрыхление?

1) более 0,05

2) более 0,1

3) более 0,2

2.1.7. При каком проскоке катионов натрия (мкг/дм3) ФСД должны выводится на регенерацию?

1) более 10

2) более 20

3) более 50

2.1.8. При каком проскоке SiO2 (мкг/дм3) ФСД должны выводится на регенерацию?

1) более 10

2) более 20

3) более 50

2.2. Включение в работу и отключение в резерв БОУ.

2.2.1. Какой персонал отдает распоряжение и разрешает включать БОУ?

1) по распоряжению НСКТЦ, НСХЦ и разрешению НСС

2) по распоряжению НХЦ

3) по распоряжению НСХЦ

2.2.2. Какие параметры качества конденсата перед БОУ определяет аппаратчик трижды в течение часа после включения БОУ?

1) температуру

2) жесткость

3) кремнесодержание

4) прозрачность

5) содержание кислорода

2.2.3. Какой тип арматуры проверяется совместно дежурным аппаратчиком и машинистом-обходчиком после включения БОУ на закрытие и плотность с записью об исполнении в ведомостях?

1) дренаж ловушки ионитов

2) на линии гидроперегрузки

3) байпас БОУ

2.2.4. С использованием рис. 1к осуществите включение МФ №1 и ФСД №1 БОУ блока №1, считая, что машинист-обходчик параллельно включает КНОУ, регулятор задвижки и т.п. в соответствие с эксплуатационной инструкцией.

а) открыть А, Б, Е, 14, 1МФ1, Воз МФ1.

Вопрос: МФ №1 заполнен?

1) да

2) нет

б) закрыть Воз МФ1,

в) открыть 4МФ1.

Вопрос: Сколько времени (мин) длится отмывка МФ?

1) 3

2) 5

3) 10

г) закрыть 4МФ1,

д) открыть 2 МФ1, 1ФСД1, Воз ФСД1.

Вопрос: ФСД №1 заполнен?

1) да

2) нет

е) закрыть Воз ФСД1,

ж) открыть 2 ФСД1,

з) закрыть 14.

2.2.5. С использованием рис. 9к осуществите включение Н2 и ФСД2 блока №5, считая, что машинист-обходчик параллельно включает оборудование, арматуру, регулятор и т.п. в соответствие с эксплуатационной инструкцией.

а) открыть А, Б, 14, 14н, 1н2, Воз Н2.

Вопрос: Фильтр Н2 заполнен?

1) да

2) нет

б) закрыть Воз Н2,

в) открыть 2Н2, 1ФСД2, Воз ФСД2.

Вопрос: Фильтр ФСД2 заполнен?

1) да

2) нет

г) закрыть Воз ФСД2,

д) открыть 2ФСД2,

е) закрыть 14Н, 14.

2.2.6. Кто разрешает отключение БОУ при работе блока?

1) главный инженер ГРЭС

2) НСХЦ

3) НХЦ

2.2.7. С использованием рис. 1к отключите МФ1 и ФСД1 БОУ блока №1, считая, что разрешение главного инженера получено и что машинист-обходчик параллельно свои задания выполнил, байпас БОУ открыт.

а) закрыть А, Б, Е

б) закрыть 2ФСД1, 1ФСД1, 2 МФ1, 1МФ1

2.3. Обслуживание механических фильтров БОУ.

2.3.1. Какое оборудование и арматуру БОУ обслуживает дежурный аппаратчик?

1) задвижки А, Б, В

2) ловушки ионитов

3) регулятор уровня в конденсаторе

4) все оборудование БОУ

5) КНОУ

2.3.2. С использованием рис. 1к проведите промывку магнитного фильтра №1 блока №1 после пропуска 200 000 т конденсата и включите его в работу.

а) закрыть 1МФ1, 2МФ1

б) открыть Воз МФ1, 4МФ1, байпас задвижку В

Вопрос №1: Магнитный фильтр сдренирован?

1) да

2) нет

Вопрос №2: Ремонтный персонал осуществил промывку магнитного фильтра и подготовил его к дальнейшей эксплуатации?

1) да

2) нет

в) открыть Воз МФ1, 1МФ1

Вопрос: Магнитный фильтр заполнен конденсатом?

1) да

2) нет

г) закрыть Воз МФ1

д) открыть 4МФ1

Вопрос: Сколько времени (мин) продолжается отмывка магнитного фильтра?

1) 5

2) 10

3) 15

е) закрыть 4МФ1

ж) открыть 2МФ1

2.3.3. Какие операции проводятся при взрыхлении Н-катионитных фильтров БОУ?

1) сброс конденсата из фильтра

2) взрыхление сжатым воздухом

3) заполнение фильтра

4) взрыхление конденсатом

5) отмывка через нижний дренаж

6) перемешивание сульфоугля сжатым воздухом после взрыхления

2.3.4. С использованием рис. 9к проведите взрыхление Н-катионитного фильтра №2 БОУ блока №5.

а) открыть 15, 14Н, 4Н2, Воз Н2

Вопрос: Сколько времени (мин) продолжается сброс воды из фильтра?

1) 5

2) 10

3) 15

Сообщение: Сброс воды из фильтра закончен. Приступайте к следующей операции.

б) закрыть 15, 14Н

в) открыть 33, 35

Вопрос: Сколько времени (мин) продолжается взрыхление сульфоугля в Н-катионитном фильтре сжатым воздухом с расходом 80 м3/ч.

1) 5

2) 10

3) 15

Сообщение: Взрыхление воздухом закончено, приступайте к следующей операции.

г) закрыть 33, 35, 4Н2,

д) открыть Г, 6Н2.

Вопрос: Вода из воздушника появилась?

1) да

2) нет

е) закрыть ВозН2,

ж) открыть 3Н2, 15, 14Н.

Вопрос №1: Вы контролируете вынос ионита из фильтра, выноса нет?

1) да

2) нет

Вопрос №2: Вы контролируете прозрачность сбросной воды, она стала прозрачной?

1) да

2) нет

Вопрос №3: Какую из операций Вы проводите следующей?

1) включение фильтра в работу

2) отмывку через нижний дренаж

з) закрыть 6Н2, 3Н2,

и) открыть 5Н2, 4Н2.

Вопрос №1: С каким расходом воды (м3/ч) проводится отмывка Н-фильтра через нижний дренаж?

1) 50

2) 70 – 75

3) 80 – 90

Вопрос №2: Прозрачность конденсата достигнута?

1) да

2) нет

к) закрыть 14Н, 15, 4Н2, 5Н2, Г,

л) открыть 1Н2, 2Н2.

Вопрос: Вы установили расход конденсата через Н-катионитный фильтр в пределах до 200 т/ч?

1) да

2) нет

2.4. Обслуживание ФСД БОУ.

2.4.1. Из каких операций складывается процесс регенерации ионитов для ФСД с наружной регенерацией?

1) перемешивание ионитов сжатым воздухом в рабочем ФСД до начала гидроперегрузки

2) гидроперегрузка смешанной шихты в фильтр-регенератор

3) промывка линии и арматуры гидроперегрузки

4) разделение смеси ионитов при взрыхлении

5) пропуск регенерационных растворов

6) отмывка ионитов в регенераторе через нижний дренаж

7) отмывка ионитов через средний дренаж в регенераторе

8) гидроперегрузка ионитов из фильтра-регенератора в рабочий ФСД

9) спуск водяной подушки и перемешивание ионитов в рабочем ФСД сжатым воздухом

10) медленное заполнение через распределительное устройство в рабочем ФСД, расположенное на 100 мм выше смешанного слоя

11) заполнение фильтра и отмывка слоя в рабочем ФСД через нижний дренаж

12) контрольное перемешивание слоев ионитов сжатым воздухом в рабочем ФСД перед включением его в работу

2.4.2. С использованием рис. 1к осуществите перемешивание ионитов в рабочем ФСД №1 блока №1 сжатым воздухом до начала гидроперегрузки.

а) открыть 14, Воз ФСД1, 4.

Вопрос: Сколько времени (мин) продолжается спуск водяной подушки из ФСД?

1) 10

2) 20

3) 30

Текст «Спуск водяной подушки завершен».

б) закрыть 14, 4,

в) открыть 33, 33Р (у ФСД-1).

Вопрос: Воздушная линия продута до чистого воздуха?

1) да

2) нет

г) закрыть 33Р,

д) открыть 33’, 13 ФСД1

Вопрос №1: В каких пределах необходимо поддерживать давление сжатого воздуха (МПа) на фильтре?

1) 0,10 – 0,14

2) 0,15 – 0,20

3) 0,21 – 0,40

Вопрос №2: сколько времени (мин) продолжается перемешивание ионитов сжатым воздухом?

1) 3 – 5

2) 10 – 15

3) 20 – 30

е) закрыть 33, 33’, 13 ФСД, Воз ФСД1.

2.4.3. С использованием рис. 1к осуществите гидроперегрузку смешанной шихты из ФСД №1 блока №1 в регенератор.

а) открыть 14А, Г-1, ГП2РЕГ, 4Рег, 6 ФСД1, ГП1ФСД1.

Вопрос №1: С каким расходом воды (м3/ч) ведется гидроперегрузка ионитов?

1) 10 – 15

2) 15 – 20

3) 25 – 30

Вопрос №2: По каким критериям оценивается момент окончания гидроперегрузки ионитов из ФСД?

1) только по времени

2) только по прозрачности

3) по времени (около 30 мин) и по контролю через нижнее стекло

Вопрос №3: Сколько времени (мин) продолжается последующая промывка линии и арматуры гидроперегрузки конденсатом?

1) 10

2) 20

3) 30

б) закрыть 6ФСД1, ГП1ФСД1, Г1РЕГ, Г2РЕГ, 4.

2.4.4. С использованием рис. 1к произведите взрыхление смешанной шихты в регенераторе.

Вопрос: С какой целью проводится взрыхление ионитов в регенераторе?

1) для удаления мелочи, грязи из загрузки для ее разделения на слои анионита и катионита

2) только для разрыхление загрузки.

а) открыть 6РЕГ, Воз РЕГ (14А открыта ранее).

Вопрос: Сколько времени (мин) длиться взрыхление шихты в регенераторе через воздушник?

1) 10

2) 20

3) 30

б) закрыть Воз РЕГ, открыть 3 РЕГ.

Вопрос №1: Вы контролируете возможность выноса ионитов?

1) да

2) нет

Вопрос №2: Вы ведете через п/о точку контроль прозрачности сбросной воды? Она стала прозрачной?

1) да

2) нет

в) закрыть 3РЕГ, 6РЕГ.

2.4.5. С использованием рис. 5к, рис. 1к, соберите схему взрыхления смешанной шихты в регенераторе по второму варианту через водокислотный эжектор, считая, что взрыхление через воздушник проведено, затем разберите схему взрыхления с учетом последующего пропуска реагентов.

1) на рис. 5к открыть 1, 1к, 2к,

2) на рис. 1к открыть 7кРЕГ, 3 Рег.

Вопрос: Выноса ионитов не наблюдалось и сбросная вода стала прозрачной?

1) да

2) нет

а) закрыть 3 РЕГ.

2.4.6. С использованием рис. 5к заполните расходные баки кислотной и щелочью (бак №1), считая, что подготовительные операции по перекачке на складе реагентов проведены.

а) открыть 28, 30.

Вопрос: Расходные баки кислоты и щелочи заполнены?

1) да

2) нет

б) закрыть 28, 30.

2.4.7. Какие количества литров товарных кислоты/щелочи необходимо пропустить через эжекторы при регенерации смол в регенераторе?

1) 200/600

2) 400/400

3) 300/500

2.4.8. Какие виды проверок необходимо провести перед началом регенерации?

1) проверить требуемое состояние дренажных, кислотных, щелочных задвижек на работающих фильтрах

2) проверить состояние внешнего вида рабочих ФСД и регенератора

3) проверить показания кондуктометров за БОУ, где производится регенерация и на БОУ, имеющих общие эжектора.

2.4.9. С использованием рис. 5к, рис. 1к пропустите регенерационные растворы кислоты и щелочи через слои катионита и анионита в регенераторе, затем отключайте эжектора от концентрированных реагентов.

1) на рис. 5к открыть 3к, 4к, 1щ, 2щ, 4д, 3щ

2) на рис. 1к открыть 7щ, РЕГ, 11 рег.

Вопрос №1: С каким расходом (м3/ч) необходимо подавать конденсат к водокислотному эжектору?

1) 20

2) 40

3) 60

Вопрос №2: С каким расходом (м3/ч) необходимо подавать конденсат к водощелочному эжектору?

1) 20

2) 40

3) 60

Вопрос №3: Вы проверили концентрации регенерационных растворов кислоты и щелочи, они находятся в пределах 3 – 4 %?

1) да

2) нет

Вопрос №4: Вы контролируете при пропуске регенерационных растворов показания кондуктометров за БОУ?

1) да

2) нет

Вопрос №5: Вы поддерживаете при регенерации давление в регенераторе ниже на 0,05 – 0,07 МПа, чем на работающем фильтре?

1) да

2) нет

Вопрос №6: Наблюдается ли нарушения в операциях при пропуске регенерационных растворов?

1) да

2) нет

Вопрос №7: Требуемое количество товарных кислоты и щелочи при регенерации пропущено?

1) да

2) нет

3) на рис. 5к закрыть 3к, 4к, 4д, 3щ.

Вопрос: После закрытия арматуры между расходными баками и эжекторами начался процесс отмывки?

1) да

2) нет

2.4.10. Какие действия предпринимаются, если при регенерации в регенератор не поступает раствор кислоты?

1) необходимо продуть воздухом и промыть водой средний дренаж

2) необходимо заменить водокислотный эжектор

3) необходимо взрыхлить смолу в регенераторе.

2.4.11. Какие действия предпринимаются при замеченных нарушениях в ходе регенерации и отмывки ионитов?

1) немедленно прекращаются все операции по пропуску регенерационных растворов или отмывок

2) необходимо снять давление с регенерируемого фильтра

3) продолжается регенерация или отмывка при учащенном контроле качества конденсата за БОУ

4) после выявления причины нарушения работы оборудования и устранения дефектов продолжить регенерацию

2.4.12. Какие предельные значения щелочности или кислотности (мг-экв/дм3) в отмывочной воде за средним дренажом регенератора характеризуют окончание отмывки?

1) 10

2) 100

3) 500

2.4.13. С использованием рис. 5к, рис. 1к разберите схему отмывки ионитов в регенераторе с учетом последующего гидротранспорта ионитов в рабочий ФСД №1.

1) на рис. 5к закрыть 1щ, 2щ

2) на рис. 1к закрыть 7щрег, 11 , 14А.

2.4.14. С использованием рис. 1к, рис. 5к осуществите и завершите гидроперегрузку ионитов из регенератора в ФСД №1.

1) на рис. 1к открыть Г1, ГП-1Рег, ГП2ФСД1, 4ФСД1, 14.

Вопрос: Вы провели контроль за полнотой удаления ионитов из регенератора и промыли трассу гидроперегрузки в течение 10 мин?

1) да

2) нет

2) на рис. 5к закрыть 1, 1к, 2к

3) на рис. 1к закрыть 7крег, ГП-1рег, Г1, ГП2ФСД1, 4ФСД1, 14

2.4.15. С использованием рис. 1к подготовьте ФСД №1 к перемешиванию ионитов сжатым воздухом.

а) открыть 4ФСД1, ВозФСД1

Вопрос: Сколько времени (мин) длится спуск водяной подушки?

1) 5

2) 10

3) 15

б) закрыть 4ФСД1

2.4.16. C использованием рис. 1к проведите перемешивание ионитов в ФСД №1 сжатым воздухом и заполнение фильтра.

а) открыть 33, 33Р (у ФСД-1)

Вопрос: Воздушная линия продута до чистого воздуха?

1) да

2) нет

б) закрыть 33р,

в) открыть 13ФСД1, 33’.

Вопрос: Сколько времени (мин) продолжается перемешивание ионитов сжатым воздухом в ФСД?

1) 3 – 5

2) 10 – 15

3) 20 – 30

г) закрыть 33, 33’, 13ФСД1,

д) открыть 5ФСД1.

Вопрос: Вода из воздушника ФСД появилась?

1) да

2) нет

е) закрыть Воз ФСД1.

2.4.17. С использованием рис. 1к проведите отмывку ионитов в ФСД через нижний дренаж и включите ФСД №1 блока №1 в работу.

а) открыть 14, 4ФСД1.

Вопрос №1: С какой интенсивностью (м3/ч) ведется отмывка ионитов?

1) 40 – 60

2) 70 – 75

3) 80 – 90

Вопрос №2: До какой величины удельной электропроводности ведется отмывка ионитов в ФСД перед включением его в работу?

1) менее 0,15

2) менее 0,25

3) менее 0,40

б) закрыть 14, 5ФСД №1, 4ФСД1,

в) открыть 1ФСД1, Воз ФСД1.

Вопрос: Вода из воздушника появилась?

1) да

2) нет

г) закрыть Воз ФСД1,

д) открыть 2ФСД1.

Вопрос №1: Вы следите за возможным выносом ионитов при включении ФСД?

1) да

2) нет

Вопрос №2: Вы контролируете перепад давления на фильтре-ловушке ионитов? Его резкое увеличение не наблюдалось?

1) да

2) нет

Вопрос №3: С какой начальной нагрузкой (м3/ч) осуществляется включение ФСД в работу?

1) 50

2) 150

3) 250

2.5. Режим работы БОУ.

2.5.1. Какой допустимый перепад (МПа) может наблюдаться на сетке фильтра-ловушки, при котором ФСД работает без отключения?

1) не более 0,05

2) не более 0,1

3) не более 0,15

2.5.2. Какое количество турбинного конденсата должно пропускаться через фильтры БОУ?

1) 100 %

2) не менее 90 %

3) не менее 50 %

2.5.3. В каких производственных ситуациях допустимо открытие байпаса помимо БОУ и какова должна быть степень его открытия?

1) всегда должен быть приоткрыт на 20 % расхода

2) при отключении фильтров БОУ на регенерацию или ремонт, а также при ограничении пропускной способности БОУ по каким-либо причинам

3) степень открытия байпаса должна обеспечивать номинальную нагрузку и давление перед БОУ

4) байпас помимо БОУ во всех случаях должен быть закрыт и освидетельствован

5) при отключении БОУ для чистки сетки-ловушки

2.5.4. При каких внештатных ситуациях дежурный аппаратчик БОУ закрывает входную и выходную задвижку на отключаемом фильтре и немедленно сообщает об этом НСХЦ и машинисту блока?

1) при выносе ионитов

2) при пробитии прокладки во фланцевом соединении смотрового стекла

3) при запотевании наружной поверхности фильтра.

2.6. Обслуживание гидроприводов арматуры.

2.6.1. С использованием рис. 6к произведите подпитку системы силовой воды.

а) открыть 6, 5.

Вопрос: Требуемый уровень в баке силовой воды достигнут?

1) да

2) нет

б) закрыть 5, 6.

2.6.2. В каком положении должен находиться вентиль 13 (рис. 6к) в системе силовой воды?

1) постоянно открыт

2) постоянно закрыт

3) периодически закрывается

2.6.3. С использованием рис. 6к обеспечьте работу схемы силовой воды при неисправности насосов силовой воды от линии нормального добавка.

определить состояние задвижек 25, 65, 68 (68 – открыт, 25, 26 – закрыты)

2.6.4. Каким путем поддерживается работоспособность гидросистемы (привода, краны, линии и т. п.) при минусовой температуре воздуха?

1) подачей пара в бак силовой воды

2) установкой электрокалориферов в зоне обслуживания

3) прокачкой воды через гидропривод путем закрытия и открытия задвижек.