TWT_KONAK_TR_HPT

Тренажер

По обслуживанию установки для подпитки теплосети.

Аннотация

В тренажере приведены сведения из инструкции по эксплуатации установки для подпитки теплосети, включающей Н-катионитные фильтры с «голодной» регенерацией, декарбонизаторы – буферные фильтры, содержащей в своём составе также узел подщелачивания умягченной воды и узел приготовления силиката натрия. Исходная вода артезианская контролируется с использованием ПЭВМ знания положений инструкции и режимной карты, а также вырабатываются и закрепляются навыки, необходимые для эксплуатации оборудования установки и её узлов с использованием фрагментов реальных технологических схем.

Содержание

1. Инструкция по эксплуатации установки для подпитки теплосети.

1.1 Технологическая схема установки для подпитки теплосети.

1.2. Назначение и обслуживание Н-катионитных фильтров с «голодной» регенерацией.

1.3. Назначение и обслуживание декарбонизаторов.

1.4. Назначение и обслуживание Н-катионитных буферных фильтров.

1.5. Схема подщелачивания умягченной воды.

1.6. Эксплуатация узла приготовления силиката натрия.

1.7. Последовательность операций по сливу приготовленного раствора и перекачки силиката натрия.

2. Тренажёр по эксплуатации установки для подпитки теплосети.

2.1. Общие положения.

2.2. Эксплуатация водоподготовительной установки для подпитки теплосетей.

2.3. Эксплуатация узла подщелачивания умягченной воды.

2.4. Эксплуатация узла приготовления силиката натрия.

Введение

Тренажёр по обслуживанию оборудования установки для подпитки теплосети, включающей Н-катионитные фильтры с «голодной» регенерацией, декорбанизаторы – буферные фильтры, узлы подщелачивания и силикатирования умягченной воды, состоит из двух частей: первая содержит материалы инструкции по обслуживанию элементов, входящих в состав установки, и режимную карту, вторая часть представлена собственно тренажёром, реализованном на персональном компьютере в оболочке ТВТShell.

Для удобства воспроизведения технологической схемы установки для подпитки теплосети, она разбита на ряд фрагментов, список которых, а также сопутствующих узлов приводится ниже.

Оборудование с которым не проводится тренажёрные операции, считается условно выведенным из эксплуатации.

Все ответы и действия персонала при работе на тренажёре фиксируются в итоговом протоколе.

Перечень используемых схем:

Рис. 4х_1 – фрагмент технологической схемы с Н-катионитными фильтрами №1 – 4

Рис. 4х_2 – фрагмент технологической схемы с Нг №8 и буферными фильтрами №1 – 3

Рис. 4х_3 – фрагмент технологической схемы с декарбонизаторами, баками умягченной воды, насосами и узлом подщелачивания

Рис. 4х_4 – фрагмент технологической схемы с фильтрами Нг №5 – 7

Рис. 4х_5 – фрагмент технологической схемы с фильтром гидроперегрузки

Рис. 4х_6 – фрагмент технологической схемы с водокислотными эжекторами

Рис. 4х – сводная технологическая схема подпитки теплосети

Рис. 30х – схема узла силикатирования

2. Тренажёр по эксплуатации установки для подпитки теплосети

2.1. Общая часть

2.1.1. На какую производительность (м3/ч) рассчитана установка подпитки теплосети?

1) 260

2) 530

3) 800

2.1.2. Какая вода используется в качестве исходной на установке подпитки теплосети?

1) артезианских скважин

2) волжская

3) из системы пожаротушения

2.1.3. При какой щелочности (мг-экв/дм3) Н-катионитные фильтры с голодной регенерацией выводятся из работы?

1) 0,3

2) 0,5

3) 0,7

2.1.4. Какое количество воды (т) обрабатывают за фильтром Н-буферные фильтры теплосети?

1) более 2000

2) более 3000

3) более 4000

2.1.5. При каком перепаде давления (МПа) Н голодные фильтры теплосети должны выводиться из работы?

1) 0,05

2) 0,09

3) 0,12

2.1.6. Какая высота слоя сульфоугля (м) обеспечена в Н-голодных фильтрах теплосети?

1) 1,5

2) 2,0

3) 2,5

2.1.7. Какое количество фильтрата (т) вырабатывают сульфоугольные Н-голодные фильтры после их совместной регенерацией с Н-фильтрами обессоливающей установки?

1) более 800

2) более 1200

3) более 3000

2.1.8. Каково назначение Н-катионитных буферных фильтров?

1) снижение жесткости

2) повышение рН обрабатываемой воды

3) поддержание щелочного буфера обработанной воды

2.2. Эксплуатация водоподготовительной установки для подпитки теплосети

2.2.1. С использованием рис. 4х_1, рис. 4х_5 проведите взрыхление отключенного фильтра Нг №1.

1) на рис. 4х_1 открыть 9, 6, 4_Нг1, 3_Нг1

2) на рис. 4х_5 открыть 1

Вопрос №1: С каким расходом (м3/ч) проводится взрыхление фильтров Нг?

1) 80 – 90

2) 100 – 110

3) 120 – 130

Вопрос №2: Какое время (мин) длится взрыхление Нг-фильтра до достижения прозрачности сбросной воды?

1) 10

2) 20

3) 30

Вопрос №3: Вы контролируете отсутствие выноса сульфоугля при взрыхлении фильтра?

1) да

2) нет

3) на рис. 4х_1 закрыть 3_Нг1, 4_Нг1, 6, 9

2.2.2. С использованием рис. 4х_1, рис. 4х_4, рис. 4х_6 пропустите регенерационный раствор серной кислоты через фильтр Нг №1 эжектором кислоты №3.

Вопрос: Какое количество 92% Н2SO4 (л) должно быть в мернике при регенерации сульфоугля в фильтре Нг №1?

1) 200

2) 500

3) 800

1) на рис. 4х_1 открыть 8, 3_Нг1, 4_Нг1, Воз_Нг1

2) на рис. 4х_6 открыть В, 1к3, 2к3

3) на рис. 4х_4 у насоса эжектирующей воды открыть 1

а) пустить насос

б) открыть 2

Вопрос: Какой расход эжектирующей воды (м3/ч) нужно обеспечить в этой операции?

1) 80 – 90

2) 100 – 110

3) 120 – 130

4) на рис. 4х_6 открыть 4к, 3к3

Вопрос №1: Какую процентную концентрацию раствора серной кислоты надо поддерживать при регенерации фильтра Нг №1?

1) 0,5 – 0,8

2) 0,8 – 1,2

3) 1,2 – 1,5

Вопрос №2: Требуемый объём 92% Н2SO4 пропущенный при регенерации фильтра Нг №1?

1) да

2) нет

б) закрыть 4к, 3к3

5) на рис. 4х_4 закрыть у насоса эжектирующей воды 2

а) отключить насос

б) закрыть 1

6) на рис. 4х_6 закрыть 1к3, 2к3, В

2.2.3. С использованием рис. 4х_1 проведите отмывку сульфоугля в фильтре Нг №1.

а) в дополнении к открытым 8, 3, 4, Воз, открыть 5

Вопрос №1: С каким расходом (м3/ч) ведётся отмывка сульфоугля?

1) 60 – 70

2) 80 – 90

3) 100 – 110

Вопрос №2: До какой величины по Жо (мг-экв/дм3) ведётся отмывка сульфоугольного Нг-фильтра?

1) Жоотм=Жоисх

2) Жо=0,9 – 1,0

3) Жо=6,5 – 7,5

б) закрыть 8, 5, 3_Нг1, 4_Нг1

2.2.4. С использованием рис. 4х_1 включите фильтр Нг №1 в работу

а) открыть 1_Нг1

Вопрос: Вода из воздушника пошла?

1) да

2) нет

б) закрыть Воз_Нг1

в) открыть 2_Нг1

Вопрос: Какую нагрузку (м3/ч) могут нести сульфоугольные Нг-фильтры при работе?

1) 100

2) 150

3) 270

2.2.5. С использованием рис. 4х_2, рис. 4х_1, рис. 4х_4 проведите взрыхление отключённого фильтра Нг №8.

1) на рис. 4х_1 открыть 8

2) на рис. 4х_4 открыть А’’ т/с, Д (клапан А и Б открыты)

3) на рис. 4х_2 открыть 4а_Нг8, 3_Нг8

Вопрос: Вы установили требуемый расход взрыхляющей воды 80 – 90 м3/ч, проконтролировали отсутствие выноса зёрен катионита и по прошествии 20 мин прозрачность сбросной воды?

1) да

2) нет

а) закрыть 4а_Нг8, 3_Нг8

4) на рис. 4х_4 закрыть Д, А” т/с

2.2.6. С использованием рис. 4х_2, рис. 4х_4, рис. 4х_5, рис. 4х_6 проведите регенерацию фильтра Нг №8, подавая раствор кислоты эжектором №2.

Вопрос: Какой объём 92% Н2SO4 (л) требуется для регенерации катионита МАС-3 в фильтре Нг №8?

1) 200

2) 500

3) 800

1) на рис. 4х_2 открыть 4_Нг8, 7к_Нг8, Воз_Нг8

2) на рис. 4х_6 открыть В у эжектора №2 открыть 1к, 2к

3) на рис. 4х_4 у насоса эжектирующей воды открыть 1

а) пустить насос

б) открыть 2

Текст: На фильтре Нг №8 давление на входе превышает 0,2 МПа. С использованием рис. 4х_5 приоткройте требуемую задвижку для снижения давления до 0,16 – 0,17 МПа.

4) на рис. 4х_5 у задвижек №1, №2 появились вопросы. Курсором «приоткрываем» задвижку №2, вопросы исчезают, №1 остаётся открытой.

5) на рис. 4х_6 открыть 4к, 3к (у эжектора №2)

Вопрос №1: Какую процентную концентрацию раствора серной кислоты надо приготовить при регенерации фильтра Нг №8?

1) 0,5 – 0,8

2) 0,8 – 1,2

3) 1,2 – 1,5

Вопрос №2: С каким расходом (м3/ч) подаётся регенерационный раствор на фильтр Нг №8?

1) 80 – 90

2) 100 – 110

3) 120 – 130

Вопрос №3: Необходимый объём 92% Н2SO4 (800л) пропущен через катионит?

1) да

2) нет

а) закрыть 4к, 3к

2.2.7. С использованием рис. 4х_1, рис. 4х_2, рис. 4х_4, рис. 4х_5, рис. 4х_6 проведите отмывку фильтра Нг №8 через эжектор.

Вопрос №1: Сколько времени (мин) длится отмывка фильтра Нг №8 через эжектор?

1) 10

2) 30

3) 60

Вопрос №2: Показатель и отмывки фильтра Нг №8 (Жо=6,5 – 7,5; Що=0,9 – 1,0 мг-экв/дм3) достигнуты?

1) да

2) нет

1) на рис. 4х_4 у насоса эжектирующей воды закрыть 2

а) отключить насос

б) закрыть 1

2) на рис. 4х_6 закрыть у эжектора №2 закрыть 1к, 2к

3) на рис. 4х_2 закрыть 7к_Нг8, 4_Нг8

4) на рис. 4х_1 закрыть 8

5) на рис. 4х_5 закрыть 2

2.2.8. С использованием рис. 4х_4, рис. 4х_2 включите фильтр Нг №8 в работу.

1) на рис. 4х_4 открыть А” т/с

2) на рис. 4х_2 открыть 1

Вопрос: Вода из воздушника появилась?

1) да

2) нет

а) закрыть Воз_Нг8

б) открыть 2_Нг8, Т1

Вопрос: Какую продольную нагрузку (м3/ч) может принять фильтр Нг №8?

1) 150

2) 200

3) 250

2.2.9. Какое содержание свободной углекислоты (мг/дм3) в обработанной воде обеспечивается работой декарбонизаторов?

1) 0

2) 1 – 3

3) 5 – 7

2.2.10. Какое давление (МПа) воды перед форсунками должно обеспечиваться при работе декарбонизаторов типа «Туман»?

1) 0,1

2) 0,3

3) 0,5

2.2.11. С использованием рис. 4х_1, рис. 4х_2, рис. 4х_4 проведите взрыхление отключённого фильтра Нбуф №1.

1) на рис. 4х_1 открыть 8

2) на рис. 4х_4 открыть А” т/с, Д

3) на рис. 4х_2 открыть 4аНб1, 3Нб1

Вопрос №1: С каким расходом (м3/ч) проводится взрыхление буферного фильтра?

1) 80

2) 100

3) 120

Вопрос №2: Сколько времени (мин) необходимо взрыхлять буферный фильтр до достижения прозрачности сбросной воды?

1) 10 - 20

2) 20 – 30

3) 30 – 40

Вопрос №3: Вы контролируете отсутствие выноса сульфоугля в сбросной воде при взрыхлении буферного фильтра?

1) да

2) нет

а) закрыть 4а_Нб1, 3_Нб1

4) на рис. 4х_4 закрыть А” т/с, Д

2.2.12. С использованием рис. 4х_1, рис. 4х_2 проводите отмывку фильтра Нбуф №1.

1) на рис. 4х_2 открыть 1_Нб1, 4_Нб1

Вопрос №1: С каким расходом воды (м3/ч) проводится отмывка буферного фильтра?

1) 80 – 90

2) 100 – 110

3) 120 – 130

Вопрос №2: До какой величины по Жо (мг-экв/дм3) ведётся отмывка буферного фильтра?

1) 2,0 – 3,0

2) 4,0 – 5,5

3) 6,5 – 7,5

Вопрос №3: До какой величины Що (мг-экв/дм3) ведётся отмывка буферного фильтра?

1) 0,6 – 0,7

2) 0,7 – 0,8

3) 0,9 – 1,0

2) на рис. 4х_1 закрыть 8

3) на рис. 4х_2 закрыть 4Нб1

2.2.13. С использованием рис. 4х_2 включите фильтр Нбуф №1.

а) открыть Воз_Нб1

Вопрос: Вода из воздушника появилась?

1) да

2) нет

б) закрыть Воз_Нб1

в) открыть 2_Нб1

Вопрос: Какую предельную нагрузку (м3/ч) может нести буферный фильтр?

1) 150

2) 250

3) 400

2.3. Эксплуатация узла подщелачивания умягченной воды

2.3.1. Для каких целей в баки умягченной воды вводится едкий натр?

1) для уменьшения величины рН

2) для перевода кремнекислоты в растворимую форму

3) для нейтрализации избыточной углекислоты

2.3.2. С использованием рис. 4х_3 заполните бак-мерник 44% NaOH, считая что схема закачки щелочи из склада реагентов собрана.

открыть 16щ, 17щ

2.3.3. С использованием рис. 4х_3 включите по воде эжектор подщелачивания для последующей подачи реагентов в баки умягченной воды №1, 2.

а) открыть 18щ, 19щ, 1щ, 1щ’, 2щ

Вопрос: Вы убедились в нормальной работе эжектора?

1) да

2) нет

2.3.4. С использованием рис. 4х_3 подайте раствор щелочи в баки умягченной воды.

открыть 3щ, 4щ

Вопрос №1: Какой ориентировочный расход щелочи (л/ч) необходимо поддерживать при расходе умягченной воды 280 – 320 т/ч?

1) 5

2) 10

3) 15

Вопрос №2: В каком интервале должен строго выдерживаться pH при подщелачивании умягченной воды?

1) 7,1 0,1

2) 7,0 0,5

3) 8,0 0,2

2.3.5. Какую величину по определению представляет собой для воды карбонатный индекс Ик?

1) значение произведения общей жесткости и гидратной щелочности, выраженных в мг-экв/дм3

2) значение произведения карбонатной щелочности и кальциевой жесткости, выраженных в мг-экв/дм3

3) значение произведения общей щелочности и кальциевой жесткости, выраженных в мг-экв/дм3

2.3.6. Какую величину карбонатного индекса (мг-экв/дм3)2 необходимо очень строго выдерживать при подщелачивании умягченной воды?

1) менее 1,5

2) менее 2,5

3) менее 4,0

2.4. Эксплуатация узла приготовления силиката натрия

2.4.1. Для каких целей предназначается силикатная обработка воды теплосети?

1) защита от коррозии оборудования и трубопроводов подпиточного и сетевого трактов теплосети

2) снижение карбонатной жёсткости сетевой воды

3) стабилизация значения рН воды теплосети на уровне 7,0

2.4.2. В чём заключается механизм действия Na2O*(2,8 – 3,5)SiO2 в качестве средства, защищающего тепловую сеть от коррозии?

1) химическое связывание О2 и СО2 активаторов коррозии в безвредные вещества

2) образование на поверхности металла прочной защитной плёнки Fe3O4*FeSiO3, экранирующей металл от контакта с СО2 и О2

3) перестройка кристаллической структуры основного металла с гранецентрированной на кубическую, устойчивую к коррозионному воздействию

2.4.3.Какое содержание силиката в пересчёте на SiO2 (мг/дм3) должно быть в подпиточной воде при силикатной обработке воды с непосредственным разбором горячей воды в соответствии с ПТЭ?

1) не более 30

2) не более 40

3) не более 50

2.4.4. В какой таре реагент для силикатирования поставляется на ГРЭС?

1) в железных бочках вместимостью 250 л

2) в железнодорожных цистернах

3) навалом в форме глыб

2.4.5. С использованием рис. 30х произведите слив силиката натрия из цистерны в ячейки мокрого хранения насосом перекачки и рециркуляции №1.

а) проверить закрытие 7, 8, 9, 10, 11, 12, 13, 14, 15, 16

Вопрос: Вы проверили количество силиката натрия в баке-мернике?

1) да

2) нет

б) открыть 1ц, 1_НПР, 2я, 3я, 4я, 6’, 6”

в) открыть СУ_НПР

г) пустить НПР-1

д) открыть 2_НПР

Вопрос №1: Вы отрегулировали подвод воды вентилем СУНПР для постоянной подачи на сальники?

1) да

2) нет

Вопрос №2: Вы проконтролировали слив реагента из цистерны?

1) да

2) нет

Вопрос №3: Вы проконтролировали количество слитого в ячейки реагента?

1) да

2) нет

е) отключить НПР-1

ж) закрыть 2_НПР, СУ_НПР, 1_НПР, 2я, 3я, 4я

2.4.6. С использованием рис. 30х промойте цистерну, трубопроводы и арматуру тёплой водой с использованием НПР№1 и бака приготовления рабочего раствора №1.

а) открыть 6, 1_НПР, 7, 8

б) пустить НПР-1

в) открыть 2_НПР

Вопрос: Какое время (мин) должна продолжаться промывка трубопроводов и арматуры после выгрузки силиката натрия?

1) 1

2) 3

3) 7

г) закрыть 2_НПР

д) отключить НПР-1

е) закрыть 1_НПР, 1ц, 6, 6’, 6”, 7, 8

2.4.7.С использованием рис. 30х приготовьте рабочий раствор силиката натрия в баке №1, используя ячейки мокрого хранения №1 и насос перекачки и рециркуляции №1.

а) открыть 6’, 6”, 13, 15

Вопрос №1: На какую долю объёма требуется заполнить бак приготовления рабочего раствора умягченной водой перед подачей в него жидкого стекла?

1) 1/4

2) 1/3

3) 1/2

Вопрос №2: Какую предельную температуру (ОС) должна иметь умягченная вода, используемая для заполнения бака приготовленного раствора силиката натрия?

1) 20

2) 30

3) 40

б) закрыть 15

в) открыть СУ-2, СУ-1 (у НП№1)

г) включить НП-1

д) открыть 2_НП

Вопрос: Какой объём силиката натрия (м3) требуется откачать из ячейки в бак приготовления раствора?

1) 1,0 – 1,5

2) 2,0 – 2,5

3) 4,0 – 4,5

е) отключить НП-1

ж) закрыть 2_НП, СУ-1, СУ-2

з) открыть 15

Вопрос: До достижения, какого объёма в баке приготовления раствора (м3) ведётся промывка трубопроводов?

1) 8,0 – 8,5

2) 9,0 – 9,5

3) 10,0 – 10,5

ж) закрыть 15

з) закрыть 13, 6’, 6”

2.4.8. С использованием рис. 30х осуществите перемешивание раствора силиката натрия в баке №1 и его перекачку НПР№1 в бак-мерник КТЦ.

а) на рис. 30х_1 открыть 7, 8, 9, 1_НПР

б) включить НПР-1

в) открыть 2_НПР

Вопрос: В течение какого времени (час) ведётся перемешивание смеси?

1) 0,5

2) 1,0

3) 1,5

г) закрыть 7, 8

д) открыть 12

Вопрос: Бак-мерник раствора силиката натрия в КТЦ заполнен?

1) да

2) нет

е) закрыть 2_НПР

ж) отключить НПР-1

з) закрыть 1_НПР, 9, 12

2.4.9. Какие меры должны быть предприняты с сетевыми подогревателями до начала силикатирования подпиточной воды теплосети?

1) очистить трубки теплообменных аппаратов от отношений

2) довести до нормируемых значений величину присоса в подогревателях сетевой воды

3) заменить латунные трубки сетевых подогревателей на более коррозионно-стойкие

2.4.10. На каком уровне должна быть установлена подача (л/ч) насоса-дозатора раствора силиката натрия?

1) 10

2) 20

3) 100

2.4.11. Какие пределы рН подпиточной воды для схем с «голодным» Н-катионированием поддерживаются при автоматическом регулировании дозы силиката натрия?

1) 8,4 0,2

2) 8,0 0,5

3) 7,5+0,5

2.4.12. Какая предельная дозировка силиката натрия по SiO32- (мг/дм3) должна поддерживаться в подпиточной воде для условий КГРЭС?

1) 10

2) 20

3) 40

Режимная карта теплосети

Группа фильтров | Взрыхление и гидроперегрузка |  | Регенерация |  |  | Отмывка |  | Работа
 | Расход м3/час | Время мин. | Расход 92% H2SO4, литры | Концентрация, % | Расход м3/час | Расход м3/час | Показатель отмывки в дренаж мг-экв/дм3 | Нагрузка м3/ч | Показатель вывода на регенерацию
Нг т/сети (сульфоуголь) | 80 – 90 | 20 до прозр. | 200, после совм. С Н1, Н2 и при ф.п.>1200тн-220 | 0,8 – 1,2 | 80 – 90 | 80 – 90 | Ж0=6,5 – 7,5 Щ0=0,9 – 1,0 | 150 | Щ0>0,7 мг-экв/дм3
Нг т/сети (МАС-3) | 80 – 90 | 20 до прозр. | 800 | 0,5 – 0,8 | 80 – 90 | 30 мин. Отмывка ч/з эжектор, затем 80 - 100 | Ж0=6,5 – 7,5 Щ0=0,9 – 1,0 | 50 – 250 | Щ0>0,7 мг-экв/дм3
Нг т/сети «Пьюролайт С-104» | 80 – 90 | 20 до прозр. | 500 | 0,5 – 0,8 | 80 – 90 | 20 мин. Отмывка ч/з эжектор, затем 80 - 100 | Ж0=6,5 – 7,5 Щ0=0,9 – 1,0 | 50 – 200 | Щ0>0,7 мг-экв/дм3
Нбуф т/сети | 100 | 30 – 40 до прозр. |  |  |  | 70 - 80 | Ж0=2,0 – 3,0 Щ0=0,9 – 1,0 | 60 – 400 | ф.ц.>3000тн