TWT_KONK_TR_AUT_DEMIN

Тренажер

по обслуживанию оборудования автономной обессоливающей установки.

Аннотация

В рассматриваемом тренажёре на основании сведений, изложенных в инструкции по обслуживанию оборудования АОУ, работающего по схеме «магнитный фильтр – Н-катионитный фильтр – анионитный фильтр – ФСД», режимной карте и технологических схем, контролируется знание схем, положений инструкции и режимной карты, а также вырабатываются и закрепляются навыки обслуживания оборудования АОУ.

Содержание

Введение

1. Инструкция по эксплуатации оборудования автономной обессоливающей установки.

1.1. Технологическая схема автономной обессоливающей установки и характеристика оборудования.

1.2. Назначение и обслуживание магнитных фильтров.

1.3. Н–катионитные фильтры.

1.4. Анионитные фильтры.

1.5. Фильтр смешанного действия.

2. Тренажер по обслуживанию оборудования автономной обессоливающей установки.

2.1. Общие положения.

2.2. Обслуживание магнитных, Н–катионитных и анионитных фильтров.

2.3. Обслуживание фильтров смешанного действия и регенератора.

Введение

Тренажер по обслуживанию оборудования автономной обессолевающей установки с магнитными, катионитными, анионитными фильтрами и ФСД состоит из двух частей: первая содержит материалы инструкции и режимной карты по обслуживанию оборудования АОУ, вторая часть представлена собственно тренажёром, реализованном на персональном компьютере в оболочке TBTShell.

Обозначение арматуры в описании тренажёра приводится совместно с наименованием оборудования. Состояние технологического оборудования, с которым на тренажёре не проводятся работы, условно считается выведенным из эксплуатации.

Перечень используемых в тренажёре технологических схем

Рис. 24х – схема автономной обессоливающей установки

Рис. 24х1 – 1-я часть схемы АОУ с магнитными катионитными и анионитными фильтрами

Рис. 24х2 – 2-я часть схемы АОУ с ФСД и регенератором

Рис. 12х – фрагмент схемы обвязки баков обессоленной воды

Рис. 14х – схема приготовления регенерационного раствора NaOH

Рис. 18х – схема приготовления регенерационного раствора H2SO4

Рис. 7х – схема анионитных фильтров 1 ст. ОУ

Все ответы и действия персонала при работе на тренажёре фиксируются в итоговом протоколе.

2. Тренажёр по обслуживанию оборудования автономной
обессоливающей установки.

2.1. Общие положения.

2.1.1. Для каких целей предназначена автономная обессоливающая установка?

1) для обессоливания загрязнённого конденсата блоков

2) для обессоливания очищенного замазученого конденсата после фильтров

активированного угля

3) для обессоливания турбинного конденсата блока

2.1.2. Какое фильтровальное оборудование входит в состав АОУ

1) магнитный фильтр

2) сульфоугольный Н-катионитный фильтр

3) анионитный фильтр, загруженный ионитом АВ-17

4) анионитный фильтр, загруженный ионитом АН-31

5) фильтр смешанного действия

2.1.3. Какой из приведённых показателей характеризует необходимость вывода Н-катионитного фильтра АОУ на регенерацию?

1) Na+ свыше 30 мкг/дм3

2) щелочность свыше 200 мкг-экв/дм3

3) SiO2 свыше 50 мкг/дм3

2.1.4. Какой из приведённых показателей характеризует необходимость вывода аионитного фильтра АОУ на регенерацию?

1) Na+ свыше 30 мкг/дм3

2) кислотность свыше 200 мкг-экв/дм3

3) SiO2 свыше 50 мкг/дм3

2.1.5. Какие из приведённых показателей характеризуют необходимость вывода ФСД АОУ на регенерацию?

1) Na+ свыше 10 мкг/дм3

2) щелочность свыше 200 мкг-ов/дм3

3) SiO2 свыше 20 мкг/дм3

4) кислотность свыше 200 мкг-ов/дм3

2.1.6. Какое давление (МПа) надо поддерживать при регенерации и отмывке регенерируемого фильтра по отношению к рабочему?

1) одинаковое

2) выше на 0,05

3) ниже на 0,05

2.1.7. Состояние каких технологических задвижек необходимо проверить на работающих или резервных фильтрах АОУ перед началом регенерации любого фильтра?

1) дренажных

2) подвода воздуха

3) щелочных

4) кислотных

2.1.8. В каких точках водных схем необходимо вести контроль качества конденсата при регенерации фильтров АОУ?

1) в баках обессоленной воды №7,8

2) на выходе с АОУ (при регенерации любого из ионитных фильтров АОУ)

3) на входе работающего Н-катионитного и анионитного фильтра (при пропуске кислоты на Н-катионитный фильтр)

4) на входе работающего анионитного фильтра (при пропуске щёлочи на анионитный фильтр)

5) в линии гидроперегрузки

2.1.9. Какие действия необходимо предпринять персоналу при всех замеченных нарушениях в ходе регенерации фильтров АОУ?

1) продолжить начатую операцию

2) немедленно прекратить все операции на фильтрах

3) после выявления причины нарушения режима и её устранения продолжить все операции на фильтрах

2.2. Обслуживание магнитных Н-катионитных и анионитных

фильтров

2.2.1. С использованием рис. 24х1 произведите промывку магнитного фильтра №1, считая, что его ресурс в 200000 м3 исчерпан.

а) открыть В

б) закрыть А, 1МФ1, 2МФ1

в) открыть ВозМФ1, 3МФ1

Вопрос №1:Магнитный фильтр опорожнён?

1) да

2) нет

Вопрос №2: Ремонтный персонал провёл подготовку магнитных элементов фильтра и после контроля подготовил фильтр для включения?

1) да

2) нет

2.2.2. С использованием рис. 24х1 включите промытый магнитный фильтр в работу.

а) открыть А, ВозМФ1, 1МФ1

Вопрос: Фильтр заполнен, вода из воздушника появилась?

1) да

2) нет

б) закрыть ВозМФ1

в) открыть 2МФ1

г) закрыть В

2.2.3. С использованием рис. 24х1, рис. 24х2, рис. 12х, рис. 18х проведите взрыхление Н-катионитного фильтра №1 насосом эжектирующей воды №1.

1) на рис. 24х2 открыть 18, 14

2) на рис. 24х1 открыть 9Н, 15

3) на рис. 18х открыть 1кЭ1, 2кЭ1, 210

4) на рис. 24х1 открыть 4Н1

5) на рис. 12х открыть 1 у насоса эжектирующей воды №1

а) пустить насос

б) открыть 2

6) на рис. 24х1 открыть 3Н1

Вопрос №1: С каким расходом (м3/ч) проводится взрыхление Н-катионитного фильтра АОУ?

1) 40 – 50

2) 50 – 60

3) 70 – 80

Вопрос №2:Сколько времени (мин) продолжается взрыхление?

1) 10

2) 20

3) 30

Вопрос №3: Вы контролируете прозрачность сбросной воды, она прозрачна?

1) да

2) нет

а) закрыть 9Н, 15

2.2.4. С использованием рис. 24х1, рис 18х, рис. 12х продолжите операции с Н-катионитным фильтром №1 на этапе пропуска регенерационного раствора.

1) на рис. 24х1

Вопрос №1: Какое количество 92% H2SO4 (л) необходимо пропустить при регенерации Н-катионитного фильтра АОУ?

1) 300

2) 400

3) 500

Вопрос №2: Схема нейтрализации к приёму сточных регенерационных вод подготовлена?

1) да

2) нет

а) открыть 8Н, 7К

2) на рис. 18х открыть 3кЭ1

Вопрос №1: С каким расходом (м3/ч) подаётся эжектирующая вода?

1) 40 – 50

2) 50 – 60

3) 70 – 80

Вопрос №2: Какая концентрация (%) раствора серной кислоты поддерживается при регенерации?

1) 0,5 – 1,0

2) 1,0 – 1,5

3) 2,0 – 2,5

Текст: Требуемое количество кислоты пропущено. Разберите схему регенерации.

а) закрыть 1К, 2К, 3К(УЭN1), 210

3) на рис. 12х закрыть 2

а) остановить НЭВ№1

б) закрыть 1

4) на рис. 24х1 закрыть 7К

2.2.5. С использованием рис. 24х1, рис. 24х2 проведите отмывку Н-катионитного фильтра №1 в дренаж.

1) на рис. 24х1 открыть 5Н1

Вопрос №1:С каким расходом (м3/ч) ведётся отмывка Н-катионитного фильтра?

1) 50 – 60

2) 70 – 80

3) 20 – 100

Вопрос №2: До какого значения кислотности (мг-экв/дм3) ведётся отмывка Н-катионитного фильтра в дренаж?

1) 0,5

2) 1,0

3) 1,5

2) на рис. 24х2 закрыть 18, 14

3) на рис. 24х1 закрыть 8Н, 5Н1

2.2.6. С использованием рис. 24х1 завершите отмывку Н-катионитного фильтра по замкнутой схеме с подключением анионитного фильтра №2.

а) открыть 5а, 3А2, 4А2, 1

б) включить НОФ

в) открыть 2

Вопрос №1:До какого значения кислотности (мг-экв/дм3) ведётся отмывка Н-катионитного фильтра по замкнутой схеме?

1) 20

2) 100

3) 500

Вопрос №2:Какое предельное содержание Na+ (мкг/дм3) должно быть в воде к моменту окончания отмывки по замкнутому контуру?

1) не более 100

2) не более 30

3) не более 50

г) закрыть 3Н1, 4Н1, 5а, 3А2, 4А2, 2

д) отключить насос отмывки

е) закрыть 1

2.2.7. С использованием рис. 24х1 включите отрегенерированный H-катионитный фильтр в работу.

а) открыть 1Н1, ВозН1

Вопрос №1:Вода из воздушника пошла?

1) да

2) нет

б) закрыть ВозН1

в) открыть 2Н1

Вопрос №2:Какую предельную рабочую нагрузку (м3/ч) может нести Н-катиоиитный фильтр АОУ?

1) 100

2) 150

3) 200

2.2.8. С использованием рис. 24х2 и рис. 24х1 проведите взрыхление анионитного фильтра №1.

1) на рис. 24х2 открыть 18, 14

2) на рис. 24х1 открыть 9А, 6А1, 4А1, 3А1

Вопрос №1: С каким расходом (м3/ч) проводится взрыхление анионитного фильтра АОУ?

1) 45 – 50

2) 55 – 60

3) 75 – 80

Вопрос №2: Сколько времени (мин) продолжается взрыхление?

1) 10

2) 20

3) 30

Вопрос №3: Вы контролируете прозрачность сбросной воды, она прозрачна?

1) да

2) нет

а) закрыть 9А, 6А1, 18, 14

3) на рис. 24х2 закрыть 18, 14

2.2.9. С использованием рис. 24х1, рис. 14х, рис. 12х, рис. 7х по окончанию взрыхления проведите регенерацию анионитного фильтра №1 насосом эжектирующей воды №2 совместно с А1 – фильтром №1 обессоливающей установки.

1) на рис. 24х1

Вопрос №1:Какое количество 44% NaOH (л) необходимо пропустить при регенерации анионитного фильтра БОУ совместно с анионитным фильтром 1-ой ступени?

1) 400

2) 800

3) 1200

Вопрос №2:Схема нейтрализации к приёму щелочных сточных вод подготовлена?

1) да

2) нет

а) открыть 8А, 7щ

2) на рис. 14х (у ЭN1) открыть 1щ, 2щ, 18о, 29щ

3) на рис. 12х открыть (у насоса эжектирующей воды №2) 1

а) пустить НЭВ

б) открыть 2

4) на рис. 14х открыть (у ЭN1) 3щ, 4щ

5) на рис. 24х2 открыть 15щ

6) на рис. 7х открыть 3А1, 4А1, 8

Вопрос №1:С каким расходом (м3/ч) подаётся на фильтры регенерационный раствор щелочи?

1) 18 – 20

2) 28 – 30

3) 38 – 40

Вопрос №2:Какая концентрация (%) раствора щелочи контролируется и поддерживается при регенерации анионитных фильтров?

1) 1,0 – 1,5

2) 2,0 – 2,5

3) 3,0 – 4,0

Текст: Требуемое количество щелочи пропущено

7) на рис. 14х закрыть 29щ, 3щ, 4щ

2.2.10. С использованием рис. 24х1, рис. 14х, рис. 12х, проведите совместную отмывку анионитного фильтра через эжектор №1 АОУ и анионитного фильтра 1 ст. №1.

1) на рис. 24х1

Вопрос №1: С каким расходом (м3/ч) ведётся совместная отмывка анионитных фильтров через эжектор?

1) 18 – 20

2) 28 – 30

3) 38 – 40

Вопрос №2: Сколько времени (мин) проводится совместная отмывка анионитных фильтров АОУ и обессоливающей установки?

1) 30

2) 60

3) 120

Текст: Прошёл 1 ч отмывки фильтров через эжектор. Разберите эту схему отмывки

а) закрыть 7щ, 3А1

2) на рис. 14х закрыть 1щ, 2щ, 18о

3) на рис. 12х закрыть 2

а) остановить насос эжектирующей воды №2

б) закрыть 1

2.2.11. С использованием рис. 24х1, рис. 7х, рис. 24х2 продолжите совместную отмывку анионитных фильтров конденсатом.

1) на рис. 24х1 открыть 1А1

Вопрос №1:С каким расходом (м3/ч) ведётся совместная отмывка конденсатом анионитных фильтров АОУ обессоливающей установки?

1) 55 – 60

2) 70 – 75

3) 80 – 90

Вопрос №2: До какой остаточной щелочности (мкг-экв/дм3) за анионитным фильтром 1-ой ступени обессоливающей установки ведётся совместная отмывка конденсатом анионитных фильтров АОУ и ОУ?

1) 100

2) 200

3) 500

Текст: Щелочность снижена до требуемой величины. Продолжайте отмывку анионитного фильтра АОУ.

2) на рис. 7х закрыть 3А1-1, 4А1-1, 8

3) на рис. 24х2 закрыть 15щ

4) на рис. 24х1 закрыть 1А1, 8А

2.2.12. С использованием рис. 24х1 проведите отмывку анионитного фильтра №1 по замкнутому контуру с подключением Н-катионитного фильтра №1.

а) открыть 3А1, 1 (у насоса отмывки) 3Н1, 4Н1, 5а

б) включить НОФ

в) открыть 2 (у насоса)

Вопрос: До какой концентрации (мкг/дм3) по натрию/кремнекислоте ведётся отмывка анионитного фильтра по замкнутому контуру?

1) 20/30

2) 10/50

3) 5/20

г) закрыть 2 (у насоса)

д) остановить насос

е) закрыть 3Н1, 4Н1, 5а, 3А1, 4А1, 1 (у насоса)

2.2.13. С использованием рис. 24х1 включите анионитный фильтр №1 в работу.

а) открыть 1А1, ВозА1

Вопрос №1: Вода из воздушника появилась?

1) да

2) нет

б) открыть 2А1

в) закрыть Воз А1

Вопрос №2: В каких пределах (м3/ч) может нести нагрузку анионитный фильтр АОУ?

1) до 50

2) до 200

3) до 350

2.3. Обслуживание фильтров смешанного действия

2.3.1. Из каких операций состоит процесс регенерации ионитов применительно к ФСД АОУ?

1) гидроперегрузка смешанной шахты из ФСД в регенератор

2) промывка линии арматуры гидроперегрузки

3) разделение смеси ионитов взрыхлением

4) пропуск регенерационных растворов

5) отмывка ионитов в регенераторе через нижний дренаж

6) отмывка ионитов в регенераторе через средний дренаж

7) гидроперегрузка ионитов из регенератора в ФСД

8) спуск водяной подушки и перемешивание ионитов в ФСД сжатым воздухом

9) заполнение ФСД и отмывка смешанного слоя через нижний дренаж

10) контрольное перемешивание слоёв ионитов сжатым воздухом в ФСД перед включением его в работу

2.3.2. С использованием рис. 24х2 осуществите перегрузку смешанной шахты из ФСД в регенератор.

а) открыть 18, 14, Воз_Рег, 4_Рег, ГП-2_Рег, Д, 6_ФСД, 9_ФСД, ГП-1_ФСД

Вопрос №1: С каким расходом воды (м3/ч) ведётся гидроперегрузка смешанной шихты?

1) 10 – 15

2) 15 – 20

3) 25 – 30

Вопрос №2: Вы проконтролировали через нижнее смотровое стекло с помощью фонаря полноту удаления смол из ФСД?

1) да

2) нет

Вопрос №3: Сколько времени (мин) продолжается последующая промывка линии и арматуры гидроперегрузки?

1) 10

2) 20

3) 30

б) закрыть Воз_Рег, 4_Рег, ГП-2_Рег, 6_ФСД, 9_ФСД, ГП-1_ФСД

2.3.3. С использованием рис. 24х2, проведите взрыхление смешанной шихты в регенераторе для её разделения.

а) открыть 9_Рег, 6_Рег, 3_Рег

Вопрос №1: Сколько времени (мин) длится операция взрыхления?

1) 10

2) 20

3) 30

Вопрос №2: Вы контролируете вынос ионитов при взрыхлении, его нет?

1) да

2) нет

б) закрыть Д, 6_Рег, 3_Рег

2.3.4. Сколько литров 44% щелочи / 92% серной кислоты необходимо израсходовать при регенерации шихты ФСД?

1) 750/200

2) 200/750

3) 500/500

2.3.5. С использованием рис. 24х2, рис. 12х, рис. 14х, рис. 18х пропустите с использованием насоса эжектирующей воды №1 регенерационные растворы кислоты и щелочи через слой катионита и анионита в регенераторе, после чего отключите эжектора от концентрированных реагентов.

1) на рис. 24х2 открыть 11_Рег, 7к_Рег, 7щ_Рег

2) на рис. 12х открыть 1 (у насоса эжектирующей воды №1)

а) пустить насос

б) открыть 2

3) на рис. 14х открыть (у Э№3) 1щ, 2щ

Вопрос: Вы установили расход эжектирующей воды 20 м3/ч на эжекторе щелочи?

1) да

2) нет

а) открыть 29щ, 3щ

Вопрос: Вы проконтролировали концентрацию регенерационного раствора щелочи, она составляет 3 – 4%?

1) да

2) нет

4) на рис. 18х открыть (у Э№5) 1к, 2к

Вопрос: Вы установили расход эжектирующей воды 40 м3/ч на эжекторе кислоты?

1) да

2) нет

а) открыть 3к

Вопрос №1: Вы проконтролировали концентрацию регенерационного раствора серной кислоты, она составляет 3 – 4%?

1) да

2) нет

Вопрос №2: Вы контролируете при пропуске регенерационных растворов качество конденсата за АОУ?

1) да

2) нет

Вопрос №3: Требуемое количество товарных кислоты и щелочи пропущено?

1) да

2) нет

5) на рис. 14х закрыть 29щ, 3щ (у Э№3)

6) на рис. 18х закрыть 3к (у Э№5)

2.3.6. С закрытием арматуры на подводе крепких щелочи и кислоты к эжекторам начался процесс отмывки смол в регенераторе?

1) да

2) нет

2.3.7. Какие параметры по щелочности/кислотности отмывочной воды (мг-экв/дм3) характеризуют окончание отмывки смол в регенераторе?

1) не более 0,1

2) не более 0,2

3) не более 0,5

4) не более 0,01

2.3.8. С использованием рис. 12х, рис. 14х, рис. 18х, рис. 24х2 разберите схему отмывки ионитов в регенераторе.

1) на рис. 12х закрыть 2

а) остановить насос эжектирующей воды №1

б) закрыть 1

2) на рис. 14х закрыть (у Э№3) 1щ, 2щ

3) на рис. 18х закрыть 1к, 2к (у Э№5)

4) на рис. 24х2 закрыть 11_Рег, 7к_Рег, 7щ_Рег

2.3.9. С использованием рис. 24х2 перегрузите отрегенерированные иониты из регенератора в ФСД и разберите схему гидроперегрузки.

а) открыть Д, 6_Рег (9_Рег открыто), ГП-1_Рег, Воз_ФСД, ГП-2_ФСД, 4_ФСД

Вопрос №1: Какой расход конденсата (м3/ч) требуется поддерживать при гидроперегрузке ионитов из регенератора?

1) 25 – 30

2) 30 – 35

3) 40 – 60

Вопрос №2: Сколько времени (мин) требуется для гидровыгрузки ионитов из регенератора?

1) 20

2) 30

3) 400

б) закрыть Д, 6_Рег, 9_Рег, ГП-1_Рег, ГП-2_ФСД, 4_ФСД

2.3.10. С использованием рис. 24х2 осуществите спуск водяной подушки в ФСД и разберите схему дренажем.

а) открыть 4_ФСД

Вопрос: Сколько времени (мин) происходит спуск водяной подушки в ФСД?

1) 5

2) 10

3) 15

б) закрыть 18, 14, 4_ФСД

2.3.11. С использованием рис. 24х2 проведите перемешивание ионитов в ФСД сжатым воздухом.

а) открыть 33, 13_ФСД

Вопрос №1: Какое давление (МПа) нужно поддерживать в линии сжатого воздуха?

1) 0,05 – 0,1

2) 0,15 – 0,20

3) 0,25 – 0,30

Вопрос №2: Сколько времени (мин) производится перемешивание ионитов сжатым воздухом?

1) 1 – 5

2) 5 – 10

3) 10 – 15

б) закрыть 13_ФСД, 33

2.3.12. С использованием рис. 24х2 произведите заполнение ФСД.

а) открыть Д, 5_ФСД

Вопрос №1: С каким расходом (м3/ч) следует вести медленное заполнение ФСД?

1) 10

2) 15

3) 20

Вопрос №2: Вода из воздушника ФСД появилась?

1) да

2) нет

б) закрыть Воз ФСД

2.3.13. С использованием рис. 24х2 проведите отмывку смешанного слоя по линии «КЩ».

а) открыть 4_ФСД (Д и 5 открыть)

Вопрос №1: С каким расходом (м3/ч) ведётся отмывка смешанного слоя?

1) 25 – 30

2) 45 – 50

3) 60 – 70

Вопрос №2: До каких значений удельной электропроводности (мкСм/см) ведётся отмывка смешанной шихты?

1) не более 0,1

2) не более 0,2

3) не более 0,3

Вопрос №3: До каких значений по содержанию натрия/кремнекислоты (мкг/дм3) ведётся отмывка смешанной шихты?

1) 20/20

2) 10/10

3) 10/20

б) закрыть 4_ФСД, 5_ФСД, Д

2.3.14.С использованием рис. 24х2 включите отмытый ФСД в работу.

а) открыть 1_ФСД, Воз_ФСД

Вопрос: Вода из воздушника появилась?

1) да

2) нет

б) закрыть Воз_ФСД

в) открыть 2_ФСД

Режимная карта АОУ

Группа ф-ов | Взрыхление и перегрузки |  | Регенерация |  |  | Отмывка |  |  | Работа
 | Расход, м3/час | Продолжительность, мин | Расход: 92% H2SO4, 44% NaOH, литры | Концентрация, % | Расход, м3/час | Расход, м3/час | Показатель отмывки в аренаж | Показатель отмывки по замкнутому контуру | Нагрузка ф-ов | Показатель вывода на регенерацию
Н | 70 – 80 | 20 до прозр. | 300 | 1 – 1,5 | 70 – 80 | 70 – 80 | К £ 0.5 мг-экв/дм3 | К £ 20 мкг-экв/дм3 Na £ 30 мкг/дм3 | 200 | Na ³ 30 мкг/дм3
А | 45 – 50 | – “ – | 1200 совм. С А1 ст. | 3,0 – 4,0 | 28 – 30 | 1час ч/з эжектор, затем 70 – 75 | Щ £ 200 мкг-экв/дм3 на А1 ст. | Na £ 10 мкг/дм3 SiO2 £ 50 мкг/дм3 | 50 – 200 | SiO2 ³ 50 мкг/дм3
Регенератор | 25 – 30 | – “ – | КУ-2-200 | 3,0 – 4,0 | 40 | 40 | Щм.о. £ 0.1 мг-экв/дм3 |  |  |
 |  |  | АВ-17-750 | 3,0 – 4,0 | 20 | 20 | Км.о. £ 0.1 мг-экв/дм3
ФСД | 40 - 60 | 30 |  |  |  |  | Дренирование – 10 мин перемешивание сж. воздухом Р = 1.5 – 2.0 атм. заполнение с Q = 10 м3/час | По линии «кщ» Na £10 мкг/дм3 SiO2 £50 мкг/дм3 X £0,1мкс/см | 200 | SiO2 ³ 20 мкг/дм3 Na ³ 10 мкг/дм3