TWT_KONK_TR_OKPN

Тренажер по обслуживанию оборудования установки для очистки конденсата подогревателей мазута

Аннотация

В рассматриваемом тренажере на основании данных производственной инструкции КРЭС и технологической схемы очистки замазученного конденсата, основанной на использовании отстойников и фильтров активизированного угля с дальнейшей доочисткой обработанного конденсата на АОУ или ОУ, контролируется знание схем и технологии очистки, а также вырабатываются и закрепляются навыки обслуживания оборудования очистной установки.

Содержание

Введение

1. Инструкция по эксплуатации оборудования установки для очистки конденсата подогревателей мазута.

2. Тренажер по обслуживанию в схеме очистки замазученного конденсата.

2.1. Общая часть

2.2. Обслуживание фильтров активированного угля.

Введение

Тренажер по обслуживанию оборудования установки для очистки конденсата подогревателей мазута, содержащей отстойники замазученного конденсата и фильтры активированного угля, состоит из двух частей: первая содержит материалы инструкции по обслуживанию оборудования установки, вторая часть представлена собственно тренажером, реализованном на персональном компьютере в оболочке ТВТ Shell. Состояние технологического оборудования, с которым на тренажере не проводятся работы, условно считается выведенным из эксплуатации.

В тренажере использована схема очистки замазученного конденсата КГРЭС № 13х.

Все ответы и действия персонала при работе на тренажере фиксируются в итоговом протоколе.

2. Тренажер по обслуживанию оборудования в схеме очистки замазученного конденсата.

2.1. Общая часть

2.1.1. Какое основное оборудование используется в схеме очистки замазученного конденсата?

1) отстойники замазученного конденсата

2) механические фильтры с антрацитовой загрузкой

3) фильтры активированного угля

2.1.2. Каковы пути дальнейшего использования обезмасленного конденсата?

1) на АОУ и далее в баки обессоленной воды

2) в баки запаса подпиточной воды теплосети

3) в баки Н-катионированной воды обессоливающей установки, если жесткость обезмасленного конденсата не превышает 50 мкг-экв/дм3.

2.1.3. Какова высота слоя активированного угля (м) в ФАУ?

1) 1,0

2) 2,5

3) 3,5

2.1.4. Какова возможная схема включения ФАУ на установке обезмасливания конденсата?

1) в работе один фильтр

2) последовательная работа двух фильтров

3) работа ФАУ без отстойников замасленного конденсата

2.1.5. Какие меры предпринимаются на ГРЭС при потере способности активированного угля сорбировать мазут из конденсата?

1) пропаривание активированного угля

2) отработка активированного угля подогретым раствором едкого натра

3) замена активированного угля на свежий

2.1.6. С каким расходом (м3/ч) ведется промывка ФАУ до прозрачной воды после загрузки свежего активированного угля?

1) 35

2) 70

3) 100

2.1.7. До какой величине остаточной жесткости (мкг-экв/дм3) ведется промывка свежего активированного угля перед включением ФАУ в работу?

1) 20

2) 50

3) 200

2.2. Обслуживание фильтров активированного угля

2.2.1. С использованием рис. 13х включите в работу ФАУ №1 при работе насоса замазученного конденсата №2, направляя обезмасленный конденсат на АОУ.

а) открыть 9, 1 ФАУ1, 2 ФАУ2, 11 ФА1, 13

б) открыть 1 (у НN2),

в) включить Н3КN2,

г) открыть 2 (у НN2)

2.2.2. С использованием рис. 13х включите в работу последовательно ФАУ №1 и ФАУ №2 при работе насоса замазученного конденсата №1, направляя очищенный конденсат в баки Н-катионированной воды.

а) открыть 9, 1ФАУ1, 2ФАУ1, 10ФАУ1, 1ФАУ2, 2ФАУ2, 12, 18.

б) открыть 1 (у НN №1),

в) включить НЗК № 1,

г) открыть 2(у НN №1)

Вопрос: С какой жесткостью (мкг-экв/дм3) можно направлять конденсат после ФАУ в баки Н-катионированной воды?

1) 10

2) 50

3) 200


- 1 -