TWT_KRASNOYARSK_TR_DEMIN

Тренажер по эксплуатации химической обессоливающей установки и конденсатоочистки производственного конденсата ВПУ VII очереди

Аннотация

В представленном тренажере на основании сведений, изложенных в станционной инструкции по эксплуатации ХОУ Красноярской ТЭЦ-1 производительностью 850 т/ч по схеме "коагуляция – двухступенчатое обессоливание" и конденсатоочистки производственного конденсата производительностью 450 т/ч по схеме "Н – ОН – ионирование" контролируется знание положений инструкции и режимов работы ХОУ, а также вырабатываются и закрепляются навыки обслуживания оборудования предочистки и ХОУ, склада реагента в пусковых, штатных и противоаварийных режимах с использованием реальных технологических схем.

Содержание

Введение

1. Инструкция по эксплуатации ХОУ ВПУ VII очереди

1.1. Схема обессоливающей установки

1.2. Осветлители

1.2.1. Назначение осветлителей

1.2.2. Теория процесса коагуляции

1.2.3. Схема работы осветлителя

1.2.4. Пуск осветлителя в работу

1.2.5. Эксплуатация осветлителей

1.3. Причины нарушения режима коагуляции

1.4. Узел коагулянта

1.4.1. Устройство и характеристика оборудования

1.4.2. Эксплуатация узла коагулянта

1.5. Пуск узла осветления воды

1.6. Механические фильтры

1.6.1. Устройство вертикального однопоточного механического фильтра

1.6.2. Эксплуатация одномерных механических фильтров

1.6.3. Рабочий цикл

1.6.4. Взрыхление механического фильтра

1.6.5. Спуск первых порций фильтрата

1.6.6. Неполадки при работе механических фильтров и их устранение

1.7. Теория обработки воды методом ионного обмена

1.8. Технология процесса ионирования

1.8.1. Характеристика процессов

1.8.2. Регенерация ионитных фильтров

1.8.3. Отмывка ионитных фильтров

1.9. Устройство ионитных фильтров

1.10. Эксплуатация водород-катионитных фильтров 1-й ступени

1.10.1. Рабочий цикл

1.10.2. Взрыхление Н-катионитного фильтра 1 ст.

1.10.3. Регенерация Н-катионитного фильтра 1 ст.

1.10.4. Отмывка Н-катионитного фильтра 1 ст.

1.10.5. Показатели, характеризующие работу Н-катионитных фильтров

1.11. Эксплуатация анионитных фильтров 1-ой ступени

1.11.1 Рабочий цикл анионитных фильтров 1 ст.

1.11.2. Взрыхление анионитного фильтра 1 ст.

1.11.3. Регенерация анионитного фильтра 1 ст. свежей щелочью

1.11.4. Регенерация анионитного фильтра 1 ст. щелочными водами

1.11.5. Регенерация анионитного фильтра 1 ст. щелочными водами после анионитных фильтров 2 ст.

1.11.6. Отмывка анионитного фильтра 1 ст.

1.12. Декарбонизация Н-катионитной воды

1.12.1. Назначение

1.12.2. Устройство

1.13. Эксплуатация Н-катионитного фильтра 2 ступени

1.13.1. Рабочий цикл

1.13.2. Взрыхление водород-катионитного фильтра 2 ст.

1.13.3. Совместная регенерация Н-катионитных фильтров 1 и 2 ступеней

1.13.4. Отмывка Н-катионитного фильтра 1 и 2 ступени

1.14. Эксплуатация анионитных фильтров

1.14.1. Рабочий цикл анионитных фильтров. 2 ст.

1.14.2. Взрыхление анионитного фильтра 2 ст.

1.14.3. Регенерация анионитного фильтра 2 ст.

1.14.4. Отмывка анионитного фильтра 2 ст.

1.14.5. Показатели, характеризующие работу анионитных фильтров

1.15. Узел нейтрализации

1.15.1. Устройство и характеристика основного оборудования

1.15.2. Эксплуатация узла нейтрализации

1.16. Обслуживание узла разгрузки реагентов

1.16.1. Разгрузка крепкого раствора аммиака из железнодорожной цистерны

1.16.2. Закачка крепкого раствора аммиака в расходные баки

1.16.3. Приготовление рабочего раствора аммиака

1.16.4. Дозировка рабочего раствора аммиака

1.16.5. Реагентное хозяйство кислоты и щелочи

1.16.6. Разгрузка кислоты и щелочи из железнодорожных цистерн

1.17. Склад соли ВПУ VII очереди

1.18. Склад сернокислого алюминия

1.19. Эксплуатация центробежных насосов

1.19.1. Подготовка к пуску

1.19.2. Пуск и работа насоса

1.19.3. Останов центробежного насоса

1.19.4. Случаи аварийного останова

1.20. Насосы-дозаторы

1.20.1. Эксплуатация насосов-дозаторов

1.20.2. Останов насосов

1.20.3. Аварийный останов насоса

1.20.4. Возможные неисправности в работе насосов-дозаторов и способы устранения

1.21. Назначение насосов

1.21.1. Общие положения

1.21.2. Центробежные насосы типа "К"

1.21.3. Насосы типа "Д"

1.21.4. Центробежные насосы типа "АР – М"

1.21.5. Насосы-дозаторы серии "НД"

1.21.6. Назначение и характеристика центробежных насосов ХОУ ВПУ VII очереди

1.22. Вентиляторы центробежного типа

1.23. Эксплуатация талей

1.24. Загрузка в фильтры нового материала

1.24.1. Общие положения

1.24.2. Механические фильтры

1.24.3. Катионитные фильтры

1.24.4. Анионитные фильтры

1.24.5. Оттаивание замороженной смолы АВ-17-8

1.25. Руководящие указания по хранению сульфоугля

1.26. Техника безопасности

1.27. Эксплуатация конденсатоочистки производственного конденсата

1.27.1. Описание схемы по очистке производственного конденсата

1.27.2. Нормы на качество возвращаемого конденсата с производства

1.27.3. Режим эксплуатации Н-катионитных фильтров

1.27.4. Эксплуатационные характеристики Н-катионитных фильтров

1.27.5. Режим эксплуатации анионитных высокоосновных фильтров

1.27.6. Эксплуатационные характеристики анионитных фильтров

2. Тренажер по эксплуатации химической обессоливающей установки ВПУ VII очереди.

2.1. Общие положения

2.2. Подготовка к пуску осветлителя

2.3. Эксплуатация узла коагулянта

2.4. Эксплуатация узла осветленной воды

2.5. Эксплуатация ионитных фильтров

2.5.1. Принцип и технология процесса

2.5.2. Эксплуатация Н-катионитных фильтров 1 ст.

2.5.3. Эксплуатация анионитных фильтров 1 ст.

2.5.4. Эксплуатация Н-катионитных фильтров 2 ст.

2.5.5. Эксплуатация анионитных фильтров 2 ст.

2.6. Эксплуатация узла нейтрализации

2.7. Обслуживание узла разгрузки реагентов

2.8. Эксплуатация центробежных насосов

2.9. Эксплуатация насосов-дозаторов

2.10. Назначение и характеристики насосов различных типов

2.11. Загрузка в фильтры нового материала

3. Тренажер по эксплуатации конденсатоочистки производственного конденсата.

3.1. Общие положения

3.2. Эксплуатация Н-катионитных фильтров конденсатоочистки

3.3. Эксплуатация анионитных фильтров конденсатоочистки

Введение

Тренажер по обслуживанию оборудования ХОУ и конденсатоочистки производственного конденсата ВПУ VII очереди состоит из двух частей: первая содержит материал станционной инструкции по режимам и приемам обслуживания оборудования, вторая часть представлена собственно тренажером, реализованном на персональном компьютере в оболочке ТВТ Shell.

Работа на тренажере осуществляется в двух направлениях: 1) выбор правильных ответов из предложенных (включающих ложные), базирующихся на сведениях, содержащихся в производственной инструкции; 2) манипуляции с арматурой, регуляторами, КИП, насосами при реализации конкретных эксплуатационных режимов с использованием положений инструкции и технологических схем.

Для удобства воспроизведения технологических схем на экране монитора схемы разбиты на ряд фрагментов.

При работе с текстом и рисунками тренажера, связанными с проверкой заполнения фильтра возможны два варианта: 1) появление капли у открытого воздушника фильтра характеризует его заполнение; 2) вместо капли за открытием воздушника может следовать вопрос "Вода из воздушника появилась?".

Все ответы и действия персонала при работе на тренажере фиксируются в итоговом протоколе.

Рис. 1 – осветлители №1 – 4 с баками и насосами осветленной воды 7 оч.

Рис. 2 – схема узла коагулянта 7 оч.

Рис. 3 – схема промывочной и осветленной воды 7 оч.

Рис. 4 – схема Н-катионитного фильтра 1 ст. ХОУ

Рис. 5 – схема приготовления и подачи регенерационных растворов серной кислоты к Н-фильтрам 1 и 2 ст. и сброса в баки-нейтрализаторы

Рис. 6 – схема анионитного фильтра 1 ст. ХОУ

Рис. 7 – схема щелочи ВПУ 7 оч.

Рис. 8 – схема Н-фильтра 2 ст.

Рис. 9 – схема анионитного фильтра 2 ст.

Рис. 10 – схема нейтрализации 7 оч.

Рис. 11 – схема аммиака и соляной кислоты

Рис. 12 – схема кислоты СХР

Рис. 13 – схема щелочи СХР

Рис. 14А – схема с Н II-фильтрами конденсатоочистки

Рис. 14Б – схема с Ан II-фильтрами конденсатоочистки

Рис. 14 – схема конденсатоочистки

2. Тренажер по эксплуатации химической обессоливающей установки ВПУ VII очереди

2.1. Общие положения

2.1.1. Чем можно объяснить большие потери конденсата в пароводяном цикле ТЭЦ, восполняемых обессоленной добавочной водой и очищенным производственным конденсатом?

1) увеличенной продувкой паровых котлов

2) большими потерями пара и конденсата на производстве

3) ошибочными действиями эксплуатационного персонала

2.1.2. Какие задачи решает предочистка исходной воды с использованием осветлителей и механических фильтров?

1) удаление примесей минерального и органического происхождения, находящихся во взвешенном и коллоидном состоянии

2) частичное умягчение воды

3) частичное обессоливание воды

2.1.3. Какая последовательность включения аппаратов предусмотрена в схеме химического обессоливания?

1) Н1-А1-Д-Н2-А2-ФСД

2) Н1-А1-Н2-Д-А2

3) Н1-А1-Д-Н2-А2

2.1.4. В чем состоит назначение Н-катионитных фильтров в схеме обессоливания?

1) обмен катионов, содержащихся в исходной воде, на ионы Н+

2) поглощение из воды анионов сильных кислот

3) сопутствующий перевод НСО3- в СО2

2.1.5. В чем состоит назначение А1-фильтров?

1) умягчение воды

2) обмен всех анионитов на ионы ОН-

3) обмен анионов сильных кислот на ионы ОН-

2.1.6. В чем состоит назначение декарбонизаторов?

1) снижение концентрации углекислоты

2) снижение концентрации кремнекислоты

3) насыщение обрабатываемой воды СО2

2.1.7. Для удаления главным образом каких катионов предназначаются фильтры Н2?

1) Na+

2) Ca2+

3) Mg2+

2.1.8. Раствор какого из реагентов используется для регенерации катионитных фильтров ХОУ?

1) 4% NaOH

2) 1,5% H2SO4

3) 7 – 8% NaCl

2.1.9. Раствор какого из реагентов используется для регенерации анионитных фильтров ХОУ?

1) 4% NaOH

2) 1,5% H2SO4

3) 7 – 8% NaCl

2.1.10. В каких соотношениях находятся показатели исходной воды (Жио, Жик, Жинк, Щио, Оик) по отношению к аналогичным показателям коагулированной воды (Жко, Жкк, Жкнк, Щко, Окк) при дозе коагулянта равной Дк?

1) Жкк = Жик + Дк

2) Жко = Жио

3) Жкнк = Жинк + Дк

4) Щко = Щно - Дк

5) Жкк = Жик - Дк

6) Окк » 0,5*Оик

2.1.11. Какое значение Щко (мг-экв/дм3) необходимо поддерживать в коагулированной воде?

1) 0

2) 0,4

3) 1,0

2.1.12. В каких пределах должно находиться значение рН воды при коагуляции?

1) более 7,5

2) менее 5,5

3) 5,5 – 7,5

2.1.13. В каких пределах (мг-экв/дм3) должна поддерживаться сезонная доза сернокислого алюминия?

1) 0,1 – 0,3

2) 0,2 – 1,0

3) 1,0 – 1,4

2.1.14. Какое количество смеси воды со шламом (%) должно направляться в шламоуплотнитель?

1) 1 – 7

2) 7 – 15

3) 15 – 25

2.1.15. Какой номер присвоен пробоотборной точке, расположенной ниже верхней распределительной решетки, т.е. в зоне осветленной воды?

1) 1

2) 2

3) 3

4) 4

5) 5

2.1.16. Какой номер присвоен пробоотборной точке, расположенной на уровне шламоотводящих труб, т.е. из зоны удаления шлама?

1) 1

2) 2

3) 3

4) 4

5) 5

2.1.17. Какой номер присвоен пробоотборной точке, расположенной ниже вертикальных решеток, т.е. в зоне смешения?

1) 1

2) 2

3) 3

4) 4

5) 5

2.1.18. На какую производительность рассчитана ХОУ?

1) 500

2) 650

3) 850

2.1.19. В какие сезоны года в качестве источника водоснабжения на ТЭЦ используется сырая (не коагулированная) вода после конденсаторов?

1) во время весенне-осеннего паводка и летом

2) только летом

3) зимой, весной и осенью, исключая весенне-осенний паводок

2.2. Пуск и эксплуатация осветлителя

2.2.1. Какие мероприятия необходимо выполнить перед пуском осветлителя в работу?

1) тщательно осмотреть и очистить внутреннюю поверхность корпусов осветлителя и шламоуплотнителя

2) проверить работоспособность пробоотборных точек и донных клапанов, крепление щелевых перегородок, плотность закрытия лазов и люков

3) проверить число отверстий в сборном желобе и дроссельной решетке

4) проверить состояние антикоррозионной защиты внутренней поверхности осветлителя и всех его элементов

2.2.2. С использованием рис. 1 соберите схему для включения в работу осветлителя №1, считая, что напор в коллекторах сырой воды есть.

а) открыть 268, 271, 201

Вопрос №1: Какой расход (т/ч) устанавливается регулирующим клапаном 201?

1) 10

2) 150

3) 450

Вопрос №2: Вы предварительно произвели необходимые расчеты для приготовления рабочего раствора коагулянта с учетом производительности осветлителя, НД коагулянта и требуемой дозы коагулянта по методике, изложенной в Инструкции?

1) да

2) нет

Вопрос №3: Какая температура (°С) должна быть у воды, поступающей в осветлители?

1) 12 ± 1

2) 24 ± 1

3) 35 ± 1

Вопрос №4: Вы продули пробоотборные точки и линии продувки по мере заполнения осветлителя?

1) да

2) нет

2.2.3. С использованием рис. 2 соберите схему и включите насос-дозатор для подачи раствора коагулянта в осветлитель №1 из мерника №3.

а) открыть 23, 15-1, 15-2, 27

б) включить НД-15

Вопрос №1: Вентиль на трубопроводе после воздушного колпака открыт?

1) да

2) нет

Вопрос №2: Какую дозу коагулянта устанавливают при пуске осветлителя по отношению к установленной для данного периода?

1) в 1,5 раза больше

2) в 2 раза больше

3) в 0,5 раза меньше

2.2.4. С учетом принятой производительности 150 м3/ч при пуске осветлителя и величины отсечки в пределах 7 – 15 % на какое количество витков надо открыть задвижку отсечки после накопления взвешенного осадка?

1) 34

2) 17

3) 11

2.2.5. Какое значение щелочности (мг-экв/дм3) должно быть в воде, появившейся из пробоотборной точки №1?

1) 0,1 – 0,2

2) 0,3 – 0,4

3) равно щелочности сырой воды

2.2.6. Какие мероприятия необходимо реализовать в процессе пуска осветлителя при появлении воды из пробоотборной точки №5?

1) вести контроль прозрачности

2) производить продувку осветлителя в случае появления мути или шлама в коагулированной воде

3) собирать воду в баках осветленной воды для ее последующего использования

2.2.7. С использованием рис. 1 организуйте работу бака осветленной воды №1 в период пуска осветлителя до достижения норм по осветленной воде.

у БОВ №1 открыть Др, закрыть 278

2.2.8. Характеристика шламового фильтра в осветлителе достигла оптимальной величины. Нагрузка в осветлителе поднята до 300 м3/час, доза коагулянта оптимизирована. Какой расход продувочной воды в м3/час / литров за 10 сек будет соответствовать продувке в 1 %?

1) 3/8,3

2) 6/16,6

3) 1,5/4,1

2.2.9. С каким интервалом (мин) необходимо контролировать щелочность в п/о точке №1 и прозрачность воды на выходе из осветлителя в период изменения нагрузки и дозы реагента?

1) 5 – 10

2) 15 – 20

3) 30 – 60

2.2.10. С какой периодичностью (час) определяется щелочность в пробе из точек №1 и №5 осветлителя после установления заданной дозы коагулянта?

1) 1

2) 2

3) 4

4) 8

2.2.11. Какие показатели кроме щелочности определяются на выходе из осветлителя в каждую смену?

1) окисляемость – 1 раз в смену

2) окисляемость – 2 раз в смену

3) прозрачность – через 4 часа

4) прозрачность – через 1 час

2.2.12. С использованием рис. 1 реализуйте действия персонала после достижения показателей по прозрачности, снижению окисляемости на 30 – 50 %, щелочности 0,3 – 0,5 мг-экв/дм3.

закрыть у бака №1 Др, открыть 278

2.2.13. Какие основные мероприятия выполняются при эксплуатации осветлителя?

1) поддерживать точную дозу коагулянта в пределах 0,2 – 1,0 мг-экв/дм3 и заданного значения щелочности

2) соблюдать постоянство нагрузки

3) осуществлять контроль за постоянством температуры с допустимыми колебаниями ± 3°С

4) осуществлять контроль за состоянием шламового фильтра и количеством шлама, удаляемого продувкой

5) поддерживать непрерывную продувку в пределах 1,0 – 2,0 %, подрегулируя ее значение в зависимости от высоты шлама в осветлителе

6) проводить периодическую продувку из шламоуплотнителя и днища согласно режимной карте

7) проводить не реже одного раза в месяц большую продувку осветлителя для частичного опорожнения осветлителя (на 200 – 300 мм ниже уровня верхней распределительной решеткой) для смыва шлама с решетки, желоба и чистки отверстий

8) один раз в год опорожнять осветлитель для осмотра и чистки

9) поддерживать необходимый запас растворов реагентов заданной концентрации

10) ежесменно проверять работу механизмов автоматического управления осветлителем

11) своевременно опорожнять наружные резервные трубопроводы сырой исходной воды с целью избежания их размораживания

12) осуществлять контроль качества исходной и обработанной воды

2.2.14. Какие причины могут вызвать нарушение режима коагуляции?

1) забивание трубопровода подачи раствора коагулянта в осветлитель за счет кристаллизации сернокислого алюминия

2) понижение остаточной щелочности в результате передозировки раствора коагулянта или повышение ее при недостаточной дозировке коагулянта

3) резкое повышение температуры более чем на 1°С, приводящее к выносу шлама

4) резкое повышение нагрузки осветлителя, приводящее к выносу шлама

5) небольшие протечки сальников на арматуре осветлителя

6) уменьшение или прекращение непрерывной продувки, а также закрытие "отсечки", приводящее к подъему шламового фильтра и выносу шлама

2.3. Эксплуатация узла коагулянта

2.3.1. С использованием рис. 2 перекачайте коагулянт рабочей концентрации из ячейки №1 насосом коагулянта №2 через фильтр коагулянта в мерник №3, считая, что раствор в ячейке перемешан сжатым воздухом в течение 10 – 15 минут и его концентрация определена.

а) открыть 20, 7, 10, 5

б) включить насос 2

в) открыть 6

2.3.2. С использованием рис. 2 укажите переключение в схеме фильтра коагулянта для закачки раствора помимо фильтра.

а) открыть 9, закрыть 7, 10

б) включить насос 2

в) открыть 6

2.3.3. С использованием рис. 2 проведите промывку дробленого антрацита в фильтре коагулянта, считая, что перепад давления 0,8 – 1,0 кгс/см2 в фильтре достигнут.

закрыть 7, 10, открыть 11, 8

Вопрос: Вы контролируете вынос материала из фильтра, вынос обнаружен?

1) да

2) нет

2.3.4. Какой показатель характеризует окончание дренирования раствора коагулянта при его фильтровании через свежеотмытый фильтр коагулянта?

1) равенство концентраций раствора коагулянта до и после фильтра

2) отсутствие в фильтрате пузырьков воздуха

3) отсутствие в фильтрате частиц дробленого антрацита

2.3.5. Какая величина набора давления (кгс/см2) при включении насоса-дозатора коагулянта требует немедленного отключения НД?

1) 1 и более

2) 3 и более

3) 5 и более

2.4. Эксплуатация узла осветления воды

2.4.1. Какое оборудование содержит узел осветления воды?

1) осветлители

2) баки осветленной воды

3) насосы осветленной воды

4) механические фильтры (2 блока)

2.4.2. Проведение каких операций включает пуск блока осветления?

1) проверить уровень в баках осветленной воды (высота не менее 50 %)

2) проверить наличие маркировки на оборудовании и арматуре

3) открыть задвижки на трубопроводах осветленной воды из баков к насосам (№278, 279, рис. 2)

4) открыть задвижки на напорных коллекторах осветленной воды (№286, 287, рис. 2) и клапаны (205, 206, 207, 208)

5) открыть арматуру на входе (№3) и выходе (№5) из механических фильтров, предварительно отмытых от грязи и мелочи. Количество включаемых фильтров определяется нагрузкой на блок

6) проверить готовность блоков схемы обессоливания

7) провести полный химический анализ коагулированной воды

8) включить насос осветленной воды и постепенно открыть задвижку на напор насоса

9) открыть воздушники на фильтрах, после выпуска воздуха – закрыть

10) сделать записи в суточной ведомости о времени включения фильтров в работу и расходе воды

2.4.3. Какие операции включает эксплуатация механических фильтров?

1) рабочий цикл (осветление воды)

2) поочередная водо-воздушная промывка фильтрующего материала (взрыхление)

3) обработка фильтрующего материала раствором соли

4) спуск первых порций фильтрата в дренаж (при включении в работу фильтра после промывки и из резерва)

2.4.4. С какой периодичностью производится вскрытие люка на МФ для осмотра состояния фильтрующего материала, антикоррозионного покрытия и ВРУ?

1) 1 раз в квартал

2) 1 раз в год

3) 1 раз в 2 года

2.4.5. С какой периодичностью должна производится выгрузка антрацита из фильтра и осмотр состояния нижней дренажно-распределительной системы (НДРУ)?

1) 1 раз в квартал

2) 1 раз в год

3) 1 раз в 2 года

2.4.6. С использованием рис. 3 произведите включение МФ №1 в работу после взрыхления.

у МФ1 открыть 3, 5

Вопрос №1: Какой предельный расход воды (м3/ч) может подаваться на механический фильтр?

1) 50

2) 70

3) 90

Вопрос №2: Вы зафиксировали в суточной ведомости время включения фильтра в работу и расход воды через него?

1) да

2) нет

2.4.7. С использованием рис. 3 подпитайте бак промывочной воды осветленной воды 1-й нитки.

открыть 1п, 264

Вопрос: Количество воды в баке достаточно для промывки фильтра?

1) да

2) дет

2.4.8. С использованием рис. 3 проведите водовоздушную промывку МФ №1 с использованием насоса промывки МФ №1.

а) закрыть 3, 5, открыть 2, 4

Вопрос: 3 – 5 мин прошло после открытия МИК №4?

1) да

2) нет

б) закрыть 4, открыть 6

Вопрос: Сколько времени (мин) продолжается взрыхление антрацита сжатым воздухом?

1) 1

2) 5

3) 10

в) закрыть 6, открыть 256, 257, 5п, 394

г) включить насос №1

д) открыть 1

Вопрос №1: С каким расходом (м3/ч) ведется взрыхление МФ?

1) 150

2) 250

3) 350

Вопрос №2: Сколько времени (мин) продолжается взрыхление водой МФ?

1) 5 – 10

2) 10 – 15

3) 15 – 20

Вопрос №3: Вы контролируете во время взрыхление отсутствие выноса фильтрующего материала?

1) да

2) нет

е) отключить насос №1

ж) закрыть 1, 2, 394, 5п, 257, 256

2.4.9. С использованием рис. 3 произведите спуск первых порций фильтрата механического фильтра №1 перед включением фильтра в работу после промывки или из резерва.

а) открыть 3, Воз

б) появилась капля из Воз, закрыть Воз, открыть 4

Вопрос №1: Вы проверили отсутствие выноса фильтрующего материала?

1) да

2) нет

Вопрос №2: Сколько времени (мин) ведется спуск первых порций фильтрата?

1) 3 – 5

2) 5 – 7

3) 8 – 10

Вопрос №3: Вы проверили фильтрат на прозрачность, содержание мути, взвешенных веществ, они присутствуют?

1) да

2) нет

Вопрос №4: Ваши дальнейшие действия?

1) вывести фильтр в ремонт

2) включить фильтр в работу

3) продолжить спуск фильтрата

Вопрос №5: Вы проверили повторно качество фильтрата? Он прозрачен, не содержит мути и взвеси?

1) да

2) нет

в) закрыть 4, открыть 5.

2.4.10. С какой периодичностью проводятся 2-х – 3-х кратные водовоздушные промывки механических фильтров?

1) каждые 2 – 3 месяца

2) каждые 6 – 7 месяцев

3) каждые 11 – 12 месяцев

2.4.11. Какие факторы влияют на неудовлетворительный результат промывки антрацита в механических фильтрах?

1) недостаточная интенсивность промывки

2) недостаточное время промывки

3) отсутствие операции взрыхления материала воздухом

4) проведение вначале водной, а затем воздушной промывки фильтрующего материала

2.4.12. Какие действия должен предпринять персонал при обнаружении зерен антрацита в пробе на выходе из фильтра?

1) доукомплектовать фильтр ловушкой зернистых материалов

2) отключить фильтр из схемы

3) перегрузить антрацит в фильтр гидропергрузку

4) вывести в ремонт для устранения неисправностей дренажной системы

2.5. Эксплуатация ионитных фильтров

2.5.1. Принцип и технология процесса ионирования

2.5.1.1. В какой рабочей ионной форме должен находиться катионит используемый в схеме обессоливания?

1) натриевой

2) водородной

3) гидроксильной

2.5.1.2. Какой из перечисленных катионов первым поступает в фильтрат (проскок) Н-катионитных фильтров 1 ст.?

1) Ca2+

2) Mg2+

3) Na+

2.5.1.3. Раствор какого реагента используется для регенерации истощенного Н-катионита?

1) 5 – 7% NaCl

2) 3,5 – 4% NaOH

3) 1 – 1,5% Н2SO4

2.5.1.4. Какие анионы вступают в обменные реакции на слабоосновных анионитах (типа АН-31)?

1) только анионы сильных кислот (SO-4, Cl-, NO-3)

2) только анионы слабых кислот (HCO-3, HSiO-3)

3) анионы сильных и слабых кислот

2.5.1.5. До каких значений (мкг/дм3) снижается солесодержание частично обессоленной воды?

1) 5 – 10

2) 50 – 100

3) 500 – 1000

2.5.1.6. Какие анионы могут вступать в обменные реакции на сильноосновных анионитах (типа АВ-17)?

1) только анионы сильных кислот

2) только анионы слабых кислот

3) анионы сильных и слабых кислот

2.5.1.7. Раствор какого реагента используется для регенерации (восстановления обменной емкости) истощенных анионитов?

1) 5 – 7% NaCl

2) 3,5 – 4% NaOH

3) 1 – 1,5% Н2SO4

2.5.1.8. Какие операции проводятся в процессе эксплуатации ионитных фильтров?

1) фильтрование

2) взрыхление водой (промывка)

3) взрыхление воздухом

4) регенерация (пропуск регенерационного раствора)

5) отмывка

2.5.1.9. В каких пределах должна поддерживаться скорость фильтрования (м/ч) для Н1, А1, А2 – фильтров?

1) от 4 до 25

2) не более 50

3) не более 100

2.5.1.10. В каких пределах должна поддерживаться скорость фильтрования (м/ч) для Н2 – фильтров?

1) от 4 до 25

2) не более 50

3) не более 100

2.5.1.11. С какими целями проводится взрыхление ионитов перед регенерацией?

1) устранение слеживания

2) удаление измельчившихся частиц ионита

3) с целью проверки работоспособности НДРУ и ВРУ

4) устранение гидравлической неравномерности фильтрующего материала

2.5.1.12. Как организовано взрыхление Н1-фильтров?

1) осветленной водой из баков промывки с помощью насосов

2) осветленной водой из входного коллектора

3) из бака отмывочных вод с помощью насосов

2.5.1.13. Как организовано взрыхление Н2-фильтров?

1) осветленной водой из коллектора

2) ЧОВ из коллектора ЧОВ

3) из бака отмывочных вод с помощью насосов

2.5.1.14. Как организовано взрыхление А1 и А2-фильтров?

1) осветленной водой из коллектора

2) ЧОВ из коллектора ЧОВ

3) из бака отмывочных вод с помощью насосов

2.5.1.15. Какая скорость (м/ч) поддерживается при взрыхлении Н-катионитных фильтров?

1) около 10

2) 6 – 8

3) около 20

2.5.1.16. Какая скорость (м/ч) поддерживается при взрыхлении анионитных фильтров?

1) около 10

2) 6 – 8

3) около 20

2.5.1.17. Какая технология используется при регенерации Н1-фильтров?

1) 1 – 1,5 % раствор Н2SO4 готовится на осветленной воде; скорость пропуска 9 – 10 м/ч

2) 2,0 – 3,0 % раствор Н2SO4 готовится на ЧОВ, скорость пропуска 9 – 10 м/ч

3) 3,0 – 4,0 % раствор NaOH готовится на обессоленной воде, скорость пропуска 4 – 5 м/ч

2.5.1.18. Какая технология используется при регенерации Н2-фильтров?

1) 1 – 1,5 % раствор Н2SO4 готовится на осветленной воде; скорость пропуска 9 – 10 м/ч

2) 2,0 – 3,0 % раствор Н2SO4 готовится на ЧОВ, скорость пропуска 9 – 10 м/ч

3) 3,0 – 4,0 % раствор NaOH готовится на обессоленной воде, скорость пропуска 4 – 5 м/ч

2.5.1.19. Какая технология используется при регенерации А1 и А2-фильтров?

1) 1 – 1,5 % раствор Н2SO4 готовится на осветленной воде; скорость пропуска 9 – 10 м/ч

2) 2,0 – 3,0 % раствор Н2SO4 готовится на ЧОВ, скорость пропуска 9 – 10 м/ч

3) 3,0 – 4,0 % раствор NaOH готовится на обессоленной воде, скорость пропуска 4 – 5 м/ч

2.5.1.20. В схеме регенерации А2 и А1-фильтров предусотрена их совместная регенерация для снижения расхода щелочи и повторное использование кислоты при регенерации Н2 и Н1-фильтров?

1) да

2) нет

2.5.1.21. Каким типом воды отмываются ионитные фильтры в схеме обессоливания?

1) водой от предыдущей ступени очистки

2) все фильтры отмываются частично-обессоленной водой

3) все фильтры отмываются осветленной водой

2.5.1.22. В чем заключается особенность отмывки А-фильтров по сравнению с Н-фильтрами?

1) нет отличий

2) при понижении щелочности на выходе из фильтра скорость отмывки увеличивается от 4 – 5 м/ч до 10 – 15 м/ч

3) отмывочные воды сбрасываются в канализацию, а не в бак-нейтрализатор

2.5.2. Эксплуатация Н-катионитных фильтров 1 ст.

2.5.2.1. Какой катионит используется для загрузки в Н-фильтры 1 ст?

1) катионит КУ-2

2) катионит КБ-4

3) катионит сульфоуголь

2.5.2.2. С использованием рис. 4 включите Н-катионитный фильтр 1 ст. в работу из резерва.

а) открыть 3, Воз

б) появилась вода из Воз, закрыть Воз, открыть 4

Вопрос №1: По прошествии какого времени (мин) отбирается проба из выходящего трубопровода для определения кислотности?

1) 1 – 2

2) 3 – 4

3) 5 – 8

Вопрос №2: При каком превышении кислотности в отобранной пробе (мг-экв/дм3) по отношению к кислотности в рабочем цикле Н1-фильтр можно включать в работу?

1) на 0,1

2) на 0,2

3) на 0,5

в) закрыть 4, открыть 5

Вопрос: Вы произвели запись в суточной ведомости о времени включения фильтра в работу, расходе воды и показателях качества воды?

1) да

2) нет

2.5.2.3. Какого вида контроль и действия ведутся в течение рабочего цикла Н1-фильтра?

1) контроль кислотности и жесткости Н-катионированной воды через каждые 2 часа

2) контроль щелочности фильтрата

3) контроль расхода воды каждый час

4) два раза в смену открыть вентиль на воздушнике, при наличии воды вентиль закрыть

2.5.2.4. При каких показателях качества фильтрата Н1-фильтра он отключается на регенерацию?

1) при увеличении концентрации кремнекислоты до 1 мг/дм3

2) при жесткости выше 50 мкг-экв/дм3

3) при снижении кислотности на 0,2 мкг-экв/дм3

2.5.2.5. С использованием рис. 4, рис. 3 произведите взрыхление Н-катионитного фильтра 1ст. насосом промывки НФ №1.

1) на рис. 4

Вопрос: Вы проверили наличие и достаточность воды в баке промывки М и Н-фильтров для взрыхления Н1-фильтра?

1) да

2) нет

а) открыть 1, 2, Воз

2) на рис. 3 открыть 9п, 256, 6п (13п, 393 – открыты)

а) включить НПНФ-1

б) открыть 10п

Вопрос №1: При медленном открытии задвижки 10п Вы контролируете отсутствие выноса рабочих фракций катионита?

1) да

2) нет

Вопрос №2: Какой расход взрыхленной воды (м3/ч) устанавливается по расходомеру?

1) 50

2) 90

3) 140

3) на рис. 4 появилась вода из Воз, закрыть Воз

Вопрос №1: Какое давление поддерживается в фильтре при взрыхлении?

1) 0,2 – 0,4 кгс/см2

2) 0,4 – 0,7 кгс/см2

3) 0,8 – 1,0 кгс/см2

Вопрос №2: Какое ориентировочное время (мин) продолжается взрыхление Н1-фильтра до достижения прозрачности взрыхляющей воды и отсутствии в пробе воды мути, грязи и мелочи сульфоугля?

1) 10

2) 15

3) 20

Вопрос №3: Какой арматурой у фильтра регулируется расход промывочной воды?

1) левая дренажная

2) правая дренажная

3) воздушником

4) на рис. 3 закрыть 10п, 6п

а) отключить НПНФ-1

5) на рис. 4 закрыть 1, 2

2.5.2.6. С использованием рис. 5, рис. 4 проведите регенерацию Н-катионитного фильтра 1 ст. с использованием мерника кислоты №3, НДК-7.

1) на рис. 5

Вопрос: Вы проверили наличие кислоты в мернике, достаточном для регенерации Н1-фильтра и при недостатке ее заполнения мерник?

1) да

2) нет

а) закрыть Др Р, открыть 311

Вопрос: Узел с БН для приема сбросных вод подготовлен?

1) да

2) нет

б) открыть 11, 12, 14, 16

2) на рис. 4 открыть 6, 4

Вопрос №1: Какой расход воды (м3/ч) по расходомеру нужно установить для этой операции?

1) 50 – 65

2) 75 – 90

3) 100 – 115

Вопрос №2: Вы убедились, что фильтр не опустошен?

1) да

2) нет

3) на рис. 5 открыть 6М (у мерника), 7Н, 7а (у НДК)

а) включить НДК-7

Вопрос №1: Вы сопоставили давление на НДК и в фильтре? На какую величину давление (кгс/см2) на насосе должно быть больше?

1) 0,05 – 0,15

2) 0,20 – 0,30

3) 0,40 – 0,50

Вопрос №2: Какая концентрация регенерационного раствора кислоты (%) должна поддерживаться на входе в Н1-фильтр?

1) 0,5 – 1,0

2) 1,5 – 2,0

3) 2,5 – 3,0

Вопрос №3: Нужное количество кислоты подано на фильтр?

1) да

2) нет

б) отключить НДК-7

в) закрыть 7Н, 7а, 6М

2.5.2.7. С использованием рис. 5, рис. 4 проведите отмывку Н1-фильтра.

1) на рис. 5

Вопрос: В течение какого времени (мин) ведется отмывка Н1-фильтра через распредустройство по линии регенерации?

1) 5

2) 10

3) 15

а) закрыть 12, 11, 14, 16, открыть ДрР

2) на рис. 4 закрыть 6, открыть 3 (4 должна быть открыта)

2.5.2.8. При каких показателях качества отмывочной воды Н1-фильтр может быть включен в работу?

1) превышение кислотности, наблюдаемой в рабочем цикле, на 0,2 мг-экв/дм3

2) при содержании кремнекислоты менее 1 мг/дм3

3) при жесткости не более 50 мг-экв/дм3

2.5.2.9. С использованием рис. 4, рис. 5 включите Н1-фильтр в работу.

1) на рис. 4 закрыть 4, открыть 5

2) на рис. 5 закрыть 311

2.5.2.10. Чему равна сумма катионов (SКт) в воде, поступающей на Н1-фильтры, используемая при расчетной оценке емкости поглощения катионита и расходе кислоты на регенерацию?

1) SКт = щелочности осветленной воды (Щ)

2) SКт = кислотности фильтрата Н1-фильтра (К)

3) SКт = Щ + К

2.5.3. Эксплуатация анионитных фильтров 1ст.

2.5.3.1. С использованием рис. 6 включите анионитные фильтр 1ст. в работу непосредственно после отмывки.

а) открыть 3, 5, Воз.

б) появилась вода из воздушника, закрыть Воз

2.5.3.2. С использованием рис. 6 включите анионитный фильтр 1ст. в работу из резерва.

а) открыть 3, Воз

б) появилась вода из воздушника, закрыть Воз, открыть 4

Вопрос №1: Через какое время (мин) после постановки фильтра на отмывки отбирают пробу отмывочной воды для анализа?

1) 5 – 15

2) 20 – 30

3) 35 – 50

Вопрос №2: Какие показатели качества отмывочной воды, кроме содержания хлор-иона не более 1,5 мг/дм3, свидетельствуют об окончании отмывки?

1) щелочность (по фф) не более 200 мкг-экв/дм3

2) содержание сульфатов не более 5,0 мг/дм3

3) содержание кремнекислоты не более 0,1 мг/дм3

в) закрыть 4, открыть 5

Вопрос: Вы произвели запись в суточной ведомости о времени включения фильтра в работу, расходе воды и показателях качества обработанной воды?

1) да

2) нет

2.5.3.3. Какие показатели контролируются при работе А1-фильтра с записью в суточной ведомости?

1) щелочность и содержание хлор-иона в частично-обессоленной воде через каждые 2 часа

2) расход воды через каждый час

3) содержание углекислоты – 1 раз в смену

4) отсутствие воздуха в А1-фильтре – 2 раза в смену

2.5.3.4. С использованием рис. 6, рис. 7 проведите взрыхление А1-фильтра из бака отмывочных вод насосом взрыхления №1.

1) на рис. 6

Вопрос: Вы проверили наличие и достаточность воды в баке отмывочных вод?

1) да

2) нет

а) открыть 1, 2

2) на рис. 7 открыть В1, 1НВ1, 396

а) включить насос НВ1

б) открыть 2НВ1

Вопрос №1: Какой расход воды (м3/ч) надо установить по расходомеру при взрыхлении А1-фильтров?

1) 30 – 40

2) 50 – 70

3) 80 – 100

Вопрос №2: Вы контролируете возможность выноса рабочих фракций анионита, вынос наблюдается?

1) да

2) нет

Вопрос №3: Сколько времени (мин) обычно продолжается взрыхление А1-фильтра до достижения прозрачности?

1) 10 – 20

2) 30 – 40

3) 50 – 60

в) закрыть 396, 2НВ1

г) остановить НВ1

д) закрыть 1НВ2, В1

3) на рис. 6 закрыть 1, 2

2.5.3.5. Какие Ваши действия при интенсивном выносе анионита?

1) отключить насос взрыхления

2) через 5 мин выключить насос взрыхления

3) медленно открывать задвижку на напоре насоса взрыхления, контролируя вынос анионита

4) продолжить взрыхление А1-фильтра, не обращая внимания на вынос рабочих фракций анионита

2.5.3.6. С использованием рис. 7, рис. 6 проведите регенерацию А1-фильтра с использованием мерника свежей щелочи №1 и насоса NaOH №1.

1) на рис. 7

Вопрос: Вы проверили наличие и достаточность щелочи на регенерацию Н1-фильтра?

1) да

2) нет

а) открыть 1Щ, 1НЩ1, 2НЩ1, 1Д БН

2) на рис. 6 открыть 6, 4

3) на рис. 7 открыть 1т, 2т, АН1, 399

Вопрос №1: Какой расход воды (м3/ч) необходимо установить на трубопроводе регенерационного раствора А1-фильтра?

1) 20

2) 30

3) 40

Вопрос №2: Вы убедились с помощью водушника, что регенерируемый фильтр не опустошен?

1) да

2) нет

а) открыть РУЩ2

б) включить НЩ1

Вопрос №1: Какая концентрация регенерационного раствора щелочи (%) должна быть на входе в фильтр?

1) 1,0 – 1,5

2) 3,0 – 4,0

3) 5,0 – 7,0

Вопрос №2: Заданное количество щелочи из мерника при регенерации А1-фильтра пропущено?

1) да

2) нет

в) отключить НЩ1

г) закрыть 1Щ, 1НЩ1, 2НЩ2, РУЩ2

Вопрос: Вы зафиксировали в журнале количество поданной на А1-фильтр щелочи и время регенерации?

1) да

2) нет

2.5.3.7. С использованием рис. 7, рис. 6 проведите отмывку А1-фильтра по линии регенерации через распредустройство Н-катионированной водой.

1) на рис. 7

Вопрос: Сколько времени (мин) длится отмывка А1-фильтра через распредустройство?

1) 10 – 15

2) 20 – 30

3) 40 – 50

а) закрыть 1т, 2т, 399, АН-1

2) на рис. 6 закрыть 6, открыть 3

Вопрос: При какой щелочности (мкг-экв/дм3) и содержании хлоридов (мг/дм3) в отмывочной воде заканчивается отмывка при включении А1-фильтра в работу?

1) 200 и 1,5

2) 400 и 2,0

3) 800 и 3,0

Текст: Разберите схему отмывки и включите А1-фильтр в работу.

а) закрыть 4

3) на рис. 7 закрыть 1Д БН

4) на рис. 6 открыть 5

2.5.3.8. С использованием рис. 6, рис. 7 завершите отмывку А1-фильтра при его останове в резерв.

1) на рис. 6

Вопрос: При какой щелочности (мкг-экв/дм3) и содержании хлоридов заканчивается отмывка А1-фильтра при останове его в резерв?

1) 200 и 1,5

2) 400 и 2,0

3) 800 и 3,0

а) закрыть 4, 3

2) на рис. 7 закрыть 1Д БН

2.5.4. Эксплуатация Н-катионитных фильтров 2 ст.

2.5.4.1. С использованием рис. 8 включите Н2-фильтр из резерва.

а) открыть 3, Воз

б) появилась вода из воздушника, закрыть Воз, открыть 4

Вопрос №1: Через сколько минут следует отобрать пробу для определения жесткости и кислотности?

1) 1 – 2

2) 3 – 4

3) 5 – 8

Вопрос №2: При достижении каких показателей фильтрата по кислотности (мкг-экв/дм3) и жесткости (мкг-экв/дм3) Н2-фильтр можно включать в работу?

1) 50 и 1

2) 100 и 3

3) 200 и 5

Вопрос №3: Куда может направляться доотмывочная вода в зависимости от схемы автоматизации?

1) в бак-нейтрализатор или в дренаж

2) на А2-фильтры

в) закрыть 4, открыть 5

Вопрос №1: В каких пределах (м3/ч) устанавливают расход через Н2-фильтр?

1) 30 – 250

2) 250 – 400

3) 400 – 600

Вопрос №2: Вы произвели запись в суточной ведомости о времени включении фильтра в работу, расходе воды и ее показателях качества?

1) да

2) нет

2.5.4.2. Какой из показателей работы Н2-фильтров необходимо фиксировать в суточной ведомости ежечасно?

1) кислотность

2) жесткость

3) расход воды

2.5.4.3. Какие из показателей работы Н2-фильтра сигнализируют о необходимости его отключения на регенерацию?

1) снижение кислотности до 0

2) увеличение жесткости до 50 мкг-экв/дм3

3) появление окраски по ф.ф. за А2-фильтрами

2.5.4.4. С использованием рис. 8, рис. 5 проведите взрыхление Н2-фильтра.

1) на рис. 8 открыть 1, 2

2) на рис. 5 открыть 13, 14, 15, Др Н2, закрыть ДрР

Вопрос №1: Какой расход промывочной воды (м3/ч) поддерживается при взрыхлении Н2-фильтра?

1) 40 – 70

2) 80 – 110

3) 120 – 140

Вопрос №2: Вы проверяете в сбросной воде при взрыхлении отсутствие рабочих фракций сульфоугля?

1) да

2) нет

Вопрос №3: Сколько времени (мин) длиться взрыхление Н2-фильтра?

1) 20

2) 40

3) 60

Вопрос №4: Перед окончанием взрыхления Вы проверили прозрачность сбрасываемой воды, она прозрачна, мелочь и муть отсутствуют?

1) да

2) нет

а) закрыть 13 (14 и 15 остаются открытыми), Др Н2

3) на рис. 8 закрыть 1, 2

2.5.4.5. С использованием рис. 5, рис. 8 проведите регенерацию Н2-фильтра отдельно от Н1-фильтров с использованием мерника кислоты №1 и насоса-дозатора кислоты №5 при подготовленной схеме на БН.

1) на рис. 5

Вопрос №1: Какое количество кислоты (л) расходуется на регенерацию Н2-фильтра?

1) 100

2) 300

3) 500

Вопрос №2: Вы проверили наличие кислоты в мернике №1 и при необходимости заполнили его?

1) да

2) нет

а) открыть 4М, 5Н, 5а, ДрН2БН

2) на рис. 8 открыть 6, 4

3) на рис. 5 открыть 13 (14 и 15 должны быть открыты)

Вопрос: Какой расход разбавляющей воды (м3/ч) необходимо поддерживать при регенерации Н2-фильтров?

1) 30 – 40

2) 50 – 60

3) 70 – 90

а) включить НДК-5

Вопрос №1: Вы проверили давление на манометре воздушного колпака при включении НД?

1) да

2) нет

Вопрос №2: Вы проверили концентрацию регенерационного раствора на входе и выходе Н2-фильтра?

1) да

2) нет

Вопрос №3: Какая концентрация (%) регенерационного раствора поддерживается при регенерации Н2-фильтра?

1) не более 0,5

2) не более 2,0

3) не более 4,0

Вопрос №4: Требуемое для регенерации Н2-фильтра количество серной кислоты сработано?

1) да

2) нет

2.5.4.6. Какие принципиальные возможности существуют по использованию раствора серной кислоты, выходящей из Н2-фильтра?

1) для регенерации Н1-фильтра

2) для регенерации А1-фильтра

3) для регенерации фильтра-утилизатора

2.5.4.7. С использованием рис. 5, рис. 8 проведите отмывку Н2-фильтра.

1) на рис. 5 отключить НДК-5

а) закрыть 4М, 5Н, 5а

Вопрос №1: По какой схеме проводится отмывка Н2-фильтров?

1) из бака осветленной воды

2) из бака отмывочных вод

3) по схеме регенерации через распредустройство

Вопрос №2: С каким расходом ведется отмывка Н2-фильтра?

1) 30 – 40

2) 50 – 60

3) 70 – 90

Вопрос №3: При каких значениях остаточной жесткости и кислотности (мкг-экв/дм3) завершается отмывка при включении Н2-фильтра в работу?

1) не более 3 и 100

2) не более 1 и 50

3) не более 5 и 200

2) на рис. 8 закрыть 6, 4

3) на рис. 5 закрыть 13, 14, 15, Др Н2БН

2.5.5. Эксплуатация анионитных фильтров 2ст.

2.5.5.1. С использованием рис. 9 произведите включение А2-фильтра в работу сразу после его отмывки.

а) открыть 3, 5, Воз

б) появилась вода из воздушника закрыть Воз

2.5.5.2. С использованием рис. 9 произведите включение А2-фильтра в работу из резерва.

а) открыть 3, Воз

б) появилась вода из воздушника закрыть Воз, открыть 4

Вопрос №1: Сколько времени (мин) длиться отмывка анионита в А2-фильтре перед включением его в работу?

1) 10 – 20

2) 30 – 40

3) 50 – 60

Вопрос №2: В какие баки может направляться отмывочная вода в зависимости от схемы автоматизации при включении фильтра после регенерации?

1) в бак осветленной воды

2) в бак-нейтрализатор или в бак отмывочных вод

3) в дренаж

Вопрос №3: До каких значений по фенолфталеиновой щелочности (мкг-экв/дм3) проводится отмывка А2-фильтра перед включением его в работу?

1) 100 и 500

2) 150 и 750

3) 200 и 1000

в) закрыть 4, открыть 5

Вопрос: Вы произвели запись в суточной ведомости о времени включения А2-фильтра в работу, расходе воды и показателях качества при включении?

1) да

2) нет

2.5.5.3. Какие показатели определяются в фильтрате А2-фильтра с записью в суточной ведомости при их контроле через 2 часа?

1) щелочность

2) содержание кремнекилоты

3) расход воды

4) солесодержание по прибору в коллекторе обессоленной воды

2.5.5.4. С использованием рис. 9 отключите А2-фильтр на регенерацию.

Вопрос №1: С какой периодичностью (час) контролируется кремнесодержание перед выходом А2-фильтра на регенерацию?

1) 8

2) 2

3) 1

Вопрос №2. При каком кремнесодержании (мкг/дм3) А2-фильтр должен выводиться на регенерацию?

1) 100

2) 500

3) 1000

а) закрыть 3, 5

2.5.5.5. С использованием рис. 7, рис. 9 проведите взрыхление А2-фильтра 1-й нитки из бака отмывочных вод насосом НВ2.

1) на рис. 9

Вопрос: Вы проверили достаточность воды в баке для взрыхления фильтра?

1) да

2) нет

а) открыть 1, 2

2) на рис. 7 открыть 2Д БН, В1, 1НВ2, 395

а) включить НВ2

б) открыть 2НВ2

Вопрос №1: Какой расход воды (м3/ч) установить по расходомеру при взрыхлении А2-фильтров?

1) 30 – 40

2) 40 – 50

3) 60 – 70

Вопрос №2: Вы контролируете возможность выноса рабочих фракций анионита, вынос наблюдается?

1) да

2) нет

Вопрос №3: Сколько времени (мин) обычно продолжается взрыхление А2-фильтра до достижения прозрачности на выходе фильтра?

1) 20

2) 40

3) 60

в) закрыть 395, 2НВ2

г) остановить НВ2

д) закрыть В1, 1НВ2

3) на рис. 9 закрыть 1, 2

2.5.5.6. Какие из мер необходимо предпринять при обнаружении выноса анионита?

1) уменьшить расход воды на взрыхление

2) отключить на 10 – 15 минут насос взрыхления

3) продолжить взрыхление, не обращая внимания на вынос рабочих фракций анионита

2.5.5.7. С использованием рис. 7, рис. 9, рис. 6 проведите регенерацию А2-фильтра №1 1-й нитки подогретым раствором NaOH из мерника щелочи №2 насосом-дозатором №1 совместно с А1-фильтром 2-й нитки.

1) на рис. 7

Вопрос №1: Вы проверили наличие щелочи в мернике и заполнение его при недостаточном количестве до 2500 л?

1) да

2) нет

Вопрос №2: До какой температуры (°С) подогревается обессоленная вода при приготовлении регенерационного раствора щелочи?

1) 20 – 25

2) 30 – 35

3) 40 – 45

а) открыть 2Щ, 1НЩ1, 2НЩ1, 1т, 2т (2Д БН открыта), АВ

б) открыть 399

2) на рис. 9 открыть 6, Воз

а) появилась вода из воздушника, закрыть Воз, открыть 4

Вопрос №1: Какой расход (т/ч) необходимо установить при пропуске регенерационного раствора?

1) около 20

2) около 40

3) около 60

Вопрос №2: Какое давление (кгс/см2) необходимо установить на фильтре при пропуске регенерационного раствора?

1) 0,2 – 0,4

2) 0,5 – 0,7

3) 0,8 – 1,0

3) на рис. 7 открыть РУЩ2

а) включить НЩ1

Вопрос №1: С какой концентрацией (%) раствора NaOH должен поступать на А2-фильтр?

1) 1,0 – 1,5

2) 2,0 – 3,0

3) 3,0 – 4,0

Вопрос №2: Заметная щелочность на выходе А2-фильтра появилась?

1) да

2) нет

б) открыть 1ЩА1, 398, 2ЩА1

4) на рис. 6 открыть 6, Воз

а) появилась вода из воздушника, закрыть Воз, открыть 4

5) на рис. 7 открыть 3Д БН, закрыть 2Д БН

Вопрос: Весь требуемый объем щелочи пропущен через регенерируемые фильтры А2 и А1?

1) да

2) нет

а) отключить НЩ1

б) закрыть 2Щ, 1НЩ1, 2НЩ1, РУЩ2

2.5.5.8. С использованием рис. 6, рис. 7, рис. 9 проведите отмывку фильтров А2 и А1 через распредустройство частично-обессоленной водой с последующим включением фильтра в работу.

1) на рис. 6

Вопрос: Сколько времени (мин) ведется отмывка фильтров А2 и А1 через распредустройство подогретой обессоленной водой?

1) 20

2) 40

3) 60

а) закрыть 6, 4

2) на рис. 7 закрыть 3Д БН, 1ЩА1, 398, 2ЩА1, 399, 1т, 2т, открыть 2Д БН

3) на рис. 9 открыть 3, закрыть 6

Вопрос: До каких значений щелочности по ф.ф. (мкг-экв/дм3) и кремнесодержания (мкг/дм3) ведется отмывка А2-фильтра?

1) 100 и 200

2) 200 и 500

3) 500 и 1000

а) закрыть 4, открыть 5

2.5.5.9. С использованием рис. 9 завершите отмывку А2-фильтра при останове его в резерв.

Вопрос: До каких значений щелочности по ф.ф. (мкг-экв/дм3) и кремнесодержания (мкг/дм3) ведется отмывка А2-фильтра при останове его в резерв?

1) 100 и 200

2) 200 и 500

3) 500 и 1000

а) закрыть 3, 4

2.6. Эксплуатация узла нейтрализации

2.6.1. Какие условия необходимо соблюдать при гашении извести (рис. 10)?

1) известь разгружается в ячейку гашения извести

2) известь разгружается в ячейку известкования

3) разгрузку и гашение извести производить при включенной вентиляции

4) гашение извести производить подачей в ячейку 40В

5) гашение извести производится водой, подаваемой в ячейку через задвижку осветленной воды

6) гашение извести производится не менее 4 час

7) гашение извести производится не менее 12 час

2.6.2. Какие операции необходимо провести при приготовлении концентрированного известкового молока (рис. 10)?

1) проверить наличие извести в ячейке гашения

2) в случае необходимости дополнить ячейку осветленной водой

3) для перемешивания концентрированного раствора известкового молока открыть задвижку подачи сжатого воздуха

4) по истечении 45 – 60 мин с начала перемешивания определить концентрацию известкового молока

5) по истечении 10 – 15 мин с начала перемешивания определить концентрацию известкового молока

2.6.3. Какие операции необходимо провести при приготовлении рабочего раствора известкового молока (рис. 10)?

1) краном и бадьей перегрузить расчетное количество извести из ячейки гашения в ячейку рабочего раствора известкового молока

2) с помощью насоса для подачи извести из ячейки гашения в ячейку рабочего раствора известкового молока закачать расчетное количество извести

3) дополнить ячейку рабочего раствора известкового молока осветленной водой и перемешать сжатым воздухом в течение 10 – 15 мин

4) определить крепость приготовленного рабочего раствора известкового молока

2.6.4. Какие операции необходимо провести при нейтрализации раствора в баках-нейтрализаторах (БН) при подаче рабочего раствора известкового молока (рис. 10)?

1) перемешать нейтрализуемую воду в БН сжатым воздухом в течение 15 – 20 мин

2) в конце перемешивания сжатым воздухом определить рН среды, при наличии кислой среды определить кислотность

3) рассчитать количество едкого натра, необходимого для нейтрализации имеющегося объема кислых вод

4) рассчитать количество известкового молока, необходимого для нейтрализации имеющегося объема кислых вод

5) открыть задвижки на всасе и напоре насоса, задвижку на входе рабочего раствора известкового молока в БН

6) включить перекачивающий насос известкового молока и откачать расчетное количество

7) после подачи известкового молока в БН сбросить из него воду самотеком

8) перемешать содержимые в БН воды и известковое молоко сжатым воздухом в течение 15 – 20 мин

9) через 20 мин определить рН, при рН » 6,5 – вода может быть сдренирована из бака самотеком

10) при сбросе воды из БН следить за показаниями рН-метра, при отклонении от допустимых пределов необходимо произвести корректировку

2.6.5. При каких значениях рН допускается сброс нейтрализованной воды после перекачки щелочной воды в кислый бак и перемешивания сжатым воздухом?

1) 5,5 – 6,5

2) 6,5 – 8,5

3) 8,5 – 10,5

2.7. Обслуживание узла разгрузки реагентов

2.7.1. Какие операции необходимо провести при разгрузке крепкого раствора аммиака из железнодорожной цистерны? (при обучении использовать рис. 11)

1) опустить всас со шлангом в ж/д цистерну

2) заполнить всас 40В обратным током

3) выдавить раствор аммиака из ж/д цистерны в бак аммиака сжатым воздухом

4) включить насос аммиака, собрать схему перекачки аммиака в емкость для хранения

5) при опустошении ж/д цистерны насос остановить, закрыть задвижки на всасе и напоре

2.7.2. Какие операции необходимо провести при закачке крепкого раствора аммиака в расходные баки (рис. 11)?

1) открыть задвижку на заполнение расходного мерника в цехе

2) открыть задвижку на всасе насоса от емкости с аммиаком, заполнить насос

3) включить насос и открыть задвижку на напорном трубопроводе в цех

4) заполнить концентрированным раствором бак-мерник NH3 №2

5) заполнить концентрированным раствором бак-мерник NH3 №1

2.7.3. Какие операции необходимо провести для приготовления рабочего раствора аммиака (рис. 11)?

1) перепустить нужное количество концентрированного раствора из мерника №1 в мерник №2

2) заполнить мерник №2 обессоленной водой

3) определить концентрацию раствора, которая должна быть в пределах 3 – 4 %

4) определить концентрацию раствора, которая должна быть в пределах 5 – 7 %

2.7.4. Какую величину рН питательной воды должно обеспечивать амминирование обессоленной воды?

1) 8 ± 0,5

2) 9 ± 0,1

3) 9 ± 0,5

2.7.5. Какие операции необходимо провести при нагрузке соляной кислоты из ж/д цистерны, установленной под разгрузчиком (рис. 11)?

1) откинуть крышку люка ж/д цистерны

2) установить с помощью цепи крышку разгрузчика над люком цистерны; с помощью блока опустить крышку разгрузчика на люк, предварительно установив в резиновую прокладку, затянуть

3) заполнить насос перекачки ЧОВ, собрать схему перекачки соляной кислоты в бак хранения

4) соединить фланцы воздуховода и штуцера на крышке разгрузчика, затянуть

5) открыть вентиль на бак HCl

6) открыть вентиль сжатого воздуха, давление должно быть не более 0.12 МПа

7) разгрузка считается законченной при резком снижении давления

2.7.6. С использованием рис. 12 произведите разгрузку серной кислоты из ж/д цистерны насосом разгрузки и перекачки кислоты №2 в бак H2SO4 №1, считая, что разгрузчик на ж/д цистерну установлен.

а) открыть 1к, 2к, 2, 10к

б) включить НК2

в) открыть 2а, 17к

Вопрос: Кислота в цистерну поступила?

1) да

2) нет

г) закрыть 17к

д) открыть 18к, закрыть 2к

Вопрос: Вы определили момент окончания слива кислоты из ж/д цистерны по срыву насоса?

1) да

2) нет

е) закрыть 2а

ж) остановить насос №2

з) закрыть 18к, 2, 10к, 1к

Вопрос №1: В период разгрузки и последующем обслуживании реагентного хозяйства Вы следите за состоянием кислотной арматуры, не допуская малейшей ее неплотности?

1) да

2) нет

Вопрос №2: Что произойдет, если в емкости, наполненные кислотой, попадет вода?

1) взрыв

2) незначительный разогрев кислоты без последствий

3) возможно выделение в объеме кислоты сульфата кальция

2.7.7. В чем заключаются отличия в организации разгрузки щелочи от разгрузки Н2SO4 (рис. 13)?

1) заполнение всаса насоса разгрузки щелочи производится по схеме рециркуляции

2) заполнение всаса насоса разгрузки щелочи производится с использованием ЧОВ

3) для выгрузки щелочи из ж/д цистерны используется сжатый воздух

2.7.8. Какие операции проводятся при заполнении мерников кислоты (щелочи)?

1) открыть вентиль на заполнение мерника

2) открыть всасывающий вентиль к насосу кислоты (щелочи)

3) заполнить насос кислоты (щелочи) осветленной водой

4) заполнить насос кислоты (щелочи) ЧОВ

5) открыть вентиль от бака кислоты (щелочи) к насосам разгрузки и перекачки кислоты (щелочи)

6) включить насос

7) открыть напорный вентиль от насоса кислоты (щелочи)

2.7.9. Для каких целей используется раствор NaCl на ВПУ 7 очереди?

1) при оттаивании замороженного анионита

2) для замачивания сухого товарного анионита в случае невозможности замачивания в растворе щелочи

3) для комплексной регенерации Н-фильтров NaCl и H2SO4

2.7.10. Для каких целей используется фильтр раствора соли?

1) для удаления из раствора NaCl солей жесткости

2) для увеличения концентрации раствора NaCl

3) для удаления грубодисперсных примесей

2.8. Эксплуатация центробежных насосов

2.8.1. Какие виды подготовительных работ необходимо выполнить перед пуском центробежного насоса?

1) убедиться в том, что все ремонтные работы закончены и на электродвигателе и насосе нет посторонних предметов

2) проверить наличие рамы (фундамента) под электронасосным агрегатом

3) проверить наличие заземления мотора

4) проверить наличие заземления насоса

5) проверить заливку подшипников маслом

6) проверить наличие ограждения муфт

7) проверить состояние сальников насосов

8) проверить наличие и исправность КИП (манометров, амперметра) и убедиться, что приборы включены

9) проверить уровень воды в емкости, откуда выведен всас насоса

2.8.2. Какие действия необходимо предпринять при пуске центробежного насоса?

1) открыть задвижку на всасе насоса

2) прочистить сетку на всасывающем трубопроводе

3) включить электродвигатель

4) при наборе полного числа оборотов и когда манометр покажет соответствующее давление, медленно открыть задвижку на нагнетании, следя за показаниями манометра и амперметра, при этом стрелка амперметра не должна превышать красную черту (предельную нагрузку мотора)

5) во избежание нагревания корпуса насоса он не должен работать при закрытой задвижке более 2 – 3 минут

2.8.3. В каких случаях всасывающую задвижку насоса можно не закрывать при останове насоса?

1) должна закрываться во всех случаях

2) должна быть открыта при неоднократном включении центробежного насоса, но при включении насоса открытие необходимо проверить

3) при работе насоса со всасом ниже отметки его установки

2.8.4. Какие условия необходимо соблюдать во время работы центробежного насоса?

1) следить за температурой подшипников, которая не должна превышать 70°С

2) наблюдать за состоянием сальников, через которые вода должна просачиваться каплями

3) проверить прочность ограждения муфты насоса

4) соблюдать правила техники безопасности

2.8.5. В каком порядке производится останов центробежного насоса?

1) медленно закрыть задвижку на всасывающем трубопроводе

2) медленно закрыть задвижку на напорном трубопроводе

3) отключить электродвигатель

2.8.6. В каких случаях центробежный насос должен быть немедленно остановлен (аварийный останов), и включен резервный?

1) при нагревании подшипников выше 95°С

2) при сильной вибрации электродвигателя или насоса

3) при нагревании подшипников выше 70°С

4) при явно слышимом металлическом шуме в насосе

5) при появлении дыма или искр из подшипников

6) при появлении запаха гари или дыма из электродвигателя

7) при резком увеличении амперной нагрузки

8) при появлении в насосном отделении шаровой молнии

9) в случае срыва насоса, т.е. когда вода не поступает во всас насоса

2.9. Эксплуатация насосов-дозаторов

2.9.1. Какие виды работ необходимо выполнить перед пуском насоса-дозатора?

1) убедиться в том, что все ремонтные работы закончены

2) проверить величину хода плунжера по лимбу

3) убедиться в наличии масла в коробке передач

4) проверить наличие шариков в клапанной коробке путем ее разбора и последующей сборки

2.9.2. В каком порядке производится включение насоса-дозатора?

1) открыть вентиль на всасе НД, пустить насос

2) открыть все вентили, начиная от расходного бака до всаса включительно, затем, начиная от нагнетания и до устройства, в котором подается дозируемая жидкость

3) при полностью открытой арматуре включить насос-дозатор

4) проверить давление на манометре

2.9.3. В каком порядке производится останов насоса-дозатора?

1) отключить эл. двигатель

2) закрыть вентили на нагнетании и всасе

3) проверить или сменить масло в корпусе редуктора

4) отключить заземление электронасосного агрегата

5) устранить все замеченные неисправности

2.9.4. В каких случаях насос-дозатор должен быть остановлен немедленно (аварийный останов)?

1) при явно слышимом постороннем стуке в корпусе насоса

2) при разрыве муфты, соединяющей двигатель с корпусом насоса

3) при нагревании или загорании двигателя

4) при выбивании прокладки из фланцевого соединения и разбрызгивании реагента

5) с началом выкрашивания бетонного фундамента

2.9.5. Каковы способы устранения и возможные причины недостаточной подачи реагента при работе насосов-дозаторов?

1) недостаточная концентрация дозируемого реагента

2) проверить давление в трубопроводе, арматуру на нагнетании при повышении давления на нагнетании

3) насос-дозатор ошибочно подключен к реагенту другого назначения

4) подтянуть патрубки клапаном при их ослаблении, в результате чего насос всасывает воздух

5) загрязнение, с потерей герметичности клапанов дозируемой жидкостью, требующее продувки расходной емкости

6) засор фильтра-сетки коагулянта, требующий ее промывки

7) недостаточная длина хода плунжера, требующая увеличения

8) подсос воздуха через уплотнение плунжера, требующий подтяжки стакана уплотнения

9) неплотности во всасывающем трубопроводе, требующие устранения

10) отсутствие шарика или прокладки в клапанах, требующие переборки клапанов

2.9.6. Каковы причины передозировки реагентов при работе насосов-дозаторов?

1) повышенная концентрация дозируемого реагента

2) повышенная длина хода плунжера

3) повышение напряжения электропитания до 260В

2.10. Назначение и характеристики насосов различных типов

2.10.1. Для каких целей используются насосы на ХВО 7 очереди?

1) для перекачивания осветленной, ЧОВ и обессоленной воды из баков

2) для подачи воды на взрыхление механических, катионитных и анионитных фильтров

3) для подачи осветленной воды в жилые дома

4) для перекачивания дренажных вод из приямков ВПУ и баков-нейтрализаторов

5) для перекачивания реагентов из ж/д цистерн в баки хранения, в баки мерники, в баки-нейтрализаторы и на промывку котлов

6) для подачи реагентов на регенерацию ионитных фильтров

7) для создания вакуума при разгрузке реагентов из ж/д цистерн

2.10.2. Какие технические характеристики включены в обозначение насоса 4К-12?

1) 4 – диаметр всасывающего патрубка в мм, уменьшенный в 25 раз (в дюймах)

2) К – насос консольного типа

3) К – насос крупнотоннажного типа

4) 12 – коэффициент быстроходности, уменьшенный в 10 раз

2.10.3. Какие технические характеристики включены в обозначение насоса К – 90/35?

1) К – насос консольного типа

2) 90 – производительность насоса, м3/ч

3) 90 – высота напора в м.вод.ст.

4) 35 – производительность насоса, м3/ч

5) 35 – высота напора в м.вод.ст.

2.10.4. Какие технические характеристики включены в обозначение насоса 200Д-60Б?

1) 200 – диаметр всасывающего патрубка, см

2) 200 – производительность, л/сек

3) Д – двухсторонний (рабочее колесо двухстороннего ввод)

4) 60 – номинальный напор, м.вод.ст.

2.10.5. Какие технические характеристики включены в обозначение насоса НД 630/10?

1) НД – насос-дозатор плунжерного типа

2) 630 – напор, м.вод.ст.

3) 630 – номинальная подача, л/час

4) 10 – напор, кгс/см2

5) 10 – подача, м3/ч

2.11. Загрузка в фильтры нового материала

2.11.1. В каком состоянии должен находиться фильтр, в который вручную проводится загрузка нового материала?

1) в опорожненном состоянии

2) предварительно заполненный наполовину водой или раствором

3) в опорожненном состоянии с открытым подводом сжатого воздуха

2.11.2. С каким размером частиц (мм) загружается в фильтр дробленый антрацит?

1) 0,6 – 1,2

2) 0,3 – 51,6

3) 1,0 – 2,0

2.11.3. Сколько времени (час) должен выдерживаться в фильтре катионит для его набухания?

1) 1 – 2

2) 7 – 8

3) 10 – 12

2.11.4. Сколько регенераций, включающих взрыхление, пропуск кислоты и отмывки нужно провести при подготовке свежего катионита к работе?

1) 1

2) 2

3) 3

4) 4

2.11.5. Какая высота водяной подушки по отношению к высоте слоя (%) должна обеспечиваться в катионитных фильтрах?

1) 50

2) 70

3) 100

2.11.6. Допустима ли небольшая мутность (опалесценция) в начальных порциях воды после регенерации в первые 2 – 8 суток с начала эксплуатации?

1) да

2) нет

2.11.7. Как загружается в фильтр свежий анионит?

1) непосредственно на дренажную систему

2) на подстилочный слой отмытого кварцевого песка

3) на подстилочный слой отмытого дробленого антрацита

2.11.8. Какие среды допустимо использовать для предварительного замачивания сухого анионита?

1) раствор едкого натра концентрацией 20 ± 3 %

2) раствор хлористого натра концентрацией 25 – 26 %

3) осветленную воду

2.11.9. Какая высота водяной подушки по отношению к высоте слоя (%) должна обеспечиваться в анионитных фильтрах?

1) 50

2) 70

3) 100

2.11.10. По каким технологиям можно проводить оттаивание замороженного анионита?

1) замороженный анионит подвергается быстрому оттаиванию в подогретой до 50 – 60°С обессоленной воде

2) в емкость с 18 – 20 % раствором NaCl при температуре 10 – 20°С загружается замороженный анионит; медленное оттаивание идет в течение суток

3) замороженный анионит подвергается медленному оттаиванию в течение около 2-х суток в теплом помещении при температуре 10 – 20°С в той же таре

2.11.11. Какое количество мешков сульфоугля по высоте в клетке допускается по условиям в борьбе с его саморазогревом и последующим самовозгоранием?

1) 3

2) 6

3) 9

2.11.12. Какое уменьшение веса мешка сульфоугля (г) соответствует уменьшению влажности сульфоугля на 1 %?

1) 400

2) 800

3) 1200

3. Тренажер по эксплуатации конденсатоочистки производственного конденсата

3.1. Общие положения

3.1.1. Как организуется сбор конденсата, возвращаемого с производства, на ТЭЦ?

1) собирается в раздельных баках конденсата, возвращаемого с конкретного производства

2) смешивается в общих баках возвратного конденсата емкостью 500 м3

3) поступает в баки осветленной воды на ХОУ

3.1.2. Какова производительность установки (т/ч) очистки производственного конденсата?

1) 450

2) 600

3) 850

3.1.3. Какие процессы предусмотрены в технологии очистки возвратных производственных конденсатов?

1) обезжелезивание и обессоливание на Н-катионитных и высокоосновных анионитных фильтрах

2) использование ФСД для уменьшения солесодержания производственного конденсата

3) обескремнивание и обессоливание производственного конденсата на фильтре с низкоосновным анионитом

4) обескремнивание, обессоливание и окончательное обезжелезивание на фильтрах с высокоосновным анионитом

3.1.4. До какой температуры (°С) должен охлаждаться возвратный конденсат перед поступлением на фильтры?

1) не выше 24

2) от 24 до 30

3) не выше 40 – 50

3.1.5. Какие возможности заключены в схеме подачи и отвода производственного конденсата в зависимости от его качества при возникновении неполадок на конденсатоочистке?

1) направление в деаэратор блока ВД

2) сброс в канализацию

3) закачка в бак осветленной воды ХОУ

4) использование для очистки только катионитных фильтров

5) организация циркуляции замкнутой схеме через катионитные и анионитные фильтры

3.1.6. Укажите строку, соответствующую нормам качества очищенного конденсата, приведенным в последовательности: Ж (мкг-экв/дм3) – SiO2 (мкг /дм3) – Fe (мкг /дм3) – Сu (мкг /дм3)?

1) 5 – 100 – 20 – 10

2) 100 – 500 – 15 – 5

3) 1 – 120 – 30 – 5

4) 10 – 30 – 50 – 30

3.1.7. Укажите строку, соответствующую требуемому предельному качеству конденсата, возвращаемого с производства, приведенному в последовательности: Жо – SiO2 – Fe – Cu?

1) 10 – 300 – 150 – 30

2) 50 – 150 – 100 – 20

3) 100 – 200 – 300 – 50

3.2. Эксплуатация Н-катионитных фильтров конденсатоочистки

3.2.1. Какие технологические операции проводятся на Н-фильтрах конденсатоочистки для удаления сорбированных продуктов коррозии и других взвесей?

1) обработка катионита раствором щелочи

2) взрыхление катионита сжатым воздухом и водой

3) периодическое удаление верхнего слоя загрязненного материала

4) регенерация катионита кислотой

3.2.2. При каких режимных показателях Н-фильтры к/о должны отключаться на промывку и регенерацию?

1) снижение производительности единичного фильтра на 50 % от номинального расхода

2) при повышении концентрации кремнекислоты свыше 100 – 120 мкг/дм3

3) по установленному графику

4) степень обезжелезивания уменьшается более чем на 35 %

5) перепад давления на фильтре возрастает до 0,1 МПа

6) жесткость фильтра более 3 мкг-экв/дм3

3.2.3. С использованием рис. 14А отключите сработанный Н-фильтр №1 к/о на промывку и регенерацию.

а) закрыть 3, 5, открыть Воз

Вопрос: Появилась вода из воздушника?

1) да

2) нет

б) закрыть Воз

3.2.4. С использованием рис. 14А проведите взрыхление Н-фильтра №1 к/о сжатым воздухом и водой.

а) открыть Воз, 4, 2, 1ДСС

Вопрос №1: Сколько времени (мин) длится сброс водяной подушки из фильтра?

1) 2 – 3

2) 4 – 5

3) 8 – 10

Вопрос №2: Схема сжатого воздуха с необходимым давлением для подачи его на Н-фильтр к/о подготовлена?

1) да

2) нет

б) закрыть 4, открыть 7

Вопрос: Сколько времени (мин) длится взрыхление катионита Н-фильтра к/о сжатым воздухом?

1) 5

2) 10

3) 15

в) закрыть 7, 1ДСС, открыть 4ДБН, 1

г) появилась вода из воздушника, закрыть Воз

Вопрос №1: С каким расходом (т/ч) ведется взрыхление водой Н-фильтра к/о?

1) 60

2) 80

3) 120

Вопрос №2: Вы отбираете пробы для контроля за выносом рабочих фракций катионита. Вынос есть?

1) да

2) нет

Вопрос №3: Сколько времени (час) длиться взрыхление фильтра водой?

1) 1

2) 2

3) 3

Вопрос №4: Вода из пробоотборной точки на входе в фильтр осветлилась?

1) да

2) нет

д) закрыть 1, 2

3.2.5. С использованием рис. 14А проведите регенерацию Н-фильтра №1 к/о, считая, что узел распредустройства собран.

Вопрос №1: Какая концентрация раствора H2SO4 (%) используется при регенерации Н-фильтров к/о?

1) 1 – 1,5

2) 1,5 – 2,5

3) 3,0 – 4,0

Вопрос №2: Вы проверили наличие кислоты в мернике и заполнили его при недостаточном количестве?

1) да

2) нет

Вопрос №3: Какой расход частично-обессоленной воды (т/ч) необходимо поддерживать при пропуске регенерационного раствора через Н-фильтр к/о?

1) 40 – 45

2) 55 – 60

3) 70 – 75

а) открыть 6, 4

Вопрос №1: Сколько времени (мин) длится пропуск раствора кислоты через Н-фильтр к/о?

1) до 25

2) до 40

3) до 55

Вопрос №2: Расчетный объем кислоты через фильтр пропущен. Вы отключили НД кислоты и разобрали схему ее подачи?

1) да

2) нет

3.2.6. С каким расходом частично-обессоленной воды (т/ч) ведется отмывка Н-фильтра к/о?

1) 40 – 50

2) 70 – 80

3) 90 – 100

3.2.7. До каких показателей по жесткости и кислотности (мкг-экв/дм3) ведется отмывка Н-фильтра к/о?

1) 1 и 100

2) 10 и 100

3) 20 и 200

3.2.8. Сколько времени (мин) обычно продолжается отмывка Н-фильтра к/о до достижения заданных показателей по жесткости и щелочности?

1) 30 – 40

2) 60 – 90

3) 100 – 120

3.2.9. Сколько времени (час) обычно продолжается отмывка Н-фильтра к/о до достижения концентрации оксидов железа менее 100 мкг/дм3+?

1) около 2

2) около 3

3) около 4

3.2.10. С использованием рис. 14А разберите схему отмывки Н-фильтра №1 к/о, считая, что все переключения арматуры на распредустройстве будут проведены.

закрыть 6, 4, 4ДБН

3.2.11. С использованием рис. 14А включите отрегенерированный Н-фильтр №1 в работу.

а) открыть 3, Воз

б) появилась вода из воздушника, закрыть Воз, открыть 5

3.2.12. Какие показатели работы Н-фильтров к/о подлежат контролю по заданному графику оперативным персоналом и химлабораторией?

1) производительность

2) удельная электропроводимость

3) давление воды до и после фильтра

4) жесткость и кислотность

5) содержание хлоридов

6) содержание железа и меди

3.2.13. Возможна ли подача конденсата в случае неполадок и регенераций фильтров на Н-фильтры, минуя анионитные фильтры?

1) да

2) нет

3.3. Эксплуатация анионитных фильтров конденсатоочистки

3.3.1. При каких показателях качества фильтрата анионитные фильтры к/о выводятся на регенерацию?

1) Жо > 0,7 мкг-экв/дм3

2) SiO2 > 120 мкг/дм3

3) рН > 9

3.3.2. С использованием рис. 14 проведите взрыхление А-фильтра №1 к/о.

1) на рис. 14А

Вопрос: Какой тип воды используется для взрыхления анионитных фильтров к/о?

1) осветленная

2) умягченная

3) ЧОВ

4) обессоленная

а) открыть 5Д БН

2) на рис. 14Б открыть 1, 2

Вопрос №1: С каким расходом (т/ч) ведется взрыхление анионитных фильтров к/о?

1) 60 – 80

2) 90 – 110

3) 120 – 130

Вопрос №2: Вы отбираете пробу для контроля за выносом рабочих фракций анионита. Вынос есть?

1) да

2) нет

Вопрос №3: Сколько времени (мин) длится взрыхление анионитного фильтра?

1) 15 – 20

2) 30 – 40

3) 50 – 60

а) закрыть 1, 2

3.3.3. С использованием рис. 14Б проведите регенерацию анионитного фильтра №1 к/о, считая, что узел приготовления раствора едкого натра через распредустройство №1 собран.

Вопрос №1: Какая концентрация (%) раствора NaOH используется при регенерации анионитных фильтров к/о?

1) 1

2) 2.5

3) 4

Вопрос №2: Вы проверили наличие едкого натра в мерниках. Какой объем NaOH (л) необходим для регенерации?

1) 700

2) 900

3) 1100

Вопрос №3: Какой расход обессоленной воды (т/ч) необходимо поддерживать при пропуске регенерационного раствора NaOH?

1) 30 – 35

2) 50 – 55

3) 70 – 75

а) открыть 6, 4

Вопрос №1: Сколько примерно времени (мин) длится пропуск раствора NaOH?

1) 30

2) 45

3) 60

Вопрос №2: Расчетный объем щелочи через анионитный фильтр к/о пропущен?

1) да

2) нет

3.3.4. В течение какого времени (час) ведется отмывка анионитного фильтра к/о обессоленной водой через распредустройство?

1) 1,0

2) 1,5

3) 2,0

3.3.5. С каким расходом (т/ч) проводится последующая отмывка анионитного фильтра к/о обессоленной водой через обводную?

1) 50 – 55

2) 70 – 75

3) 90 – 95

3.3.6. До какого кремнесодержания (мкг/дм3) ведется отмывка анионитного фильтра к/о?

1) 50 – 60

2) 80 – 90

3) 100 – 120

3.3.7. До какой величины щелочности по ф.ф. (мкг/дм3) ведется отмывка анионитного фильтра к/о?

1) не более 50

2) не более 100

3) не более 200

3.3.8. Какие показатели работы анионитного фильтра к/о подлежат контролю по заданному графику?

1) производительность

2) давление до и после фильтров

3) кислотность

4) щелочность

5) жесткость

6) содержание SiO2

7) содержание железа

8) содержание меди