Тренажер по эксплуатации химобессоливающей установки с блочным включением фильтров

Аннотация

В настоящем тренажере на основании сведений, изложенных в "Инструкции по эксплуатации химобессоливающей установки химического цеха Новогорьковской ТЭЦ" вырабатываются навыки обслуживания оборудования в соответствии с порядком и условиями проведения технологических операций и контролируются знания положений инструкции и режимной карты для блоков фильтров №1 – 8.

Содержание

Введение

1. Содержание инструкции по эксплуатации химобессоливающей установки

1.1. Введение

1.2. Общие положения

1.2.1. Назначение химобессоливающей установки

1.2.2. Технологическая схема ХОУ

1.3. Краткая характеристика основного и вспомогательного оборудования химобессоливающей установки

1.4. Предварительная очистка воды (предочистка)

1.4.1. Методы (процессы) обработки воды на предочистке

Магнитная обработка воды

Коагуляция воды

Известкование воды

Фильтрование

1.4.2. Осветлитель

Устройство и назначение осветлителя

Схема работы осветлителя

Порядок подготовки к пуску и пуск осветлителя

Порядок останова осветлителя

Порядок обслуживания осветлителя при нормальной работе

Режимная карта работы осветлителя

1.4.3. Аппарат магнитной обработки воды

1.4.4. Механические фильтры

Устройство механических фильтров

Порядок подготовки к пуску и пуск механических фильтров

Порядок обслуживания при нормальной работе

Режимная карта работы механических фильтров

1.5. Обработка воды методом ионного обмена

1.5.1. Принцип ионного обмена

1.5.2. Двухступенчатое обессоливание по схеме блочного включения фильтров

1.5.3. Устройство ионитных фильтров

1.5.4. Назначение и схема работы блоков фильтров

1.5.5. Подготовка к пуску и пуск блоков фильтров

1.5.6. Порядок обслуживания блоков фильтров при нормальной работе

Режимная карта работы блоков фильтров

1.5.7. Порядок обслуживания оборудования предочистки в аварийных режимах

1.5.8. Порядок обслуживания блоков фильтров в аварийных режимах

1.5.9. Порядок допуска к осмотру, ремонту и испытаниям оборудования химобессоливающей установки

1.5.10. Меры безопасности при обслуживании оборудования химобессоливающей установки

2. Тренажер по эксплуатации химобессоливающей установки

2.1. Общие положения

2.2. Порядок подготовки к пуску, пуск и останов блока фильтров

2.3. Порядок обслуживания блока фильтров во время нормальной эксплуатации

2.4. Работа блока фильтров

2.5. Обслуживание оборудования, относящегося к блоку фильтров, в аварийных режимах

2.6. Порядок допуска к ремонту и испытаниям блока фильтров

3. Тренажер по эксплуатации предочистки химобессоливающей установки

3.1. Общие положения

3.2. Пуск и останов осветлителя

3.3. Обслуживание осветлителя при нормальной работе

3.4. Подготовка к пуску, пуск и останов механического фильтра

3.5. Обслуживание механических фильтров при нормальной работе

3.6. Обслуживание оборудования предочистки в аварийных режимах

Введение

Тренажер по эксплуатации химобессоливающей установки производительностью 615 м3/ч, состоящей из 8 блоков Н1пр–Н1осн–А1–БЧОВ–НЧОВ–Н2–А2, работающих на известково-коагулированной воде р. Волга и осветленной на двухкамерных механических фильтрах, состоит из двух частей: первая включает текст станционной инструкции по эксплуатации химобессоливающей установки, вторая часть является собственно тренажером, реализованном на персональном компьютере в оболочке ТВТShell и относящимся к схемам блоков фильтров №1 – 8.

Работа на тренажере осуществляется в двух направлениях: 1) выбор правильных ответов из предложенных (включающих ложные), основанных на данных, содержащихся в производственной инструкции; 2) манипуляция с арматурой, регуляторами, насосами для реализации конкретных эксплуатационных режимов с использованием технологических схем и режимных карт.

Схема ХОУ разбита на фрагменты (рисунки) для удобства воспроизведения на экране монитора.

Оборудование, на котором не производится каких-либо операций, условно находится в нерабочем состоянии, т.е. вся арматура на оборудовании закрыта.

При правильном ответе на предложенное задание или вопрос конкретная технологическая операция считается законченной и выдвигается другое задание. Степень открытия регулирующей задвижки выявляется последующим вопросом.

Все правильные и неправильные ответы и действия, отличные от запрограммированных, при работе на тренажере фиксируются в итоговом протоколе.

Если порядок действий (очередность переключений) имеет принципиальное значение, то операции разделены на подпункты (а, б, в и т.д.). Если порядок открытия или закрытия арматуры не имеет значения, перечисление содержится в пределах одного подпункта.

Тренажер использует следующие фрагменты схемы ХОУ:

Рис. 1 – принципиальная схема блоков фильтров №1 – 8

Рис. 2 – схема регенерации катионитных фильтров блока

Рис. 3 – схема регенерации анионитных фильтров блока

Рис. 4 – схема доотмывки Н2 – А2 по линии рециркуляции

Рис. 5 –фрагмент схемы с осветлителями №9, 10

Рис. 6 –фрагмент схемы с мешалками извести, баками коагулянта и насосами

Рис. 7 –фрагмент схемы с баками осветленной и промывочной воды, насосами осветленной и промывочной воды

Рис. 8 –фрагмент схемы с двухмерными механическими фильтрами №1 – 6, баком регенеративных вод и насосами

Рис. 9 – схема расположения пробоотборных точек в осветлителе

Рис. 10– сводная схема предочистки

2. Тренажер по эксплуатации химобессоливающей установки с блочным включением фильтров

2.1. Общие положения

2.1.1. Для каких целей используется обессоленная вода, приготовленная на ХОУ?

1) для восполнения потерь пара и конденсата в пароводяном цикле

2) для восполнения недовозврата потребителями пара

3) для восполнения потерь воды в тепловых сетях

2.1.2. Какие процессы включает обработка воды химобессоливанием?

1) предварительная магнитная обработка воды

2) известкование с коагуляцией в осветлителях

3) фильтрование на двухкамерных осветлительных фильтрах

4) предварительное натрий-катионирование

5) двухступенчатое химическое обессоливание на блоках фильтров

2.1.3. По какой из приведенных схем работает обессоливающая цепочка

1) Н1пр–Н1осн–А1–Н2–Д–БЧОВ–НЧОВ–А2

2) Н1пр–Н1осн–А1–Д–БЧОВ–НЧОВ–Н2–А2

3) Н1пр–Н1осн–А1-БЧОВ–НЧОВ–Н2–А2

4) Н1–А1–Д–БЧОВ–НЧОВ–Н2–А2

2.1.4. Для какой цели в трубопроводы обессоленной воды дозируется раствор аммиака, повышая значение рН до 9,3 – 9,6?

1) пассивация углеродистой стали, контактирующей с обессоленной водой

2) предотвращение образования отложений солей жесткости

3) перевод коллоидных кремнесодержащих соединений в растворимую форму

2.1.5. По изменению какого показателя в фильтрате Н1–фильтра можно судить о проскоке натрия?

1) жесткости

2) щелочности

3) кислотности

2.1.6. При каком снижении кислотности на Н1осн (мг-экв/дм3) блок фильтров должен отключиться на регенерацию?

1) 0.1

2) 0.5

3) 1.0

2.1.7. Какой из анионов сильных кислот первым поступает в фильтрат на 1-ой ступени анионитных фильтров?

1) хлориды

2) сульфаты

2.1.8. При каком увеличении хлоридов (мг/дм3) в фильтрате А1 блок фильтров должен отключаться на регенерацию?

1) до 1 – 2

2) до 4 – 5

3) до 8 – 10

2.1.9. Какой из показателей качества фильтрата на Н2 определяет отключение блока фильтров на регенерацию?

1) увеличение кислотности против рабочей (100–300 мкг-экв/дм3)

2) увеличение кремнесодержания

3) увеличение жесткости более 1 мкг-экв/дм3

2.1.10. Какой из показателей качества фильтрата на А2 определяет отключение блока фильтров на регенерацию?

1) повышение кремнесодержания свыше 80 мкг/дм3

2) повышение щелочности по ФФ до 10 мкг-экв/дм3

3) повышение концентрации сульфатов до 10 мг/ дм3

2.1.11. Какие меры при регенерации Н-катионитных фильтров серной кислотой позволяют избежать гипсования катионита?

1) пропуск первой порции регенерационного раствора с концентрацией около 1.5 %

2) поддержание скорости пропуска регенерационного раствора около 5 м/ч

3) ограничение температуры регенерационного раствора в пределах 30 – 35 °С

4) поддержание скорости пропуска регенерационного раствора не менее 10 м/ч

2.1.12. С какой концентрацией (%) пропускается регенерационный раствор NaOH через анионитную часть блока фильтров?

1) 1

2) 4

3) 40

2.1.13. Какие факторы ограничивают повышение удельного расхода реагентов при регенерации фильтров?

1) экономические

2) экологические

3) социальные

2.1.14. Какую номинальную производительность (м3/ч) имеют каждый из блока фильтров?

1) 90

2) 130

3) 190

2.1.15. Какая схема регенерации предусмотрена на фильтрах блоков 1 – 8?

1) параллельно-точная

2) противоточная

3) выносная

4) смешанная

2.1.16. Из каких операций состоит регенерационный цикл ионитных фильтров?

1) взрыхление воздухом

2) взрыхление водой

3) пропуск регенерационного раствора

4) настаивание ионита в регенерационном растворе

5) отмывка от продуктов регенерации и избытка реагентов

6) доотмывка до требуемого качества фильтрата

2.2. Порядок подготовки к пуску, пуск и останов блока фильтров

2.2.1. Какие виды работ необходимо провести перед пуском блока фильтров из ремонта или после внутреннего осмотра до начала опрессовки фильтров?

1) произвести тщательный наружный осмотр оборудования

2) убедиться, что все люки на фильтрах закрыты и закреплены

3) убедиться, что все рабочие места убраны

4) убедиться, что перед опрессовкой рабочие манометры на фильтрах заменены на аналогичные со шкалой до 4 МПа

5) убедиться, что приборы контроля включены

2.2.2. С использованием рис. 1 произведите опрессовку фильтров на рабочее давление (n – номер блока 1 – 8).

а) открыть Воз Н1пр, 1

б) открыть Во-n11

в) открыть РК-1

Вопрос: Вы заполняете фильтр медленно и из воздушника выход воздуха слабый?

1) да

2) нет

г) появилась капля из Воз, его закрыть.

Вопрос: Давление на Н1пр поднялось до рабочего?

1) да

2) нет

д) открыть 2

Вопрос №1: Вам ясны технология опрессовки фильтра и Вы способны опрессовать оставшиеся фильтры блока?

1) да

2) нет

Вопрос №2: Какие операции Вы должны провести после опрессовки фильтров?

1) взрыхлить иониты в фильтрах сжатым воздухом

2) взрыхлить фильтры водой и провести регенерацию согласно режимной карте

2.2.3. С использованием рис. 1 произведите пуск блока фильтров из резерва.

а) открыть 7, 8, 32, 5, 6,

б) включить НЧОВ,

в) открыть РК-2

Вопрос №1: Доотмывка фильтров по схеме "малой рециркуляции" до установленных режимной картой показателей произведена (Ж = 1 мкг-экв/дм3, SiO2 = 80 мкг-экв/дм3)?

1) да

2) нет

Вопрос №2: В какой временной последовательности ведется доотмывка фильтров 1 и 2 ст.?

1) параллельно

2) вначале отмыть 2 ст. затем 1

г) открыть Воз Н1пр, Воз Н1осн, 1, 2, др n92, др124 (насос работает, схема на 2 ст. не разбирается)

д) открыть Во-n11

е) открыть РК-1

ж) появляются капли, оба Воз закрыть,

з) открыть 14

Вопрос: Н1 ст. отмылись до показателей, установленных режимной картой (К = Кр + (1 – 1.5) мг-экв/дм3, Ж = 50 мкг-экв/дм3)?

1) да

2) нет

и) открыть 3, Воз А1

к) закрыть 14

л) появляется капля, Воз А1 закрыть

м) открыть 16

Вопрос: А1 доотмылся (Щфф = 0.5 мг-экв/дм3, Cl- = 5 мг/дм3)?

1) да

2) нет

н) открыть др n18

о) закрыть др n92, др124

п) открыть 4

р) закрыть 16

с) закрыть др n18

Вопрос: Какую производительность (м3/ч) нужно установить с помощью РК-1 при пуске блока фильтров?

1) 50 – 70

2) 80 – 130

3) 140 – 160

т) открыть 9, 10

у) закрыть 32

Вопрос: Какую производительность (м3/ч) нужно поддерживать с помощью РК-2?

1) 50 – 70

2) 80 – 130

3) 140 – 160

2.2.4. С использованием рис. 1 отключите блок фильтров из работы на регенерацию или в резерв.

а) закрыть РК-1,

б) закрыть Во-n11

в) отключить НЧОВ

г) закрыть 10, 9

д) открыть Воз Н1пр, Воз Н1осн, Воз А1, Воз Н2, Воз А2

2.2.5. Какие действия необходимо провести при останове блока фильтров в ремонт или для осмотра?

1) отключить блок фильтров из работы

2) опорожнить требуемый фильтр через дренажные задвижки, воздушники в дренажный приямок

3) не позже, чем за три часа до вскрытия фильтра его необходимо снова заполнить водой с последующим дренированием для замены воздуха

4) снять задвижки входа и выхода воды на требуемом фильтре, поставив вместо них заглушки

2.3. Порядок обслуживания блока фильтров во время нормальной эксплуатации

2.3.1. Какие из приборов КИП необходимы для осуществления нормальной эксплуатации блока фильтров и насосов?

1) расходомер на входе Н1пр

2) расходомер на напоре насоса ЧОВ

3) уровнемер бака ЧОВ

4) кондуктометр на выходе блока

5) кондуктометр на напоре насоса ЧОВ

6) манометры на входе и выходе каждого фильтра

7) регулирующие клапаны на входе блока и на напоре НЧОВ

8) рН-метр на входе в блок фильтров

2.3.2. С использованием рис. 1 проведите взрыхление А2.

(начальное состояние схемы: открыты РК–1, Во–n11, 1, 2, 3, 4, 5, в работе НЧОВ, открыты 6, РК–2, 7, 8, 9, 10)

Вопрос №1: Какой расход воды (м3/ч) надо установить регулятором РК-1 при взрыхлении А2?

1) 20 – 30

2) 40 – 50

3) 80 – 100

Вопрос №2: Какой расход воды (м3/ч) надо установить регулятором РК-2 при взрыхлении А2?

1) 20 – 30

2) 40 – 50

3) 80 – 100

а) открыть Воз А2, 25, 19, др n18,

б) закрыть 10, 9

в) закрыть 8

Вопрос №1: Вы контролируете отсутствие выноса ионита и прозрачность воды при взрыхлении из Воз и п/о вход фильтра А2?

1) да

2) нет

Вопрос №2: Сколько времени (мин) длится взрыхление А2 до сброса прозрачной воды?

1) 12 – 15

2) 20 – 30

3) 40 – 60

2.3.3. Какие действия нужно предпринять, если при появлении выноса ионита при взрыхлении он не прекращается после перерыва при взрыхлении на 10 – 15 мин и повторном взрыхлении?

1) фильтр отключить для вскрытия и осмотра ионита и ВДРУ

2) продолжать взрыхление с расходом 5 – 10 м3/ч

2.3.4. С использованием рис. 1 проведите взрыхление фильтра Н2.

(на рис. начальное состояние схемы по окончанию взрыхления А2, т.е. блок в работе)

а) открыть Воз Н2, 24, 17

б) закрыть 4

в) отключить НЧОВ

г) закрыть 7

д) закрыть 25, 19.

Вопрос №1: Какой расход воды (м3/ч) устанавливается с помощью РК-1, не допуская выноса катионита?

1) 20 – 30

2) 40 – 50

3) 80 – 90

Вопрос №2: Сколько времени (мин) должно продолжаться взрыхление до чистой воды?

1) 12 – 15

2) 20 – 30

3) 40 – 60

2.3.5. С использованием рис. 1 произведите взрыхление фильтра А1.

Вопрос: Вы уменьшили расход воды через блок с помощью РК-1 до 40 – 50 м3/ч?

1) да

2) нет

а) открыть Воз А1, 23, 15

б) закрыть 3, 24, 17

Вопрос №1: Вы ведете контроль за выносом ионита? Его нет?

1) да

2) нет

Вопрос №2: Сколько минимального времени (мин) длится взрыхление А1 до прозрачной воды?

1) 10

2) 15

3) 20

2.3.6. С использованием рис. 1 произведите взрыхление фильтра Н1осн.

а) открыть Воз Н1осн, 22, 13

б) закрыть 2, 23, 15

Вопрос №1: Вы увеличили расход воды клапаном РК-1 до 80 – 100 м3/ч, не допуская выноса катионита?

1) да

2) нет

Вопрос №2: Какое минимальное время (мин) длится взрыхление Н1осн до чистой воды?

1) 10

2) 20

3) 30

2.3.7. С использованием рис. 1 проведите взрыхление фильтра Н1пр.

а) открыть Воз Н1пр, 21, 11

б) закрыть 1, 22, 13

Вопрос: Сколько времени (мин) длится взрыхление Н1пр до полного осветления сбросной воды?

1) 10 – 20

2) 30 – 40

3) 50 – 60

в) закрыть 21, 11, Во-n11, РК-1, др n18

2.3.8. С использованием рис. 2 проведите регенерацию Н-катионитных фильтров кислотой с использованием кислотного эжектора №2 и насоса собственных нужд №1.

(задвижки Воз Н1пр, Воз Н1осн, Воз Н2 открыты)

Вопрос №1: По какой схеме проводится регенерация фильтров Н2, Н1осн и Н1пр?

1) параллельной

2) последовательной

Вопрос №2: Вы проверили объем серной кислоты в баке мернике? Он достаточен и дополнения не требуется?

1) да

2) нет

Вопрос №3: Вы контролируете объем обессоленной воды в БСН? При его недостатке Вы откроете задвижки Вб-11 и Вб-12?

1) да

2) нет

а) открыть Вб-30, Ки-24, 28, 29, 30, 12, Вб-14, Вб-15, Вб-16

б) открыть др n92

Вопрос: Вы открыли задвижку Др-124 и др n92 полностью, также как и другую арматуру на узле нейтрализации?

1) да

2) нет

в) включить НСН-1

г) из Воз пошла вода, закрыть Воз

Вопрос №1: Какой расход разбавляющей воды (м3/ч) следует установить?

1) 30 – 50

2) 70 – 90

3) 100 – 110

Вопрос №2: На сколько меньше должно быть давление (МПа) на регенерируемых фильтрах по отношению к фильтрам работающих блоков?

1) 0.05

2) 0.10

3) 0.15

д) открыть Ки-22

Вопрос №1: Вы убедились ощупыванием в отсутствии попадания воды в мерник кислоты?

1) да

2) нет

Вопрос №2: Ваши действия при повышении температуры стенки мерника?

1) продолжать регенерацию с меньшим расходом кислоты

2) немедленно прекратить операцию, перейдя на другой эжектор и мерник

Вопрос №3: Какую концентрацию раствора серной кислоты устанавливают, регулируя вентилем у мерника?

1) 0.5 – 1.0

2) 1.0 – 1.5

3) 1.5 – 1.8

Вопрос №4: Вы определяете концентрацию раствора серной кислоты по разовым пробам в начале, середине и конце регенерации, а также по концентратомеру?

1) да

2) нет

Вопрос №5: После пропуска какой доли объема кислоты концентрацию регенерационного раствора повышают до 4 – 6%?

1) 0.25

2) 0.50

3) 0.75

Вопрос №6: Вы контролируете концентрацию серной кислоты для оценки степени регенерации фильтров на выходе Н2, на выходе Н1осн и на выходе Н1пр?

1) да

2) нет

Вопрос №7: Какими должны быть Ваши действия при резком снижении расхода эжектирующей воды или отключении НСН?

1) немедленно закрыть подачу кислоты к эжектору

2) вывести Н-катионитные фильтры блока в ремонт

Вопрос №8: Заданное количество кислоты через фильтры пропущено?

1) да

2) нет

е) закрыть Ки-22

2.3.9. С использованием рис. 2 проведите отмывку Н-катионитных фильтров по линии регенерации.

Вопрос №1: С каким расходом (м3/ч) ведется отмывка Н-катионитных фильтров по линии регенерации?

1) 70 – 90

2) 60 – 70

3) 80 – 90

Вопрос №2: До каких значений по кислотности (мг-экв/дм3) и жесткости (мкг-экв/дм3) ведется отмывка обессоленной водой?

1) 0.5 – 0.6 и 1.0

2) 1.0 и 0.5 – 0.6

3) 2.0 и 2.0

а) отключить НСН-1

б) закрыть Вб-30, Ки-24

в) закрыть Вб-16, 28, 29, 30

2.3.10. С использованием рис. 1 проведите доотмывку Н1пр по рабочей схеме.

а) открыть 1, Во-n11, РК-1, (задвижки 12, др n92, др 124 открыты)

Вопрос: До какой величины кислотности (мг-экв/дм3) на выходе фильтра ведется доотмывка Н1пр?

1) 2.5

2) 3.5

3) 4.5

2.3.11. С использованием рис. 1 проведите доотмывку Н1осн по рабочей схеме.

а) открыть 2, 14

б) закрыть 12

Вопрос №1: При какой величине жесткости (мкг-экв/дм3) заканчивается доотмывка Н1осн?

1) 10

2) 30

3) 50

Вопрос №2: При каком превышении рабочей величины кислотности (мг-экв/дм3) заканчивается доотмывка Н1осн?

1) 0.1 – 0.15

2) 0.35 – 0.75

3) 1.0 – 1.5

2.3.12. С использованием рис. 3 проведите регенерацию фильтров А2 и А1 при работе НСН-4 и НДЩ-3 по нитке Б.

Вопрос №1: Вы определили расчетом объем щелочи на регенерацию? Ее количество в мернике достаточно?

1) да

2) нет

Вопрос №2: Вы контролируете объем обессоленной воды в БСН? При его недостатке Вы откроете задвижки Вб-11 и Вб-12?

1) да

2) нет

а) открыть Вб-20, РК, 26, 27, 16, Вб-24, Вб-27, Вб-28

б) открыть др n92

Вопрос: Задвижку Др-124 Вы открыли полностью, также как и задвижку др n92?

1) да

2) нет

в) включить НСН-4

г) из Воз пошла вода, закрыть Воз

Вопрос №1: Какой расход обессоленной воды (м3/ч) нужно подавать на фильтры?

1) 30 – 35

2) 50 – 60

3) 70 – 80

Вопрос №2: Какая разность давлений (кгс/см2) между работающими и регенерируемыми фильтрами должна быть установлена?

1) 0.5

2) 1.5

3) 2.0

Вопрос №3: Вы открыли задвижки на линии крепкой щелочи к НДЩ?

1) да

2) нет

д) открыть Щ-25, Щ-26, Щ-32, Щ-34

е) включить НДЩ-3

Вопрос №1: Вы проверили концентрацию раствора щелочи на входе в А2? Она находится в пределах 4.0 – 4.5%?

1) да

2) нет

Вопрос №2: Какие действия необходимо предпринять, если концентрация раствора щелочи не соответствует заданной?

1) прекратить пропуск щелочи

2) изменить длину хода плунжера насоса-дозатора

Вопрос №3: Вы проводите проверку щелочности по ниткам ХОБ не менее двух раз во время регенерации с записью в ведомости регенерации?

1) да

2) нет

Вопрос №4: Заданное количество щелочи пропущено?

1) да

2) нет

ж) отключить НДЩ-3

з) закрыть Щ-25, Щ-26, Щ-32, Щ-34

Вопрос: Арматура на линии крепкой щелочи от мерника закрыта?

1) да

2) нет

2.3.13. С использованием рис. 3 проведите отмывку анионитных фильтров.

Вопрос №1: Сколько времени (час) длится отмывка по линии регенерации с расходом 30 – 35 м3/ч?

1) 0.5

2) 1.0

3) 1.5

Вопрос №2: До какой величины (м3/ч) увеличивается расход отмывочной воды по истечении 1 часа с начала отмывки?

1) 40

2) 50

3) 70

Вопрос №3: При какой величине щелочности по фенолфталеину мг-экв/дм3 отмывка обессоленной водой А2 заканчивается?

1) 0.1 – 0.2

2) 0.3 – 0.4

3) 0.5 – 0.6

а) отключить НСН-4

б) закрыть Вб-28, Вб-20, РК, 26, 27, 16 (др n92, др 124 открыты)

Вопрос №1: Как продолжается доотмывка фильтра А1?

1) по рабочей схеме

2) по линии рециркуляции

Вопрос №2: Как продолжается доотмывка фильтра А2?

1) по рабочей схеме

2) по линии рециркуляции

2.3.14. С использованием рис. 1 проведите доотмывку А1, считая, что перерыва после доотмывки Н1осн и началом доотмывки А1 нет.

а) открыть 3, 16

б) закрыть 14 (Во-n11, РК-1, 1, 2, 14 – открыты)

Вопрос: Вы контролируете щелочность в отмывочной воде А1? Она снизилась до 10 мг-экв/дм3?

1) да

2) нет

в) открыть др n18

г) закрыть др n92, др 124

Вопрос: При доотмывке А1 в БРВ значения Жо, Щфф и CСl- достигли нормируемых значений (Жо £ 1 мкг-экв/дм3, Щфф £ 0.5 мг-экв/дм3, Cl- £ 0.5 мг/дм3)?

1) да

2) нет

д) закрыть РК-1, Во-n11, 16

е) открыть Воз Н1пр, Воз Н1осн, Воз А1

2.3.15. С использованием рис. 4 произведите доотмывку А2 по схеме "малой" рециркуляции, т.е. по замкнутому контуру.

а) открыть 5, 6, 7, 8, 32

б) включить НЧОВ

Вопрос №1: С каким расходом (м3/ч) ведется доотмывка Н2 и А2 по замкнутому контуру?

1) 30 – 35

2) 50 – 60

3) 70 – 120

Вопрос №2: Какие показатели по кислотности по отношению к рабочей и жесткости (мкг-экв/дм3) характеризуют окончание отмывки Н2?

1) К = Кр и Ж < 1

2) К = Кр и Ж < 5

3) К меньше Кр и Ж < 10

Вопрос №3: Какие показатели по Щфф и кремнесодержанию (мкг/дм3) характеризуют окончание отмывки А2?

1) 0 и 80

2) 0 и 100

3) 0 и 150

в) отключить НЧОВ

г) закрыть 32

д) открыть Воз Н2, Воз А2

2.4. Работа блока фильтров

2.4.1. При каких показателях фильтрата за А2, полученных непосредственно перед включением, блок фильтров включается в работу из резерва или после регенерации?

1) Щфф < 1 мг-экв/дм3, Ж < 2 мкг-экв/дм3, SiO2 < 80 мкг/дм3

2) Щфф – отс, Ж < 1 мкг-экв/дм3, SiO2 < 80 мкг/дм3

2.4.2. С использованием рис. 1 проверьте арматуру и насосы, задействованные при вводе, блока фильтров в работу.

должны быть открыты и работать Во-n11, РК-1, 1, 2, 3, 4, 5, насос ЧОВ, 6, РК-2, 7, 8, 9, 10

2.4.3. Проведение каких работ включает технологический контроль на блоках фильтров?

1) наблюдение за нагрузкой с регистрацией в суточной ведомости

2) подсчет и регистрация расхода воды на собственные нужды

3) подсчет и фиксация расхода электроэнергии на собственные нужды

4) наблюдение за работой насосов

5) контроль за уровнями воды в баках ЧОВ, ХОБ, БРВ и др.

2.4.4. При каком снижении кислотности против рабочей (мг-экв/дм3) на Н1осн блок фильтров должен отключаться на регенерацию?

1) на 0.1

2) на 0.5

3) на 1.0

2.4.5. При каком увеличении хлоридов (мг/дм3) на А1 блок фильтров должен отключаться на регенерацию?

1) до 2 – 3

2) до 4 – 7

3) до 8 – 10

2.4.6. При каком изменении кислотности на Н2 блок фильтров должен отключаться на регенерацию?

1) увеличение

2) уменьшение

2.4.7. При каком повышении содержания кремнекислоты (мкг/дм3) и (или) щелочности по фенолфталеину (мкг-экв/дм3) на А2 блок фильтров должен отключаться на регенерацию?

1) до 80 и 10

2) до 40 и 20

3) до 100 и 3

2.5. Обслуживание оборудования, относящегося к блоку фильтров, в аварийных режимах?

2.5.1. Какие меры надо предпринять при разрыве трубопровода, появлению свищей, нарушении плотности соединений, а также при неполадках с арматурой?

1) сообщить НСС и руководству цеха

2) принять меры по предотвращению попадания воды на эл. двигатели и электрические сборки

3) составить план ликвидации аварийного режима и утвердить его у НХЦ

4) отключить поврежденный участок и включить резервный

5) обеспечить соблюдение ПТБ при ликвидации неполадок

2.5.2. Какие неполадки в работе насосов могут наблюдаться?

1) протечки сальников

2) образование трещины в корпусе насоса

3) нагрев сальников, подшипников, электродвигателя

4) снижение производительности

5) посторонний шум в механизме или электродвигателе

6) вибрация

7) перегрузка электродвигателя по амперметру

8) отслаивание окраски

2.5.3. Какие меры могут приниматься при неполадках в работе насоса?

1) включение резервного насоса

2) при нагреве сальников ослабить грундбуксу

3) при снижении производительности проверить состояние всасывающей и напорной задвижек, сальниковых уплотнений, уровня воды в расходной емкости

4) включение резервного насоса необходимо при любых неполадках в работе насосов

2.5.4. Какие действия персонала вызывает появление течи на линии исходной воды?

1) доложить НСС и руководству цеха

2) срочно заполнить все баки запаса осветленной и обессоленной воды

3) отключить подачу исходной воды в химцех

4) использовать в качестве исходной обратную сетевую воду

5) отключить осветлители в резерв

6) после устранения дефекта включить установку в работу

2.5.5. Какие действия персонала необходимы при появлении течи в баках запаса воды различных типов?

1) бак сработать до срыва насоса

2) заклеить течь в баке эпоксидной смолой после подготовки поверхности

3) бак отключить и сдренировать

2.5.6. Какие действия персонала необходимы при отключении насоса ЧОВ из-за неполадок в эл. схеме?

1) при наличии резервного блока отключить для устранения дефекта

2) при отсутствии резервного блока собрать схему работы блока по дренажам

3) снизить подачу обессоленной воды в ктц и соответственно нагрузку котлотурбинного оборудования

4) использовать для добавки в котлы подпиточную умягченную воду для теплосети

2.5.7. Какие действия персонала необходимы при появлении течи в арматуре или баках хранения едкого натра или крепкой серной кислоты?

1) перекачать реагенты из дефектного бака в другой бак запаса

2) отключить бак

3) нейтрализовать бак серной кислоты щелочью или наоборот

4) после устранения течи или дефекта арматуры заполнить реагентом

5) если емкости другого бака недостаточно, заполнить все мерники и делать регенерации двойным или более количеством реагента

2.5.8. Какие действия персонала необходимы при образовании свищей на эжекторе кислоты или смесителе щелочи?

1) линию отключить (перейти на резервную)

2) накрыть свищ, чтоб не было брызг

3) немедленно вывести блок фильтров из работы

4) после устранения дефекта на линии ввести ее в работу

5) если резервная линия неисправна, провести до конца отмывку по линии регенерации и отключить для ремонта

2.5.9. Какие причины могут привести к повышению кислотности или кислотности и жесткости на работающем Н1осн?

1) возможно попадание регенерационных или отмывочных вод регенерируемого блока

2) возможно попадание регенерационных или отмывочных вод в БРВ, оттуда в осветлитель и на работающие блоки фильтров

3) возможно использование едкого натра вместо серной кислоты при регенерации Н-фильтров

4) передозировка реагентов в осветлитель, вследствие чего увеличилась жесткость

2.5.10. Какие действия персонала необходимы при повышении кислотности или кислотности и жесткости на работающем Н1осн после проверки плотности закрытия и исправности дренажных задвижек?

1) вывести блок фильтров в ремонт

2) направить регенерационные воды в бак-нейтрализатор

3) прекратить откачку из БРВ в осветлитель

4) выполнить продувку осветлителя вне графика, откорректировать режим осветлителя

5) проверить дозировку реагентов

2.5.11. С использованием рис. 1 укажите какие действия персонала необходимы при повышении щелочности, кремнесодержания, жесткости на А2 для проверки плотности закрытия и исправности.

проверить закрытие задвижек 26, 15, 16, 19, 20, n92

2.5.12. С использованием рис. 1 укажите, какие действия персонала с арматурой необходимы при повышении щелочности и жесткости на А1 для проверки плотности закрытия и исправности.

проверить закрытие n92, 15, 16

2.5.13. С использованием рис. 1 укажите, какие действия персонала с арматурой необходимы при повышении щелочности, кремнесодержания, жесткости в баке обессоленной воды с учетом того, что с работающих БФ анализы в норме, а на рис. показан блок, находящийся на регенерации.

проверить закрытие 9, 10

2.5.14. Какие действия персонала необходимы при появлении течи в корпусе мерника кислоты за счет попадания в него воды при неисправности эжектора?

1) прекратить регенерацию

2) перейти на другую нитку кислоты и другой мерник

3) подать раствор кислоты к регенерируемым фильтрам по временному трубопроводу с ХВО-1

2.5.15. Какие действия персонала необходимы при резком снижении расхода на БФ?

1) проверить работу НОВ

2) проверить уровень в БХОБ

3) проверить уровень в БЧОВ

4) проверить уровень БОВ

2.5.16. Какие причины могут привести к повышению электропроводности обессоленной воды на одной нитке?

1) повышение дозировки аммиака

2) сработался Н-катионитный фильтр кондуктометра

3) регенерация фильтров на блоке, работающем на эту нитку, проведена с избыточными объемами кислоты и щелочи

4) попадание регенерационных вод в коллектор ХОБ

5) увеличение электропроводности на БФ, работающем на эту нитку

2.6. Порядок допуска к ремонту и испытаниям блока фильтров

2.6.1. Каким образом осуществляется допуск к ремонту оборудования ХВО?

1) по наряду

2) по служебной записке

3) устным сообщением

2.6.2. Какие организационные мероприятия должен реализовать НСХЦ перед допуском персонала к ремонтным работам по наряду?

1) проверить наличие надписей и номеров на оборудовании и арматуре в соответствии с технической схемой

2) проверить совместно с руководителем работ подготовку рабочего места, правильность и полноту отключения оборудования, наличие заглушек, цепей с замками и предупреждающих клапанов на отключенной арматуре

3) проверить совместно с руководителем работ психофизическое состояние ремонтной бригады

4) проверить снятие напряжения с электродвигателей, выводимых в ремонт механизмов, и с электроприводов отключающей арматуры

5) при инструктаже указать, какое оборудование ремонтируемой схемы и соседних устройств остается под давлением или напряжением, не допускает применение открытого огня, требует вентилирования и т. д.

6) проверить у руководителя и производителя работ наличие и срок действия удостоверения о знании ПТБ и допускает их к работе

7) вывешивается плакат "Работать здесь"

2.6.3. Какие работы должны быть произведены до начала ремонтных работ?

1) трубопроводы обвязки баков, фильтров, линии реагентов, сбросные трубопроводы необходимо промыть водой до нейтральной среды, отключить задвижки, открыть дренажи, задвижки запереть на цепи с замками, на арматуре вывесить знаки безопасности "Не открывать – работают люди", "Не закрывать – работают люди"

2) внутри резервуаров следует принять меры безопасности согласно инструктивных материалов

3) дренажные каналы в помещении ХОУ осушить и перекрыть шандорами

4) при проведении газо-электросварочных работ на рабочем месте предусмотреть первичные средства пожаротушения

5) все работы, производимые в химцехе персоналом других цехов, должны быть согласованы с руководством химического цеха, а также поставлен в известность НСХЦ

2.6.4. какие процедуры должны быть предусмотрены при испытаниях предочистки и ХОУ?

1) допуск к испытаниям осуществляется по распоряжению ИТР ХЦ

2) наладка и испытания проводятся под руководством ИТР цеха

3) программа испытания должна быть утверждена главным инженером ТЭС

4) персонал сторонних организаций, проводящих испытания, должен сдать экзамен по ПТЭ и ПТБ в комиссии ТЭЦ

3. Тренажер по эксплуатации предочистки химобессоливающей установки

3.1. Общие положения

3.1.1. Какие технологические процессы реализуются на стадии предварительной очистки воды?

1) предварительная магнитная обработка воды

2) известкование с коагуляцией в осветлителях

3) содоизвесткование с коагуляцией в осветлителях

4) фильтрование на двухкамерных механических фильтрах

3.1.2. До какой температуры °С производится подогрев исходной воды реки Волга в турбинном цехе перед осветлителями?

1) 20 ± 1

2) 30 ± 1

3) 35 ± 1

3.1.3. Как изменяется состав исходной воды после осуществления процессов известкования и коагуляции?

1) снижается щелочность

2) происходит частичное умягчение

3) снижается сухой остаток

4) снижается концентрация хлоридов

5) уменьшается цветность

6) снижается кремнесодержание

7) снижается содержание железа

8) снижается содержание растворенных О2, N2

9) увеличивается содержание сульфатов

10) снижается окисляемость

3.1.4. Какие потоки вод и растворов поступают в осветлители?

1) сырая подогретая вода

2) раствор коагулянта

3) известковое молоко

4) раствор полиакриламида

5) раствор аммиака

6) вода из бака регенеративных вод

3.1.5. Какое результирующее действие оказывает магнитная обработка воды перед осветлителями?

1) снижает дозы коагулянта

2) уменьшение расхода кислоты на ХОУ

3) упрощение процесса нейтрализации стоков

3.1.6. Какие показатели качества исходной воды определяют величину дозы извести?

1) СО2

2) окисляемость

3) Дк

4) Щ

5) кремнесодержание

6) ЖMg

7) Ии

3.1.7. По какой величине рН регулируется подача известкового молока в осветлитель?

1) 9,5 – 10,0

2) 10,1 – 10,3

3) 10,4 – 10,5

3.1.8. По какой величине Щг, мг-экв/дм3 (наряду с рН) регулируется подача известкового молока в осветлители?

1) 0,1 – 0,3

2) 0,4 – 0,5

3) 0,6 – 0,7

3.1.9. Какое количество пробоотборных точек используется для контроля работы осветлителя ВТИ–630?

1) 3

2) 6

3) 12

3.2. Пуск и останов осветлителя

3.2.1. Какие виды работ необходимо произвести перед пуском осветлителя в работу после ремонта или монтажа?

1) произвести тщательный его осмотр. Проверить закрытие всех люков и лазов, горизонтальность решеток, убедиться в отсутствии людей, инструментов и посторонних предметов внутри осветлителя

2) проверить проходимость линий извести и коагулянта и их дренажей

3) проверить состояние антикоррозионных покрытий внутренних поверхностей осветлителя, контактирующих с водой

4) заполнить мешалки извести и коагулянта водой доверху и проверить работу насосов рециркуляции

5) заполнить мешалки извести и коагулянта водой на 1/4, опробовать работу насосов рециркуляции, оставив их в работе, проверить работоспособность насосов-дозаторов

6) приготовить в мешалках рабочие растворы реагентов

7) НСХЦ должен известить НСТЦ о предполагаемом пуске осветлителя и расходе воды

3.2.2. Какой крепостью (мг-экв/дм3) должно быть известковое молоко в мешалки извести?

1) 680 – 780

2) 1200 – 1400

3) 1680 – 1780

3.2.3. Какой крепостью (мг-экв/дм3) должен быть приготовлен раствор в мешалке коагулянта и соответственно в расходном баке?

1) 680 – 780

2) 1200 – 1400

3) 1680 – 1780

3.2.4. С использованием рис. 5 произведите начальный этап заполнения осветлителя №9 исходной водой через магнитный аппарат, считая, что необходимая арматура на т/п 1 (или на т/п 2) открыта.

На рис. 5 открыты: Вc130, Вc132, Вc131, Вc127

а) открыть 1Вc129а, 1Вc130, 1др170, 1др167

Вопрос: Вы открыли все пробоотборные точки для контроля заполнения?

1) да

2) нет

б) открыть РК

Вопрос №1: Какой расход воды (м3/ч) необходимо установить с помощью РК?

1) 150

2) 200

3) 300

Вопрос №2: Вы включили в работу АМО?

1) да

2) нет

Вопрос №3: Какую силу тока (А) нужно установить при включении АМО?

1) 3.5

2) 5.5

3) 7.5

Вопрос №4: Время, соответствующее 5 – 7 мин, с начала заполнения осветлителя, прошло?

1) да

2) нет

в) открыть 1др106, закрыть 1др167

Вопрос №1: Какова должна быть степень открытия 1др106?

1) на 3 витка

2) на 5 витков

3) полностью

Вопрос №2: Сколько времени (мин) должна проводиться промывка конуса осветлителя?

1) 3 – 5

2) 5 – 7

3) 7 – 10

г) открыть 1др167, закрыть 1др106

Вопрос: Вы забыли открыть наполовину задвижку на "отсечке"?

1) да

2) нет

3.2.5. При появлении воды из какой пробоотборной точки следует подавать в осветлитель коагулянт и известь?

1) 2

2) 3

3) 4

3.2.6. С использованием рис. 6, рис. 5 подайте коагулянт и известь в осветлитель №1 используя НДК-1, НДИ-2, мешалку извести №1.

На рис. 6 открыты: и91, и92 и работает насос НРИ-3

1) на рис. 5 открыть к33

2) на рис. 6 открыть к27, к26, к24

а) включить НДК-1

3) на рис. 5 открыть и99

4) на рис. 6 открыть и105, и102, и95

а) включить НДИ-2

Вопрос №1: В пробе из какой пробоотборной точки ведется контроль за дозированием реагентов и их регулирование вплоть до заполнения осветлителя?

1) 2

2) 3

3) 4

Вопрос №2: С какой периодичностью (мин) необходимо определять Що и Щг при заполнении осветлителя?

1) 10

2) 15

3) 30

3.2.7. С появлением воды из какой пробоотборной точки следует закрыть 1др170 на перемычке заполнения шламоуплотнителя?

1) 4

2) 5

3) 6

3.2.8. С появлением воды из какой пробоотборной точки нужно открыть 1др168?

1) 5

2) 6

3) 7

3.2.9. Вы отрегулировали постоянный проток воды через пробоотборные точки во избежание забивания их шламом?

1) да

2) нет

3.2.10. С какой интенсивностью ведется увеличение нагрузки осветлителя с 200 до 420 м3/ч, не допуская при этом снижения температуры?

1) 10% за 30 мин

2) 30 % за 10 мин

3) 15% за 15 мин

3.2.11. Какая величина силы тока (А) устанавливается на АМО при номинальной нагрузке осветлителя?

1) 7.5 ± 1

2) 10.0 ± 1

3) 12.5 ± 1

3.2.12. Сколько времени (час) продолжается обычно формирование шламового фильтра в осветлителе после включения его в работу?

1) 2 – 8

2) 12 – 18

3) 22 – 28

3.2.13. Какие виды работ надо провести в течение первых 12 – 18 часов работы осветлителя?

1) оптимизировать размер непрерывной продувки

2) испытать работу осветлителя при повышенных и сниженных на 60% расходах коагулянта и извести

3) оптимизировать степень открытия "отсечки"

4) произвести корректировку доз извести и коагулянта

5) после выдачи осветлителем прозрачной воды увеличить нагрузку осветлителя до расчетной

6) при работе на расчетных параметрах осветлителя снизить токовую нагрузку на АМО до 5 ампер

3.2.14. Какие виды работ нужно произвести при остановке осветлителя в ремонт?

1) сработать известь и коагулянт из мешалок и бака до минимально возможных уровней

2) известить НСТЦ о предстоящем останове осветлителя

3) отключить АМО

4) переключить работу насосов НДК-1 и НДИ-2 на осветлитель №10

5) отключить насосы-дозаторы извести и коагулянта

6) промыть линии подачи извести и коагулянта в осветлитель осветленной водой в дренаж

7) провести манипуляции с арматурой у осветлителя в соответствии с последующим заданием

3.2.15. С использованием рис. 5 проведите необходимые действия с арматурой у осветлителя №9 при останове его в ремонт.

на рис. 5 должны быть в закрытом состоянии Вс130, Вс132, Вс131, Вс127

а) закрыть 1Вс129а, 1Вс130, РК, открыть 1др106

Вопрос: Сколько времени (мин) длится продувка грязевика?

1) 1 – 2

2) 5 – 10

3) 15 – 20

б) закрыть 1др106, открыть1др167, 1др168, 1др170

Вопрос №1: Вы контролируете ход дренирования по пробоотборным точкам?

1) да

2) нет

Вопрос №2: Уровень воды в осветлителе снизился до точки 8?

1) да

2) нет

в) открыть Во235

Вопрос №1: Шлам с верхней решетки и сбросного желоба смыт с помощью шланга?

1) да

2) нет

Вопрос №2: По окончании дренирования задвижки 1др106, 1др167, 1др168, 1др170 нужно закрыть?

1) да

2) нет

3.2.16. Какие действия необходимо предпринять при останове осветлителя в резерв на срок до 8 часов?

1) переключить работу насосов-дозаторов с осветлителя на рециркуляцию в расходные емкости

2) закрыть задвижки на подаче исходной воды в осветлитель

3) отключить насосы-дозаторы извести и коагулянта, закрыть задвижки на линиях ввода извести и коагулянта

4) промыть водой в дренаж трубопроводы подачи извести и коагулянта в осветлитель

3.2.17. Какие действия персонала необходимо предпринять при останове осветлителя в резерв на срок более 8 часов?

1) продуть грязевик в течение 5 – 10 мин открытием и закрытием др106

2) произвести внеочередную продувку шламоуплотнителя открытием др167, др168, затем др168 закрыть

3) открыть перемычку др170

4) поддерживать уровень воды в осветлителе выше верхней распределительной решетки при визуальном контроле с помощью подпитки из БРВ

5) по мере снижения уровня воды в осветлителе до точки 7 периодически производить подпитку для повышения уровня до точки 8 путем подачи воды из БРВ

3.3. Обслуживание осветлителя при нормальной работе

3.3.1. Какие действия персонала нужно предпринять при повышении температуры воды перед осветлителем свыше 35 ± 1°С?

1) сообщить об этом НСТЦ

2) потребовать быстро снизить температуру до нормальной

3) потребовать снизить температуру медленно и плавно

3.3.2. Какие действия персонала нужно предпринять при снижении температуры менее 35°C?

1) сообщить об этом НСТЦ

2) поднимать температуру не более чем на 2°С за 10 мин

3) поднимать температуру быстро

4) подрегулировать "отсечку" и непрерывную продувку, после восстановления нормального температурного режима "отсечку" и продувку прикрыть до прежней величины

5) при появлении шлама в пробе из точки 8 (ниже верхней решетки) подъем температуры следует временно прекратить и произвести продувку шламоуплотнителя

3.3.3. Какова в процентах величина практического размера "отсечки"?

1) 1 – 6

2) 7 – 12

3) 17 – 20

3.3.4. Каким образом надо воздействовать на непрерывную продувку при понижении уровня шлама?

1) сократить

2) увеличить

3) оставить без изменения

3.3.5. Каков режим проведения плановых периодических продувок при полностью открытой задвижке?

1) 1 раз в 5 дней по 2 мин

2) 1 раз в 2 дня по 5 мин

3) 1 раз в 10 дней по 1 мин

3.3.6. С какой периодичностью проводится продувка грязевика при наполовину открытой задвижке?

1) 1 раз в смену

2) 1 раз в сутки

3) 1 раз в 5 дней

3.3.7. С какой периодичностью нужно смывать шлам с верхней распределительной решетки, промывать сборный желоб и прочищать отверстия в нем?

1) 1 раз в 10 дней

2) 1 раз в месяц

3) 1 раз в 2 месяца

3.3.8. Какие виды технологического и химического контроля должен выполнять оперативный персонал при работе осветлителя?

1) поддерживать режим возможно редкого изменения нагрузки

2) поддерживать постоянный температурный режим 35 ± 1°С

3) следить за соответствием концентрации и расхода реагентов при нагрузке осветлителя

4) определять концентрацию реагентов при каждой подкачке их в расходные емкости

5) проведение осмотра верхней распределительной решетки при приеме смены

6) ежечасно контролировать уровень реагентов в расходных баках

7) проводить химический контроль (прозрачность, Що, Щг, рН, Fe, SiO2, окисляемость) в соответствии с утвержденным графиком

8) проведение визуального контроля за качеством шлама в точке 3

9) поддерживать верхнюю границу шламового фильтра на уровне шламоприемных окон (точка 7)

3.4. Подготовка к пуску, пуск и останов механическогофильтра

3.4.1. С использованием рис. 8 произведите пуск МФ №1 из резерва

а) открыть Воз, 1а, 1

Вопрос №1: Вы приоткрыли 1, 1а настолько, чтобы из Воз ощущался только слабый выход воздуха?

1) да

2) нет

Вопрос №2: Вода из Воз появилась?

1) да

2) нет

б) открыть др98, 2а, 2б, 6

Вопрос: Сброс первых порций фильтрата в дренаж в течение 2 – 3 мин закончен?

1) да

2) нет

в) открыть 2, закрыть 6, Воз, др98.

Вопрос №1: Вы открыли полностью 1, 1а?

1) да

2) нет

Вопрос №2: Допустима ли работа механического фильтра одной камерой?

1) да

2) нет

3.4.2. Какие виды работ нужно провести при пуске механического фильтра из ремонта?

1) произвести внутренний осмотр фильтра и убедиться в отсутствии внутри фильтра посторонних предметов, материалов, инструмента

2) заболтить люки

3) открыть воздушник, приоткрыть задвижки 1, 1а или 3 настолько, чтобы из воздушника чувствовался слабый выход воздуха

4) собрать схему подачи в фильтр сжатого воздуха для опрессовки

5) медленно заполнить камеры фильтра

6) произвести опрессовку фильтра на рабочее давление

7) фильтр взрыхлить и включить в работу или поставить в резерв

3.4.3. С использованием рис. 8 произведите остановку механического фильтра в ремонт.

закрыть 1, 2, открыть Воз, 6 (др 98 – открыт).

3.5. Обслуживание механических фильтров при нормальной работе

3.5.1. Какие показатели МФ определяют отключение его на промывку?

1) помутнение фильтрата

2) снижение производительности на 60% (50 м3/ч на каждую камеру)

3) достижение перепада давления 0,1 – 0,12 МПа

4) одинаковость концентраций загрязнений в воде до и после МФ

3.5.2. Какая предельная величина нестабильности (ΔЩ, мг-экв/дм3) допустима при эксплуатации МФ?

1) 0.05

2) 0.1

3) 0.15

3.5.3. Какие виды работ должен осуществить эксплуатационный персонал при обслуживании МФ?

1) наблюдать за нагрузкой фильтра по расходомеру и за перепадом давлений

2) ежечасная визуальная оценка прозрачности профильтрованной воды и отсутствие в ней выноса антрацита

3) определение нестабильности воды 1 раз в смену

4) проводить взрыхление МФ 2 раза в смену

5) открывать воздушник у МФ дважды в смену для выпуска воздуха

6) вести продувку пробоотборных точек на входе в фильтр 1 – 2 раза в смену, точки на выходе МФ должны быть открыты постоянно

7) ежечасно визуально анализировать осадок в сборном корыте под пробоотборниками и воздушником

8) при обнаружении выноса антрацита в пробе воды, отобранной с выхода фильтра, его надо немедленно отключить и оставить для вскрытия и осмотра

9) вести химический контроль согласно графику

3.5.4. В каком порядке проводится промывка камер МФ?

1) первой взрыхляется нижняя камера

2) первой взрыхляется верхняя камера

3) обе камеры взрыхляются одновременно

3.5.5. С использованием рис. 8 проведите взрыхление МФ №1 воздухом.

а) закрыть 1, 2, 2а (2б открыта), открыть Воз, др98

Вопрос: Вы открыли п/о точки входа и выхода?

1) да

2) нет

б) открыть 5, 6

Вопрос: Сколько времени (мин) должен продолжаться спуск водяной подушки из нижней камеры?

1) 3 – 5

2) 7 –10

3) 12 – 15

в) закрыть 2б, открыть 2а

Вопрос: 7 – 10 мин прошло?

1) да

2) нет

г) закрыть 2а ,6 (5, 1а – открыты), открыть 2б

Вопрос: При проверке давления в воздушной магистрали, каким должно быть давление (кгс/см2)?

1) 1

2) 2.5

3) 4.0

д) открыть 4 (В33 открыта)

Вопрос №1: Какое давление (кгс/см2) воздуха должно быть в камере МФ?

1) не менее 0.5 – 1.0

2) не менее 1.0 – 1.5

3) не менее 3.5 – 4.5

Вопрос №2: Сколько времени (мин) продолжается взрыхление воздухом?

1) 10

2) 15

3) 20

е) закрыть 2б, 1а, открыть 2а

Вопрос: Верхняя камера взрыхлялась воздухом в течение 10 мин?

1) да

2) нет

ж) закрыть 4, 2а, др98

3.5.6. С использованием рис. 7, рис. 8 промойте фильтрующий материал водой в МФ №1 насосом промывки №2.

1) на рис. 7

Вопрос: Вы проверили достаточность воды в баке промывки МФ?

1) да

2) нет

а) открыть Во217, Во238, Во239 (Во237 открыта)

2) на рис. 8 открыть 2б, 1а, Др91 (Воз, 5 открыты ранее)

3) на рис. 7 открыть РК

Вопрос:. На сколько процентов по УП должен быть открыт РК?

1) 5 – 8

2) 10 – 15

3) 20 – 25

а) включить насос НПМФ-2

Вопрос №1: Какой расход воды (м3/ч) нужно установить с помощью РК?

1) 100 – 120

2) 200 – 220

3) 300 – 320

Вопрос №2: Сколько времени (мин) продолжается взрыхление антрацита водой?

1) 10 – 15

2) 20 – 25

3) 25 – 30

Вопрос №3: Вы контролируете прозрачность сбросной воды и отсутствие выноса антрацита?

1) да

2) нет

Вопрос №4: 10 – 15 мин с начала взрыхления водой прошли? Вы снизили расход промывочной воды до 100 м3/ч (10% по УП) с помощью РК?

1) да

2) нет

4) на рис. 8 открыть 2а, закрыть 2б, 1а

Вопрос №1: Вы медленно открыли 2а и медленно увеличили с помощью РК расход промывочной воды до 300 – 320 м3/ч?

1) да

2) нет

Вопрос №2: После 10 – 15 мин интенсивной промывки антрацита Вы снизили с помощью РК расход промывочной воды до 100 м3/ч, а также проверили ли воду на сбросе на прозрачность и отсутствие выноса крупных фракций антрацита?

1) да

2) нет

5) на рис. 7 отключить НПМФ-2

а) закрыть Во217, Во239, Во238, РК

6) на рис. 8 закрыть 3, 2а, 5, др91, Воз у МФ №1

3.5.7. С использованием рис. 8 осуществите спуск первого фильтрата после промывки МФ №1 и включите фильтр в работу.

а) открыть 1, 1а, Воз (появляется капля)

б) открыть др98, 2а, 2б, 6

Вопрос: Вода осветлилась после 2 – 3 мин спуска фильтрата?

1) да

2) нет

в) закрыть 6, Воз, открыть 2, закрыть др98

3.6. Обслуживание оборудования предочистки в аварийных режимах

3.6.1. Из какой пробоотборной точки и с какой периодичностью (мин) следует вести контроль при нарушении работы осветлителя и качества осветленной воды

1) из точки 2 через 20 мин

2) из точки 3 через 60 мин

3) из точки 3 через 15 мин

3.6.2. Какие действия персонала необходимы при выходе из строя НДИ или НДК?

1) работу осветлителя не прерывать, увеличив дозу реагента от оставшегося в работе НД

2) перейти на резервный НД

3) при отсутствии резервного НД необходимо срочно организовать ремонт НД, разгрузить осветлитель, а на другом осветлителе увеличить нагрузку

3.6.3. Какие действия персонала необходимы при неисправности НРИ?

1) для перемешивания известкового молока подвести шлангом сжатый воздух

2) сработать мешалку и далее работать с одной

3) не предпринимать никаких действий

3.6.4. Какие причины могут вызвать помутнение осветленной воды на выходе из осветлителя (т. 11)?

1) резкое увеличение расхода сырой воды

2) резкое изменение температуры сырой воды

3) резкое изменение атмосферного давления

4) попадание сырой воды в шламоуплотнитель из пропуска задвижки Д-170

5) несоответствие практической дозы коагулянта оптимальной

6) подсос воздуха в насосы-дозаторы

7) свищ на пробоотборной линии внутри осветлителя

8) повреждение внутренних антикоррозионных покрытий осветлителя

3.6.5. Какие меры должны быть предприняты для восстановления процесса осветления после появления мутной воды из точек 8, 11?

1) проверить величину дозы коагулянта

2) проверить величину Щг в т. 3, которая должна быть в пределах 0.1 – 0.3 мг-экв/дм3

3) до восстановления прозрачности полностью закрыть "отсечку"

4) проверить температуру исходной воды и изменение нагрузки осветлителя

5) остановить осветлитель для ревизии

3.6.6. Какие действия должен предпринять персонал при временном отсутствии запаса извести или коагулянта?

1) сообщить НСС и руководству цеха

2) уменьшить дозировку реагентов

3) уменьшить расход воды на собственные нужды, теплосеть

4) использовать осветлители в качестве емкостей для воды

5) потребовать увеличения приема конденсата от потребителей

6) включить установку по использованию полиакриламида

3.6.7. Какие действия необходимо предпринять при появлении течи в корпусе осветлителя, входном или выходном трубопроводе

1) поставить "заплатку" из подручных средств и продолжать эксплуатацию

2) сообщить НСС, НСТЦ, руководству химцеха

3) отключить осветлитель, прекратив подачу исходной воды и реагентов

4) сдренировать осветлитель на шламоотвал или в дренажный канал

5) промыть линии подачи реагентов

3.6.8. Какие действия необходимо предпринять при разрыве трубопровода, появлении свищей, нарушении плотности фланцевых соединений, заклинивании арматуры, выбивке сальника?

1) заделать временно свищ деревянной пробкой

2) принять меры по предотвращению попадания воды на электродвигатели и электрические сборки

3) сообщить НСС и руководству цеха

4) отключить поврежденный участок и включить резервный

5) при потерях воды менее 1 м3/ч продолжать эксплуатацию

6) обеспечить соблюдение ПТБ при ликвидации неполадок

3.6.9. Какие действия необходимо предпринять при появлении свищей или трещин в корпусе механического фильтра или неисправности его арматуры?

1) включить в работу резервный фильтр

2) отключить поврежденный фильтр и сдренировать

3) сообщить НСС и руководству цеха

4) заземлить отключенный фильтр