twt_ryazan_tr

Тренажер

По эксплуатации блочной обессоливающей установки энергоблока мощностью 300 МВт.

Содержание

Введение

1. Содержание инструкции по эксплуатации блочной обессоливающей установки

2. Тренажер по эксплуатации оборудования блочной обессоливающей установки

2.1. Общие положения

2.2. Сульфоугольные фильтры

2.3. Фильтр смешанного действия

2.4. Неполадки в работе БОУ, методы их устранения

Аннотация

В рассматриваемом тренажере на основании сведений, изложенных в “Инструкции по эксплуатации блочной обессоливающей установки энергоблока мощностью 300 МВт”, контролируются знания положений инструкции и закрепляются навыки обслуживания оборудования БОУ по схеме СУФ-ФСД-ФР в штатном режиме и при возможных нарушениях режима с использованием фрагментов реальной технологической схемы.

Введение

Тренажер по эксплуатации блочной обессоливающей установки, включающей СУФ-ФСД-ФР, состоит из двух частей: первая включает содержание производственной инструкции по обслуживанию оборудования БОУ, вторая часть является собственно тренажером, реализованном на персональном компьютере в оболочке ТВТShell.

Работа на тренажере осуществляется в двух направлениях: 1) выбор правильных ответов из предложенных (включающих ошибочные), основанных на данных, содержащихся в инструкции; 2) манипуляции с арматурой, регуляторами, насосами для реализации конкретных эксплуатационных режимов с использованием режимной карты и технологической схемы установки.

Технологическая схема разбита на ряд фрагментов для удобства ее воспроизведения на экране монитора. При правильном ответе на поставленный в тренажере вопрос конкретная технологическая операция считается законченной, и программа предлагает выполнить последующие действия. Регулирование расхода условно производится открытием регулирующего клапана.

Функциональные фрагменты схемы обессоливающей установки

рис. 1 – СУФ 1 – 2 – 3

рис. 2 – СУФ 4 – 5 – 6 БОУ-3

рис. 3 – ФСД 1 – 2 – 3 БОУ-3

рис. 4 – ФР 1 – 2 – 3

рис. 5 – ресивер

рис. 6 – узел подачи кислоты и щелочи

рис. 7 – СУФ 4 – 5 – 6 БОУ-4

рис. 8 – ФСД 1 – 2 – 3 БОУ-4

2. Тренажер по эксплуатации оборудования резервной обессоливающей установки

2.1. Общие положения

2.1.1. Какие задачи решаются включением БОУ в схему энергоблока?

1) сокращается расход электроэнергии на собственные нужды энергоблока

2) ускоряется очистка тракта блока от загрязнений в пусковой период

3) при нормальной работе блока осуществляется постоянный выход образующихся в цикле продуктов коррозии и ионизированных загрязнений, поступающих с присосами и добавочной водой

4) обеспечивается поддержание чистоты поверхностей энергоблока и увеличивается межпромывочный период эксплуатационных очисток

5) обеспечивается поддержание глубокого вакуума в конденсаторе

2.1.2. Для каких целей в схему БОУ включены сульфоугольные фильтры?

1) удаление оксидов железа и других взвешенных веществ

2) частичного удаления примесей, находящихся в форме катионов

3) удаление коллоидной кремнекислоты

2.1.3. Какие преимущества обеспечивают ФСД с выносной регенерацией при использовании их на БОУ?

1) возможность работы с повышенными скоростями фильтрования

2) отсутствие возможности попадания реагентов в конденсатный тракт при регенерации ФСД

3) возможность более качественной очистки ионитов от задержанных взвешенных примесей в системе выносной регенерации

4) более простая технология регенерации по сравнению с ФСД с внутренней регенерацией

2.1.4. Каково предельное значение температуры конденсата (°С), подаваемого на БОУ?

1) 30

2) 40

3) 50

2.1.5. Каково предельное значение давления конденсата (МПа) перед СУФ БОУ?

1) 0,4

2) 0,6

3) 0,9

2.1.6. Какие показатели работы ФСД характеризуют необходимость отключения фильтра на регенерацию?

1) увеличение D р до 0,2 МПа

2) CSiO2- > 15 мкг/кг

3) CNa2+ ³ 5 мкг/кг

4) фильтроцикл > 150 000 м3

5) CSiO2- > 20 мкг/кг

6) CNa2+ ³ 10 мкг/кг

7) превышение выходной CFe по отношению к входной

2.1.7. Какие показатели работы БОУ необходимо контролировать во время работы БОУ?

1) равномерность нагрузки фильтров

2) перепад давления

3) не допускать подачи конденсата на БОУ выше 40 0С

4) один раз в смену контролировать вынос материала по пробам на выходе СУФ, входе и выходе ФСД с записью в оперативном журнале

5) своевременно устранять утечки конденсата

6) экономично расходовать конденсат на собственные нужды БОУ

7) один раз в смену обтягивать сальники на всех задвижках фильтра

2.1.8. Мероприятия, необходимые для подготовки и включения БОУ в работу?

1) проверить заполнение СУФ и ФСД водой

2) отмывка ионитов в фильтрах

3) проверить качество конденсата КЭН-1, температуру

4) открыть электроприводные задвижки 705 и 709

5) медленно открыть входные и выходные задвижки СУФ и ФСД

6) отрегулировать входными задвижками расход воды на фильтры

7) сбросить воздух из фильтров через воздушник

8) обтянуть сальники на всех задвижках фильтров

9) произвести перегрузку ионитов из ФСД в ФР

2.1.9. С использованием рис. 1, рис. 2, рис. 3 произвести отключение фильтров БОУ при остановке блока после получения распоряжения НСКТЦ.

1) на рис. 2

а) проверить открытие 507

б) закрыть задвижки №№705, 709

в) закрыть задвижки №№1 и 2 на СУФ №№4, 5, 6

2) на рис. 1

а) закрыть задвижки №№1 и 2 на СУФ №№1, 2, 3

б) открыть Воз на СУФ №№1, 2, 3

3) на рис. 2

а) открыть Воз на СУФ №№4, 5, 6

б) Сообщение: Давление равно 0

в) закрыть Воз на СУФ №№4, 5, 6

4) на рис. 1 закрыть Воз на СУФ №№1, 2, 3

5) на рис. 3

а) закрыть задвижки №№1 и 2 на ФСД №№1, 2, 3

б) открыть Воз на ФСД №№1, 2, 3

в) Сообщение: Давление равно 0

г) закрыть Воз на ФСД №№1, 2, 3

2.1.10. С использованием рис. 1, рис. 2, рис. 3 произвести отключение фильтров БОУ при работающем блоке после получения распоряжения НСКТЦ.

1) на рис. 2

а) проверить закрытие 507

б) открыть задвижки №№708, 710

в) закрыть задвижку №705

г) закрыть задвижки №№1 и 2 на СУФ №№4, 5, 6

2) на рис. 1

а) закрыть задвижки №№1 и 2 на СУФ №№1, 2, 3

б) открыть Воз на СУФ №№1, 2, 3

3) на рис. 2

а) открыть Воз на СУФ №№4, 5, 6

б) Сообщение: Давление равно 0

в) закрыть Воз на СУФ №№4, 5, 6

4) на рис. 1 закрыть Воз на СУФ №№1, 2, 3

5) на рис. 3

а) закрыть задвижки №№1 и 2 на ФСД №№1, 2, 3

б) открыть Воз на ФСД №№1, 2, 3

в) Сообщение: Давление равно 0

г) закрыть Воз на ФСД №№1, 2, 3

2.1.11. С использованием рис. 1 и рис. 2 отключите СУФ в ремонт при работающих ФСД.

1) на рис. 2

а) открыть задвижку №708

б) закрыть задвижку №705

в) закрыть задвижки №№1 и 2 на СУФ №№4, 5, 6

2) на рис. 1

а) закрыть задвижки №№1 и 2 на СУФ №№1, 2, 3

б) открыть Воз на СУФ №№1, 2, 3

3) на рис. 2

а) открыть Воз на СУФ №№4, 5, 6

б) Сообщение: Давление равно 0

в) закрыть Воз на СУФ №№4, 5, 6

4) на рис. 1 закрыть Воз на СУФ №№1, 2, 3

2.1.12. С использованием рис. 2 и рис. 3 отключите в ремонт ФСД при работающих СУФ.

1) на рис. 2 открыть задвижку №710

2) на рис. 3

а) закрыть задвижки №№1 и 2 на ФСД №№1, 2, 3

б) открыть Воз на ФСД №№1, 2, 3

в) Сообщение: Давление равно 0

г) закрыть Воз на СУФ №№1, 2, 3

2.1.13. Сколько раз необходимо повторять последовательную подачу воздуха и воды при взрыхлении СУФ?

1) 1

2) 2 – 3

3) 4 – 5

2.1.14. В каких пределах (м3/ч) можно регулировать производительность СУФ открытием задвижки №1?

1) 70 – 90

2) 110 – 130

3) 150 – 160

2.1.15. Какие показатели необходимо контролировать в процессе работы СУФ?

1) давление на входе (макс = 0,6 МПа)

2) перепад давления (макс = 0,22 – 0,25 МПа)

3) температуру конденсата (макс = 45 0С)

4) содержание меди (макс = 30 мкг/дм3)

5) один раз в смену сбрасывать воздух через воздушник

6) один раз в смену контролировать прозрачность фильтрата и вынос сульфоугля

7) один раз в смену обтягивать сальники на всех задвижках фильтра

2.1.16. Какое количество литров товарных кислоты/щелочи необходимо пропустить через иониты при регенерации смешанной шихты ФСД?

1) 125/425

2) 175/556

3) 190/487

2.2. Сульфоугольные фильтры

2.2.1. Какие операции входят в объем обслуживания СУФ?

1) включение фильтра в работу

2) отключение в резерв

3) отключение в ремонт

4) промывка (взрыхление) фильтрующего материала

5) отмывка СУФ по прямой

6) перегрузка ионообменного материала в фильтр регенератор

7) обезжелезивание конденсата

2.2.2. С помощью рис. 1, рис. 3 произвести включение СУФ №2 в работу (СУФ №2 находился продолжительное время в резерве).

1) на рис. 1

а) Вопрос: Какие необходимо сделать предварительные действия перед включением фильтра в работу?

1) сообщить ст. машинисту или машинисту блока о предстоящей операции; убедиться в достаточном давлении в коллекторе аварийного добавка не менее 3 – 4 атм

2) сдренировать фильтр

3) произвести осмотр запорной арматуры

4) опресовать фильтр

б) открыть Воз, задвижку № 1

в) Вопрос: Какова степень открытия задвижки?

1) открыть задвижку полностью

2) приоткрыть задвижку

г) Сообщение: Идет заполнение фильтра водой

д) закрыть Воз

е) открыть задвижку №5

ж) Вопрос: Какова степень открытия задвижки?

1) открыть задвижку полностью

2) приоткрыть задвижку

2) на рис. 3

а) открыть БГК

б) Вопрос: В течении какого времени и по какому показателю производится спуск первого фильтрата?

1) до полного осветления в течение 3 – 5 мин

2) до полного осветления в течении 2 – 3 мин

3) в течении 4 – 6 мин

4) по мутности

5) по концентрации Fe

3) на рис. 1

а) открыть задвижку №2

б) Вопрос: Какова степень открытия задвижки?

1) открыть задвижку полностью

2) приоткрыть задвижку

в) закрыть задвижку №5

4) на рис. 3

а) закрыть задвижку БГК

б) Вопрос: Какую величину расхода воды через СУФ нужно установить открытием задвижки № 1?

1) Q = 150 – 160 м3/час

2) Q = 90 – 120 м3/час

3) Q = 50 – 130 м3/час

4) Q = 60 – 90 м3/час

2.2.3. С помощью рис. 1 произвести отключение СУФ №3 в резерв (БОУ находится в работе).

а) Вопрос: Какие нужно сделать предварительные действия перед отключением фильтра в резерв?

1) сообщить ст. машинисту или машинисту блока о предстоящей операции; убедиться в достаточном давлении в коллекторе аварийного добавка не менее 3 – 4 атм

2) сдренировать фильтр

3) произвести осмотр запорной арматуры

4) опресовать фильтр

б) закрыть задвижки №№1 и 2

в) открыть Воз

г) Сообщение: Давление на фильтре равно 0

д) закрыть Воз

е) Сообщение: Давление на манометре не растет

2.2.4. С помощью рис. 2 произвести промывку (взрыхление) СУФ и включить фильтр в работу (БОУ находится в работе. Перепад на СУФ №5 фильтре 2,5 кг/см2).

1) Вопрос: Какие нужно сделать предварительные действия перед отключением фильтра?

1) сообщить ст. машинисту или машинисту блока о предстоящей операции; убедиться в достаточном давлении в коллекторе аварийного добавка не менее 3 – 4 атм

2) сдренировать фильтр

3) произвести осмотр запорной арматуры

4) опресовать фильтр

2) закрыть задвижки №2 и 1

3) открыть Воз

а) Сообщение: Давление на фильтре равно 0

4) закрыть Воз

а) Сообщение: Давление на манометре не растет

5) Открыть Воз и задвижки № 5 и 4д

а) Вопрос: Сколько времени производится дренирование фильтра?

1) 5 – 10 мин для того чтобы слить воду из фильтра, оставив её выше уровня материала на 5 – 10 см

2) 10 – 15 мин для того чтобы слить воду из фильтра, оставив её выше уровня материала на 5 – 10 см

3) 30 мин

4) полностью сдренировать фильтр

6) закрыть Воз и задвижки №5

7) открыть задвижку № 4

а) Вопрос: Какова степень открытия задвижки?

1) открыть задвижку полностью

2) приоткрыть задвижку

б) Вопрос: Необходимые действия перед началом операции по взрыхлению сульфоугля сжатым воздухом?

1) предупредить персонал КТЦ об открытии арматуры на трубопроводе сжатого воздуха

2) сдренировать фильтр

3) убедиться в достаточном давлении в коллекторе аварийного добавка не менее 3 – 4 атм

в) Сообщение: Схема по воздуху собрана.

8) открыть задвижку №7 и 3в

а) Вопрос: Какова степень открытия задвижки?

1) открыть задвижку полностью

2) приоткрыть задвижку

б) Вопрос: До какой величины необходимо отрегулировать, давление сжатого воздуха для взрыхления сульфоугля?

1) до 1,5 – 2,0 кг/см2

2) до 1,0 – 1,5 кг/см2

3) до 2,0 – 2,5 кг/см2

в) Вопрос: В течении какого времени необходимо производить взрыхление сульфоугля воздухом?

1) в течение 10 – 15 минут

2) в течение 5-10 минут

3) в течение 15 – 20 минут

4) в течение 30 минут

9) закрыть задвижки №№7, 4, 4д и 3в

а) Вопрос: Каковы Ваши дальнейшие действия?

1) включение фильтра в работу

2) выключение фильтра в резерв

3) взрыхление сульфоугля воздухом

4) взрыхление сульфоугля водой

б) Вопрос: Какая вода используется для взрыхления сульфоугля?

1) обессоленная вода из БЗК

2) техническая вода

3) конденсат

10) открыть Воз

11) открыть задвижку № 1

а) Вопрос: Какова степень открытия задвижки?

1) открыть задвижку полностью

2) приоткрыть задвижку

б) Сообщение: Идет заполнение фильтра водой

12) закрыть №1, Воз

13) открыть задвижки №№4 и 2д

14) открыть задвижку №3

а) Вопрос: Какова степень открытия задвижки?

1) открыть задвижку полностью

2) приоткрыть задвижку

3) плавно медленно открывать в течении 1 – 2 мин

б) Вопрос: Какой расход воды нужно установить плавным открытием задвижки №3?

1) 60 – 90 м3/час

2) 50 – 100 м3/час

3) 70 – 100 м3/час

в) Вопрос: По каким показателям производится и заканчивается промывка?

1) операцию проводят до выноса мелочи фильтрующего материала; промывка заканчивается при осветлении сбрасываемой воды

2) операцию проводят в течении 30 мин; промывка заканчивается при осветлении сбрасываемой воды

3) операцию проводят до выноса мелочи фильтрующего материала; промывка заканчивается при концентрации Fe равной в сбрасываемой воде

г) Вопрос: Как долго нужно производить операции взрыхления сульфоугля водой и воздухом?

1) повторить 2 – 3 раза

2) по необходимости

3) 2 – 3 раза в смену

15) закрыть задвижки №3 и 4

16) открыть Воз

17) открыть задвижку № 1

а) Вопрос: Какова степень открытия задвижки?

1) открыть задвижку полностью

2) приоткрыть задвижку

18) закрыть Воз, открыть задвижку №5

а) Вопрос: Какова степень открытия задвижки?

1) открыть задвижку полностью

2) приоткрыть задвижку

б) Вопрос: В течении какого времени производится спуск первого фильтрата?

1) в течение 3 – 5 мин с расходом 100 – 120 м3/час до прозрачной воды

2) в течение 10 – 15 мин с расходом 100 – 120 м3/час до прозрачной воды

3) в течение 3 – 5 мин с расходом 90 – 100 м3/час до прозрачной воды

в) Вопрос: Каковы будут Ваши дальнейшие действия?

1) отключить фильтр в резерв

2) сообщить ст. машинисту или машинисту блока о предстоящей операции включения фильтра в работу; убедиться в достаточном давлении в коллекторе аварийного добавка не менее 3 – 4 атм

3) сдренировать фильтр

4) произвести осмотр запорной арматуры

5) опресовать фильтр

19) открыть задвижку №2

20) закрыть задвижки №№5 и 2д

а) Вопрос: Какую величину расхода воды через СУФ нужно установить открытием задвижки №1?

1) Q = 150 – 160 м3/час

2) Q = 90 – 120 м3/час

3) Q = 50 – 130 м3/час

4) Q = 60 – 90 м3/час

2.2.5. С помощью рис. 2 произвести операцию взрыхления сульфоугля воздухом в СУФ №4 при нахождении фильтра в длительном резерве.

1) открыть Воз и задвижки №5 и 4д

а) Вопрос: Сколько времени производится дренирование фильтра?

1) 5 – 10 мин для того чтобы слить воду из фильтра, оставив её выше уровня материала на 5 – 10 см

2) 10 – 15 мин для того чтобы слить воду из фильтра, оставив её выше уровня материала на 5 – 10 см

3) 30 мин

4) полностью сдренировать фильтр

2) закрыть задвижки №5, Воз

3) открыть задвижку № 4

а) Вопрос: Какова степень открытия задвижки?

1) открыть задвижку полностью

2) приоткрыть задвижку

б) Вопрос: Необходимые действия перед началом операции по взрыхлению сульфоугля сжатым воздухом?

1) предупредить персонал КТЦ об открытии арматуры на трубопроводе сжатого воздуха

2) сдренировать фильтр

3) убедиться в достаточном давлении в коллекторе аварийного добавка не менее 3 – 4 атм

в) Сообщение: Схема по воздуху собрана.

4) открыть задвижки №№7, 3в

а) Вопрос: Какова степень открытия задвижки?

1) открыть задвижку полностью

2) приоткрыть задвижку

б) Вопрос: До какой величины необходимо отрегулировать, отрегулировав давление сжатого воздуха для взрыхления сульфоугля?

1) до 1,5 – 2,0 кг/см2

2) до 1,0 – 1,5 кг/см2

3) до 2,0 – 2,5 кг/см2

в) Вопрос: В течении какого времени необходимо производить взрыхление сульфоугля воздухом?

1) в течение 10 – 15 минут

2) в течение 5 – 10 минут

3) в течение 15 – 20 минут

4) в течение 30 минут

5) закрыть задвижки №№7, 4, 3в, 4д

2.2.6. С помощью рис. 2 произвести взрыхление сульфоугля водой в СУФ №4 (операция взрыхления материала воздухом уже была произведена).

1) Вопрос: Какая вода используется для взрыхления сульфоугля?

1) обессоленная вода из БЗК

2) техническая вода

3) конденсат

2) Вопрос: Необходимые действия перед началом операции по взрыхлению сульфоугля водой?

1) предупредить персонал КТЦ об открытии арматуры на трубопроводе подачи воды

2) сдренировать фильтр

3) убедиться в достаточном давлении в коллекторе аварийного добавка не менее 3 – 4 атм

3) открыть Воз

4) открыть задвижку №1

а) Вопрос: Какова степень открытия задвижки?

1) открыть задвижку полностью

2) приоткрыть задвижку

б) Сообщение: Идет заполнение фильтра водой

5) закрыть №1, Воз

6) открыть задвижки №№4 и 2д

7) открыть задвижку №3

а) Вопрос: Какова степень открытия задвижки?

1) открыть задвижку полностью

2) приоткрыть задвижку

3) плавно медленно открывать в течении 1 – 2 мин

б) Вопрос: Какой расход воды нужно установить плавным открытием задвижки № 3?

1) 60 – 90 м3/час

2) 50 – 100 м3/час

3) 70 – 100 м3/час

в) Вопрос: По каким показателям производится и заканчивается промывка?

1) операцию проводят до выноса мелочи фильтрующего материала; промывка заканчивается при осветлении сбрасываемой воды

2) операцию проводят в течении 30 мин; промывка заканчивается при осветлении сбрасываемой воды

3) операцию проводят до выноса мелочи фильтрующего материала; промывка заканчивается при концентрации Fe равной в сбрасываемой воде

8) закрыть задвижки №№3, 4, 2д

2.2.7. С помощью рис. 1, рис. 2 произвести операцию по отключению СУФ №2 в ремонт (фильтр находится в работе).

1) на рис. 1

а) Вопрос: Какие нужно сделать предварительные действия перед отключением фильтра в резерв?

1) сообщить ст. машинисту или машинисту блока о предстоящей операции

2) убедиться в достаточном давлении в коллекторе аварийного добавка не менее 3 – 4 атм

3) сдренировать фильтр

4) произвести осмотр запорной арматуры

5) опресовать фильтр

б) закрыть задвижки №№2 и 1

в) открыть Воз

г) Сообщение: Давление на фильтре равно 0

д) закрыть Воз

е) Сообщение: Давление на манометре не растет

ж) открыть задвижку №5, Воз

2) на рис. 2

а) открыть задвижку №4д

б) Сообщение: Фильтр опорожнен

в) закрыть задвижку №4д

3) на рис. 1

а) закрыть задвижку №5

б) открыть задвижку №3

в) Сообщение: Идет вытеснение воздуха

г) закрыть задвижку №3

д) открыть задвижку №5

4) на рис. 2

а) открыть задвижку №4д

б) Сообщение: Фильтр дренируется

в) Сообщение: Фильтр сдренирован

г) закрыть задвижку 4д

5) рис. 1 закрыть задвижку №5, Воз

2.3. Фильтр смешанного действия

2.3.1. Какие операции входят в объем обслуживания ФСД?

1) обессоливание конденсата

2) отключение в резерв или ремонт

3) перегрузка ионообменного материала в фильтр регенератор и обратно

4) совместная регенерация ионитов

5) отмывка ионитов по линиям кислоты и щелочи

6) промывка (взрыхление) фильтрующего материала в фильтре

7) отмывка ФСД по прямой

8) включение в работу

2.3.2. Какие операции проводятся при проведении совместной регенерации ионитов?

1) взрыхляющая промывка ионитов в ФСД

2) перегрузка ионитов из ФСД в ФР

3) взрыхление ионитов в ФР

4) разделение ионитов

5) одновременный пропуск раствора кислоты и щелочи через иониты

6) отмывка ионитов по линиям кислоты и щелочи

7) перегрузка ионитов из ФР в ФСД

8) перемешивание ионитов воздухом в ФСД

9) отмывка ионитов в ФСД

10) обессоливание конденсата

11) отключение в резерв или ремонт

2.3.3. С помощью рис. 3, рис. 4, рис. 5 произвести взрыхляющую промывку ионитов в ФСД №3 БОУ №3 и подготовить шихту к гидроперегрузке. ФСД находится в работе.

1) на рис. 5

а) Сообщение: Воды в I ФР-3 (ресивере) нет

б) открыть задвижки №№101в, 102в,106, Воз

в) Сообщение: Воздух поступает в I ФР-3

г) закрыть Воз, 106

2) на рис. 4 открыть задвижки 1СН, 2СН, 3СН, 4СН

3) На рис. 3

а) закрыть задвижки№1, 2 на ФСД №3

б) открыть Воз, БГК задвижку №5

в) Сообщение: Вода у нижней кромки нижнего из тройки окон

г) закрыть задвижку №5

4) на рис. 5 открыть задвижки №3вв, 104в, 105в

5) на рис. 3

а) закрыть Воз, открыть задвижку №4

б) Вопрос: Какова степень открытия задвижки?

1) открыть задвижку полностью

2) приоткрыть задвижку

в) открыть задвижку №7

г) Вопрос: Какова степень открытия задвижки?

1) открыть задвижку полностью

2) приоткрыть задвижку

д) Вопрос: Какое давление должно быть на фильтре?

1) не более 2 кг/см2

2) не более 5 кг/см2

3) не более 4 кг/см2

е) Вопрос: Как долго проводится операция взрыхления?

1) 10 мин

2) 25 мин

3) 15 мин

ж) закрыть задвижки №№7 и 4

з) открыть задвижку №1

и) Вопрос: Какова степень открытия задвижки?

1) открыть задвижку полностью

2) приоткрыть задвижку

к) открыть задвижку №5

л) Вопрос: Как долго производится операция промывки ВРУ?

1) 2 мин

2) 3 мин

3) 1 – 5 мин

м) закрыть задвижки №№1 и 5

н) открыть задвижку №6, Воз (капля)

о) Сообщение: Идет заполнение фильтра

п) закрыть задвижку №6, закрыть Воз

р) открыть задвижку №3

с) Вопрос: Какова степень открытия задвижки?

1) открыть задвижку полностью

2) приоткрыть задвижку

т) открыть задвижку №4

у) Вопрос: Какова степень открытия задвижки?

1) открыть задвижку полностью

2) приоткрыть задвижку

ф) открыть п/о вх

х) Проба: Выноса материала нет

ц) Вопрос: До каких пор производится операция взрыхления?

1) до полной прозрачности сбросной воды

2) до отсутствия Na+ в сбросной воде

3) через 25 мин

ч) Проба: Вода прозрачна

ш) закрыть задвижки №№3 и 4, п/о вх

щ) Вопрос: Сколько раз необходимо повторить операции воздух – вода?

1) 2 – 3 раза

2) до полной прозрачности сбросной воды

3) по режимной карте

э) Сообщение: Взрыхляющая промывка ионитов завершена.

2.3.4. С помощью рис. 3, рис. 4 произвести гидроперегрузку ионитов из ФСД №3 БОУ №3 в ФР №3 БОУ №3 (узел воздуха подготовлен).

1) на рис. 4

а) открыть задвижки №1р, п/о ср, Воз (капля)

б) Сообщение: Идет заполнение фильтра

в) закрыть задвижки №1р, ср п/о, Воз

г) открыть задвижки №№10р, 3р

2) на рис. 3

а) открыть задвижки №№6 и 10, БГК

б) Сообщение: Давление на фильтре не растет. Вода поступает в ФР.

в) закрыть задвижку №6

г) открыть задвижку №3

д) Вопрос: Какова степень открытия задвижки?

1) открыть задвижку полностью

2) приоткрыть задвижку

е) Вопрос: Какова должна быть величина расхода воды?

1) 25 – 30 м3/ч

2) 10 – 30 м3/ч

3) 25 – 40 м3/ч

ж) Сообщение: Давление на фильтре 1,0 – 1,5 атм

з) открыть задвижку №11

и) закрыть задвижку №10

к) Сообщение: Идет гидроперегрузка

л) Вопрос: Как долго ведется процесс гидроперегрузки?

1) 15 – 20 мин

2) 10 – 15 мин

3) 5 – 20 мин

4) 10 – 30 мин

м) Сообщение: Вода из фильтра вытеснена полностью

н) открыть задвижку №7, закрыть задвижку №3

о) Вопрос: Какое давление воздуха в ФСД должно быть?

1) 1,5 – 2 кг/см2

2) 2 – 3 кг/см2

3) 1,5 – 5 кг/см2

п) закрыть задвижку №7, 11

р) открыть задвижку №3, Воз

с) Сообщение: Идет заполнение фильтра

т) Сообщение: Фильтр заполнен на одну треть

у) закрыть задвижку №3, Воз

ф) открыть задвижку №7

х) Вопрос: Какова степень открытия задвижки?

1) приоткрыть задвижку

2) открыть задвижку полностью

ц) открыть 11

ч) Вопрос: Что покажет конец перегрузки?

1) резкое понижение давления в ФСД от 2,0 до 0,8 атм или появление воздуха в регенераторе

2) резкое повышение давления в ФСД от 2,0 до 2,8 атм или появление воздуха в регенераторе

ш) Сообщение: Перегрузка завершена

щ) закрыть задвижку №7, 11, БГК

3) на рис. 4

а) закрыть задвижки №№ 3р, 10р, 4СН

б) Сообщение: Гидроперегрузка шихты завершена.

2.3.5. С использованием рис. 3 и рис. 4 произвести взрыхление ионита в ФР №3 БОУ №3 (шихта находится в ФР).

1) на рис. 3 открыть задвижку №БГК

2) на рис. 4

а) открыть Воз

б) открыть задвижку №2р (капля)

в) Вопрос: Какова степень открытия задвижки?

1) приоткрыть задвижку

2) открыть задвижку полностью

г) Сообщение: Идет заполнение фильтра водой

д) закрыть Воз

е) Вопрос: Какова степень закрытия воздушника?

1) прикрыть

2) закрыт полностью

ж) Вопрос: Каковы ваши дальнейшие действия?

1) прикрыть задвижку №2р

2) открыть задвижку №2р полностью

з) открыть задвижку №4р

и) Вопрос: Какова степень открытия задвижки?

1) приоткрыть задвижку

2) открыть задвижку полностью

к) Вопрос: Какая должна быть величина расхода воды при взрыхлении?

1) постепенно повышаем до 40 т/час

2) постепенно понижаем до 30 т/час

3) постепенно повышаем до 25 т/час

л) открыть задвижку п/о вх

м) Проба: Появились зерна ионитов

н) Вопрос: Какова степень закрытия задвижки №4р?

1) немного прикрыта

2) закрыта полностью

о) Вопрос: Как долго проводится взрыхление материала?

1) 20 – 30 мин до осветления проб воды из верхнего дренажа

2) 10 – 20 мин до осветления проб воды из верхнего дренажа

3) 5 мин до осветления проб воды из нижнего дренажа

п) Проба: Проба светлая

р) Сообщение: Взрыхление ионита произведено

2.3.6. С использованием рис. 4, произвести разделение ионитов в ФР №3 БОУ №3 (было проведено взрыхление материала в ФР №3).

1) проверить открытие задвижки №4р

2) Сообщение: Задвижка прикрыта

3) Сообщение: Открыта арматура на сброс БГК

4) закрыть задвижку №2р

5) Вопрос: Какова степень закрытия задвижки?

1) немного прикрыта

2) закрыта полностью

6) Вопрос: По какой схеме производится уменьшение расхода воды на взрыхление?

1) 30 мин – 40 т/ч, 10 мин – 30 т/ч, 10 мин – 20 т/ч, 10 мин – 10 т/ч

2) 30 мин – 45 т/ч, 10 мин – 20 т/ч, 10 мин – 10 т/ч, 10 мин – 5 т/ч

3) 30 мин – 40 т/ч, 15 мин – 30 т/ч, 15 мин – 20 т/ч, 5 мин – 10 т/ч

4) 30 мин – 40 т/ч, 10 мин – 25 т/ч, 10 мин – 20 т/ч, 10 мин – 10 т/ч

7) закрыть задвижку №4р

8) Сообщение: Задвижка №2р – закрыта

9) открыть задвижку №1р

10) Вопрос: Какова степень открытия задвижки?

1) немного приоткрыта

2) открыта полностью

11) открыть задвижку №3р

12) Вопрос: Какова степень открытия задвижки?

1) немного приоткрыта

2) открыта полностью

13) Вопрос: Какой расход воды сверху – вниз необходимо установить?

1) 50 т/час в течение 5 мин

2) 40 т/час в течение 15 мин

3) 30 т/час в течение 5 мин

4) 50 т/час в течение 15 мин

14) Сообщение: Уплотнение материала завершено

15) закрыть задвижки №№3р и 1р

16) Сообщение: Сброс на БГК закрыт

17) Сообщение: Материал подготовлен для пропуска регенерационного раствора

2.3.7. С помощью рис. 3, рис. 4, рис. 6 произвести одновременный пропуск кислоты и щелочи через иониты (было проведено разделение и уплотнение ионитов в ФР №3 БОУ №3).

1) на рис. 3 открыть 1г

2) на рис. 4

а) Вопрос: Какие необходимо сделать действия перед пропуском регенерационных растворов?

1) сдренировать фильтр

2) сообщить ст. машинисту или машинисту блока о предстоящей операции

3) опресовать фильтр

4) убедиться в наличии необходимого давления в коллекторах аварийного и нормального добавка

б) открыть задвижки 6р, 5р, 5СН

в) Вопрос: Какой расход обессоленной воды с ХВО по щелочной линии нужно установить?

1) 12 – 16 м3/час

2) 10 – 24 м3/час

3) 12 – 20 м3/час

г) открыть задвижку 7р

3) на рис. 6

а) открыть задвижку 6сн

б) Вопрос: Какой расход воды через кислотную линию нужно установить?

1) 18 – 23 м3/час

2) 10 – 24 м3/час

3) 12 – 20 м3/час

в) Вопрос: Какое давление должно быть на фильтре?

1) 0,5 атм

2) 2,0 атм

3) 1,5 атм

г) Вопрос: Какие действия необходимо осуществить перед пуском регенерационных растворов?

1) осмотреть расходный бак кислоты (положение штанги поплавка, исправности и закрытого состояния арматуры, отсутствие запрещающих плакатов); позвонить на ХВО о подаче раствора щелочи

2) сдренировать фильтр

3) сообщить машинисту блока о предстоящей операции

д) Сообщение: Появилась щелочь

е) открыть задвижки №№1к и 2к

4) на рис. 4

а) открыть п/о вх

б) Проба: СNaOH = 4%

в) открыть п/о вых

г) Проба: CH2SO4 = 3 – 4%

д) Сообщение: Пропущено заданное количество кислоты и щелочи. Подача щелочи с ХВО отключена.

е) закрыть п/о вых, п/о вх

5) на рис. 6

а) закрыть 1к, 2к

б) Сообщение: Операция по пропуску кислоты и щелочи через иониты завершена.

2.3.8. С использованием рис. 4, рис. 6 произвести отмывку ионитов в ФР №3 (был осуществлен пропуск регенерационных растворов).

1) на рис. 4

а) Вопрос: Сколько времени необходимо отмывать иониты по линиям регенерации после превращения подачи кислоты и щелочи?

1) в течение 20 мин

2) в течение 35 мин

3) в течение 10 мин

б) открыть задвижку №1р

в) Вопрос: Какова степень открытия задвижки?

1) немного приоткрыта

2) открыта полностью

г) закрыть задвижку №6р

д) Вопрос: Какой расход (м3/час) нужно установить, открывая задвижку №1р?

1) 25 – 30

2) 25 – 40

3) 15 – 30

е) открыть задвижку №2р

ж) Вопрос: Какова степень открытия задвижки?

1) немного приоткрыта

2) открыта полностью

з) закрыть задвижку №7р

и) Вопрос: Какова степень закрытия задвижки?

1) закрыта полностью

2) призакрыта

к) Вопрос: Какой расход (м3/час) нужно установить, открывая задвижку №2р?

1) 25 – 30

2) 25 – 40

3) 15 – 30

л) открыть задвижку п/о ср

м) Проба: Щелочность = 50 мкг-экв/кг, c £ 10 мкСм/см

н) закрыть задвижки №№5р, 1р, 2р, 5СН, п/о ср

2) на рис. 6

а) закрыть 6сн

б) Сообщение: Задвижка 1г закрыта

в) Сообщение: Отмывка ионита завершена.

2.3.9. С использованием рис. 3, рис. 4 произвести гидроперегрузку ионитов из ФР №3 БОУ №3 в ФСД №3 БОУ №3.

1) на рис. 3

а) Сообщение: Узел воздуха подготовлен. Открыты задвижки №№1СН, 2СН, 3СН, 4СН

б) открыть задвижку №3, Воз

в) Сообщение: Фильтр заполнен до нижнего смотрового окна

г) закрыть задвижку №3

д) открыть задвижку №10

2) на рис. 4

а) открыть задвижки №№12р, 2р

б) Вопрос: Какой расход воды и давление необходимо установить?

1) расход воды 25 – 30 м3/час и давление 1,5 – 2,0 атм

2) расход воды 25 – 40 м3/час и давление 2,5 – 3,0 атм

3) расход воды 25 – 30 м3/час и давление 2,0 – 4,0 атм

в) Сообщение: Вода поступает в ФСД, шихта нормально шевелится

г) открыть задвижку №11р

д) закрыть задвижку №12р

3) на рис. 3

а) закрыть Воз

б) открыть задвижки №№5, БГК

4) на рис. 4

а) Вопрос: Как долго ведется перегрузка ионитов?

1) перегрузка водой ведется 20 – 30 мин до появления просвета в нижнем смотровом окне ФР

2) перегрузка водой ведется 10 мин до появления просвета в нижнем смотровом окне ФР

3) перегрузка водой ведется 50 мин до появления просвета в нижнем смотровом окне ФР

б) закрыть задвижку №2р

в) открыть задвижку №8р

г) Вопрос: Какова степень открытия задвижки?

1) немного приоткрыта

2) открыта полностью

д) Вопрос: Какое давление нужно установить на ФР?

1) 1,5 – 2 атм

2) 2,5 – 3 атм

3) 0,5 – 2,5 атм

е) Сообщение: Вода из ФР вытеснена

ж) закрыть задвижку №8р, 11р

з) открыть задвижку №2р, п/о ср, Воз (капля)

к) закрыть задвижку №2р, п/о ср, Воз

л) открыть задвижку №8р, 11р

м) Вопрос: Сколько раз нужно проводить операцию вытеснения воды воздухом?

1) до отсутствия шихты в ФР

2) по графику

н) Вопрос: Какой показатель показывает окончание перегрузки воздухом?

1) резкое понижение давления в ФР, появление воздуха на ФСД

2) c £ 10 мкСм/см

3) чистая проба

о) Сообщение: На ФСД появился воздух

п) закрыть задвижки №№8р, 11р

5) на рис. 3

а) закрыть задвижки №№5, 10, БГК

б) Сообщение: Операция гидроперегрузки шихты из ФР №3 БОУ №3 в ФСД №3 БОУ №3 завершена.

2.3.10. С помощью рис. 3 произведите включение ФСД №3 в работу (в ФСД №3 БОУ №3 перегружена шихта после регенерации; узел воздуха подготовлен).

1) Сообщение: В фильтре вода

2) открыть Воз, задвижку №5

а) Сообщение: Задвижка на ЦВВ 4д открыта

б) Сообщение: ФСД сдренирован до уровня нижней кромки верхнего из тройки стекол

3) закрыть задвижку №5, Воз

4) открыть задвижку №4

5) открыть задвижку №7

а) Вопрос: Какова степень открытия задвижки?

1) открыта полностью

2) немного приоткрыта

б) Вопрос: Какое давление должно быть на ФСД?

1) не должно превышать 1,5 – 2,0 атм

2) не должно превышать 0,5 – 2,0 атм

3) не должно превышать 2,5 – 3,0 атм

в) Вопрос: В течении какого времени производится перемешивание ионитов?

1) в течение 7 – 10 мин

2) в течение 20 – 30 мин

3) в течение 30 мин

г) Сообщение: Шихта интенсивно «кипит»

6) закрыть задвижки №№4 и 7

7) открыть задвижку №6, Воз (капля)

а) Вопрос: С каким расходом необходимо заполнять фильтр?

1) расходом 20 – 40 м3/час во избежание разделения шихты

2) расходом 40 – 50 м3/час во избежание разделения шихты

3) расходом 20 – 40 м3/час для разделения шихты

8) открыть задвижку №5

а) Вопрос: Какова степень открытия задвижки?

1) немного приоткрыта

2) открыта полностью

б) закрыть Воз

9) открыть п/о вых

а) Проба: Вода прозрачная, отсутствует окраска по фенолфталеину и содержания кремнекислоты менее 15 мкг/кг, c £ 1,0 мкСм/см

б) Вопрос: Какой должен быть расход воды при отмывке?

1) 60 м3/час

2) 10 м3/час

3) 40 м3/час

10) закрыть задвижки №№5, 6, п/о вых

а) Вопрос: Что необходимо сделать перед включением фильтра в работу?

1) предупредить персонал КТЦ-1 о включении ФСД в работу

2) сдренировать фильтр

3) подготовить узел воздуха

11) открыть задвижку №1

а) Вопрос: Какова степень открытия задвижки?

1) немного приоткрыта

2) открыта полностью

12) открыть задвижку №2

а) Сообщение: Фильтр включен в работу

2.3.11. С помощью рис. 3, рис. 4, рис. 5, рис. 7, рис. 8 подготовить шихту к пропуску регенерационных растворов. (ФСД №2 БОУ-4 находится в работе, фильтроцикл 150 000 м3).

1) на рис. 5

а) Сообщение: Вода в ресивере.

б) открыть Воз, Др

в) Сообщение: Вода сдренирована.

г) закрыть Др

д) открыть 101в, 102в, 106

е) Сообщение: Воздух поступает в 1ФР-3.

ж) закрыть Воз, 106

2) на рис. 4 открыть 1СН, 2СН, 3СН

3) на рис. 8

а) закрыть 1 и 2 на ФСД №2

б) открыть Воз

в) Сообщение: Давление на фильтре равно 0.

г) закрыть Воз

д) Сообщение: Давление на манометре не растет.

4) на рис. 7 открыть 4в, 4д

5) на рис. 8

а) открыть Воз, 5

б) Сообщение: Вода у нижней кромки нижнего из тройки окон.

в) закрыть 5, Воз

6) на рис. 5 открыть 3вв, 104в, 105в

7) на рис. 8

а) открыть 4

б) Вопрос: Какова степень открытия задвижки?

1) открыть задвижку полностью

2) приоткрыть задвижку

в) открыть 7

г) Вопрос: Какова степень открытия задвижки?

1) открыть задвижку полностью

2) приоткрыть задвижку

д) Вопрос: Какое давление должно быть на фильтре?

1) не более 2 кг/см2

2) не более 5 кг/см2

3) не более 4 кг/см2

е) Вопрос: Как долго производится операция взрыхления?

1) 10 минут

2) 25 минут

3) 15 минут

ж) закрыть 7, 4

з) открыть 1

и) Вопрос: Какова степень открытия задвижки?

1) открыть задвижку полностью

2) приоткрыть задвижку

к) открыть 5

л) Вопрос: Как долго производится операция промывки ВРУ?

1) 2 мин

2) 3 мин

3) 1 – 5 мин

м) закрыть 1, 5

н) открыть 4СН

о) открыть Воз, 6 (капля)

п) Сообщение: Идет заполнение фильтра.

р) закрыть 6, Воз

с) открыть 3

т) Вопрос: Какова степень открытия задвижки?

1) открыть задвижку полностью

2) приоткрыть задвижку

у) открыть 4

ф) Вопрос: Какова степень открытия задвижки?

1) открыть задвижку полностью

2) приоткрыть задвижку

х) открыть п/о вх

ц) Проба: Выноса материала нет

ч) Вопрос: До каких пор производится операция взрыхления?

1) до полной прозрачности сбросной воды

2) до отсутствия Na+ в сбросной воде

3) через 25 минут

ш) Проба: Вода прозрачна

щ) закрыть 3, 4, п/о вх

э) Вопрос: Сколько раз необходимо повторить операцию воздух – вода?

1) 2 – 3 раза

2) до полной прозрачности сбросной воды

3) по режимной карте

ю) Сообщение: Произведена взрыхляющая промывка ионита в ФСД №3 БОУ-4

8) на рис. 4

а) открыть задвижки Воз, 1р, п/о ср (капля)

б) Сообщение: Идет заполнение фильтра

в) закрыть задвижки №1р, п/о ср, Воз

9) на рис. 3 открыть 1-1гп, 3-4гп

10) на рис. 4 открыть задвижки №№10р, 3р

11) на рис. 8

а) открыть задвижки №№6 и 10

б) Сообщение: Давление на фильтре не растет. Вода поступает в ФР.

в) закрыть задвижку №6

г) открыть задвижку №3

д) Вопрос: Какова степень открытия задвижки?

1) открыть задвижку полностью

2) приоткрыть задвижку

е) Вопрос: Какова должна быть величина расхода воды?

1) 25 – 30 м3/ч

2) 10 – 30 м3/ч

3) 25 – 40 м3/ч

ж) Сообщение: Давление на фильтре 1,0 – 1,5 атм

з) открыть задвижку №11

и) закрыть задвижку №10

к) Сообщение: Идет гидроперегрузка

л) Вопрос: Как долго ведется процесс гидроперегрузки?

1) 15 – 20 мин

2) 10 – 15 мин

3) 5 – 20 мин

4) 10 – 30 мин

м) открыть задвижку №7, закрыть задвижку №3

н) Вопрос: Какое давление воздуха в ФСД должно быть?

1) 1,5 – 2 кг/см2

2) 2 – 3 кг/см2

3) 1,5 – 5 кг/см2

о) Сообщение: Вода из фильтра вытеснена полностью

п) закрыть задвижку №7, 11

р) открыть задвижку Воз, 3

с) Сообщение: Идет заполнение фильтра

т) Сообщение: Фильтр заполнен на одну треть

у) закрыть задвижку №3, Воз

ф) открыть задвижку №7

х) Вопрос: Какова степень открытия задвижки?

1) приоткрыть задвижку

2) открыть задвижку полностью

ц) открыть 11

ч) Вопрос: Что покажет конец перегрузки?

1) резкое понижение давления в ФСД от 2,0 до 0,8 атм или появление воздуха в регенераторе

2) резкое повышение давления в ФСД от 2,0 до 2,8 атм или появление воздуха в регенераторе

ш) Сообщение: Перегрузка завершена

щ) закрыть задвижку №7, 11, 4СН

12) на рис. 3 закрыть 1-1гп, 3-4гп

13) на рис. 4

а) закрыть задвижки №№ 3р, 10р

б) открыть Воз

в) открыть задвижку №2р

г) Вопрос: Какова степень открытия задвижки?

1) приоткрыть задвижку

2) открыть задвижку полностью

д) Сообщение: Идет заполнение фильтра водой (капля)

е) закрыть Воз

ж) Вопрос: Какова степень закрытия воздушника?

1) прикрыть

2) закрыт полностью

з) Вопрос: Каковы ваши дальнейшие действия?

1) прикрыть задвижку №2р

2) открыть задвижку №2р полностью

и) открыть задвижку №4р

к) Вопрос: Какова степень открытия задвижки?

1) приоткрыть задвижку

2) открыть задвижку полностью

л) Вопрос: Какая должна быть величина расхода воды при взрыхлении?

1) до 40 т/час

2) 30 т/час

3) 25 т/час

м) открыть задвижку п/о вх

н) Проба: Появились зерна ионитов

о) Вопрос: Какова степень закрытия задвижки №4р?

1) немного прикрыта

2) закрыта полностью

п) Вопрос: Как долго проводится взрыхление материала?

1) 20 – 30 мин до осветления проб воды из верхнего дренажа

2) 10 – 20 мин до осветления проб воды из верхнего дренажа

3) 5 мин до осветления проб воды из нижнего дренажа

р) Проба: Проба светлая

с) закрыть задвижку №2р, п/о вх

т) Вопрос: Какова степень закрытия задвижки 2р?

1) немного прикрыта

2) закрыта полностью

у) Вопрос: По какой схеме производится уменьшение расхода воды на взрыхление?

1) 30 мин – 40 т/ч, 10 мин – 30 т/ч, 10 мин – 20 т/ч, 10 мин – 10 т/ч

2) 30 мин – 45 т/ч, 10 мин – 20 т/ч, 10 мин – 10 т/ч, 10 мин – 5 т/ч

3) 30 мин – 40 т/ч, 15 мин – 30 т/ч, 15 мин – 20 т/ч, 5 мин – 10 т/ч

4) 30 мин – 40 т/ч, 10 мин – 25 т/ч, 10 мин – 20 т/ч, 10 мин – 10 т/ч

ф) закрыть задвижку №4р

х) Сообщение: Задвижка №2р – закрыта

ц) открыть задвижку №1р

ч) Вопрос: Какова степень открытия задвижки?

1) немного приоткрыта

2) открыта полностью

ш) открыть задвижку №3р

щ) Вопрос: Какова степень открытия задвижки?

1) немного приоткрыта

2) открыта полностью

э) Вопрос: Какой расход воды сверху – вниз необходимо установить?

1) 50 т/час в течение 5 мин

2) 40 т/час в течение 15 мин

3) 30 т/час в течение 5 мин

4) 50 т/час в течение 15 мин

ю) Сообщение: Уплотнение материала завершено

я) закрыть задвижки №№3р и 1р

14) на рис. 7 закрыть 4в, 4д

15) на рис. 5

а) закрыть 3вв, 105в, 104в

б) Сообщение: Материал подготовлен для пропуска регенерационного раствора

2.3.12. С использованием рис. 2, рис. 3, рис. 4, рис. 5, рис.6, рис. 8 произвести регенерацию шихты, перегрузить шихту в ФСД №2 БОУ-4 и включить фильтр в работу. (Было проведено разделение и уплотнение шихты в ФР №3 БОУ-3).

1) на рис. 3

а) Вопрос: Какие необходимо сделать действия перед пропуском регенерационных растворов?

1) сдренировать фильтр

2) сообщить ст. машинисту или машинисту блока о предстоящей операции

3) опресовть фильтр

4) убедиться в наличии необходимого давления в коллекторах аварийного и нормального добавка

б) открыть 1Г

2) на рис. 4

а) открыть 6р, 5р, 5СН

б) Вопрос: Какой расход обессоленной воды с ХВО по щелочной линии нужно установить?

1) 12 – 16 м3/час

2) 10 – 24 м3/час

3) 12 – 20 м3/час

в) открыть задвижку 7р

3) на рис. 6

а) открыть задвижку 6сн

б) Вопрос: Какой расход воды через кислотную линию нужно установить?

1) 18 – 23 м3/час

2) 10 – 24 м3/час

3) 12 – 20 м3/час

в) Вопрос: Какое давление должно быть на фильтре?

1) 0,5 атм

2) 2,0 атм

3) 1,5 атм

г) Вопрос: Какие действия необходимо осуществить перед пуском регенерационных растворов?

1) осмотреть расходный бак кислоты (положение штанги поплавка, исправности и закрытого состояния арматуры, отсутствие запрещающих плакатов); позвонить на ХВО о подаче раствора щелочи

2) сдренировать фильтр

3) сообщить машинисту блока о предстоящей операции

д) Сообщение: Появилась щелочь

е) открыть задвижки №№1к и 2к

4) на рис. 4

а) открыть п/о вх

б) Проба: СNaOH = 4%

в) открыть п/о вых

г) Проба: CH2SO4 = 3 – 4%

д) Сообщение: Пропущено заданное количество кислоты и щелочи. Подача щелочи с ХВО отключена.

е) закрыть п/о вых, п/о вх

5) на рис. 6 закрыть 1к, 2к

6) на рис. 4

а) Вопрос: Сколько времени необходимо отмывать иониты по линиям регенерации после превращения подачи кислоты и щелочи?

1) в течение 20 мин

2) в течение 35 мин

3) в течение 10 мин

б) открыть задвижку №1р

в) Вопрос: Какова степень открытия задвижки?

1) немного приоткрыта

2) открыта полностью

г) закрыть задвижку №6р

д) Вопрос: Какой расход (м3/час) нужно установить, открывая задвижку №1р?

1) 25 – 30

2) 25 – 40

3) 15 – 30

е) открыть задвижку №2р

ж) Вопрос: Какова степень открытия задвижки?

1) немного приоткрыта

2) открыта полностью

з) закрыть задвижку №7р

и) Вопрос: Какова степень закрытия задвижки?

1) закрыта полностью

2) призакрыта

к) Вопрос: Какой расход (м3/час) нужно установить, открывая задвижку №2р?

1) 25 – 30

2) 25 – 40

3) 15 – 30

л) открыть задвижку п/о ср

м) Проба: Щелочность = 50 мкг-экв/кг, c £ 10 мкСм/см

н) закрыть задвижки №№5р, 1р, 2р, 5СН, п/о ср

7) на рис. 3

а) закрыть 1Г

б) открыть 1-1гп, 3-4гп

8) на рис. 8 открыть 4СН

9) на рис. 5 открыть 104в, 105в, 3вв

10) на рис. 2 открыть 3в

11) на рис. 8

а) открыть задвижку №3, Воз

б) Сообщение: Фильтр заполнен до нижнего смотрового окна

в) закрыть задвижку №3

г) открыть задвижку №10

12) на рис. 4

а) открыть задвижки №№12р, 2р

б) Вопрос: Какой расход воды и давление необходимо установить?

1) расход воды 25 – 30 м3/час и давление 1,5 – 2,0 атм

2) расход воды 25 – 40 м3/час и давление 2,5 – 3,0 атм

3) расход воды 25 – 30 м3/час и давление 2,0 – 4,0 атм

в) Сообщение: Вода поступает в ФСД, шихта нормально шевелится

г) открыть задвижку №11р

д) закрыть задвижку №12р

13) на рис. 8

а) закрыть Воз

б) открыть задвижки №№5, БГК

14) на рис. 4

а) Вопрос: Как долго ведется перегрузка ионитов?

1) перегрузка водой ведется 20 – 30 мин до появления просвета в нижнем смотровом окне ФР

2) перегрузка водой ведется 10 мин до появления просвета в нижнем смотровом окне ФР

3) перегрузка водой ведется 50 мин до появления просвета в нижнем смотровом окне ФР

б) закрыть задвижку №2р

в) открыть задвижку №8р

г) Вопрос: Какова степень открытия задвижки?

1) немного приоткрыта

2) открыта полностью

д) Вопрос: Какое давление нужно установить на ФР?

1) 1,5 – 2 атм

2) 2,5 – 3 атм

3) 0,5 – 2,5 атм

е) Сообщение: Вода из ФР вытеснена

ж) закрыть задвижку №8р, 11р

з) открыть задвижку №2р, п/о ср, Воз (капля)

к) закрыть задвижку №2р, п/о ср, Воз

л) открыть задвижку №8р, 11р

м) Вопрос: Сколько раз нужно проводить операцию вытеснения воды воздухом?

1) до отсутствия шихты в ФР

2) по графику

н) Вопрос: Какой показатель показывает окончание перегрузки воздухом?

1) резкое понижение давления в ФР, появление воздуха на ФСД

2) c £ 10 мкСм/см

3) чистая проба

о) Сообщение: На ФСД появился воздух

п) закрыть задвижки №№8р, 11р

р) Сообщение: Операция гидроперегрузки завершена

15) на рис. 3 закрыть 1-1гп, 3-4гп

16) на рис. 8

а) закрыть 5, 10

б) Сообщение: В фильтре вода

в) открыть Воз, задвижку №5

г) Сообщение: ФСД сдренирован до уровня нижней кромки верхнего из тройки стекол

д) закрыть задвижку №5, Воз

е) открыть задвижку №4

ж) открыть задвижку №7

з) Вопрос: Какова степень открытия задвижки?

1) открыта полностью

2) немного приоткрыта

и) Вопрос: Какое давление должно быть на ФСД?

1) не должно превышать 1,5 – 2,0 атм

2) не должно превышать 0,5 – 2,0 атм

3) не должно превышать 2,5 – 3,0 атм

к) Вопрос: В течении какого времени производится перемешивание ионитов?

1) в течение 7 – 10 мин

2) в течение 20 – 30 мин

3) в течение 30 мин

л) Сообщение: Шихта интенсивно «кипит»

м) закрыть задвижки №№4 и 7

н) открыть задвижку №6, Воз

о) Вопрос: С каким расходом необходимо заполнять фильтр?

1) расходом 20 – 40 м3/час во избежание разделения шихты

2) расходом 40 – 50 м3/час во избежание разделения шихты

3) расходом 20 – 40 м3/час для разделения шихты

п) открыть задвижку №5

р) Вопрос: Какова степень открытия задвижки?

1) немного приоткрыта

2) открыта полностью

с) закрыть Воз

т) открыть п/о вых

у) Проба: Вода прозрачная, отсутствует окраска по фенолфталеину и содержания кремнекислоты менее 15 мкг/кг, c £ 1,0 мкСм/см

ф) Вопрос: Какой должен быть расход воды при отмывке?

1) 60 м3/час

2) 10 м3/час

3) 40 м3/час

х) закрыть задвижки №№5, 6, п/о вых, БГК

ц) Вопрос: Что необходимо сделать перед включением фильтра в работу?

1) предупредить персонал КТЦ-1 о включении ФСД в работу

2) сдренировать фильтр

3) подготовить узел воздуха

ч) открыть задвижку №1

ш) Вопрос: Какова степень открытия задвижки?

1) немного приоткрыта

2) открыта полностью

щ) открыть задвижку №2

э) Сообщение: Фильтр включен в работу.

2.3.13. С использованием рис. 2, рис. 3, рис. 4, рис. 5, рис. 6, рис. 7, рис. 8 произвести регенерацию шихты и включить ФСД №2 БОУ-4 в работу. (фильтр находится в работе, СSiO-2 = 20 мкг/кг).

1) на рис. 5

а) Сообщение: Вода в ресивере.

б) открыть Воз, Др

в) Сообщение: Вода сдренирована.

г) закрыть Др

д) открыть 101в, 102в, 106

е) Сообщение: Воздух поступает в 1ФР-3.

ж) закрыть Воз, 106

2) на рис. 4 открыть 1СН, 2СН, 3СН

3) на рис. 8

а) закрыть 1 и 2 на ФСД №2

б) открыть Воз

в) Сообщение: Давление на фильтре равно 0.

г) закрыть Воз

д) Сообщение: Давление на манометре не растет.

4) на рис. 7 открыть 4в, 4д

5) на рис. 8

а) открыть Воз, 5

б) Сообщение: Вода у нижней кромки нижней из тройки окон.

в) закрыть 5, Воз

6) на рис. 5 открыть 3вв, 104в, 105в

7) на рис. 8

а) открыть 4

б) Вопрос: Какова степень открытия задвижки?

1) открыть задвижку полностью

2) приоткрыть задвижку

в) открыть 7

г) Вопрос: Какова степень открытия задвижки?

1) открыть задвижку полностью

2) приоткрыть задвижку

д) Вопрос: Какое давление должно быть на фильтре?

1) не более 2 кг/см2

2) не более 5 кг/см2

3) не более 4 кг/см2

е) Вопрос: Как долго производится операция взрыхления?

1) 10 минут

2) 25 минут

3) 15 минут

ж) закрыть 7, 4

з) открыть 1

и) Вопрос: Какова степень открытия задвижки?

1) открыть задвижку полностью

2) приоткрыть задвижку

к) открыть 5

л) Вопрос: Как долго производится операция промывки ВРУ?

1) 2 мин

2) 3 мин

3) 1 – 5 мин

м) закрыть 1, 5

н) открыть 4СН

о) открыть Воз, 6 (капля)

п) Сообщение: Идет заполнение фильтра.

р) закрыть 6, Воз

с) открыть 3

т) Вопрос: Какова степень открытия задвижки?

1) открыть задвижку полностью

2) приоткрыть задвижку

у) открыть 4

ф) Вопрос: Какова степень открытия задвижки?

1) открыть задвижку полностью

2) приоткрыть задвижку

х) открыть п/о вх

ц) Проба: Выноса материала нет

ч) Вопрос: До каких пор производится операция взрыхления?

1) до полной прозрачности сбросной воды

2) до отсутствия Na+ в сбросной воде

3) через 25 минут

ш) Проба: Вода прозрачна

щ) закрыть 3, 4, п/о вх

э) Вопрос: Сколько раз необходимо повторить операцию воздух – вода?

1) 2 – 3 раза

2) до полной прозрачности сбросной воды

3) по режимной карте

ю) Сообщение: Произведена взрыхляющая промывка ионита в ФСД

8) на рис. 4

а) открыть задвижки Воз, 1р, п/о ср (капля)

б) Сообщение: Идет заполнение фильтра

в) закрыть задвижки №1р, ср п/о, Воз

9) на рис. 3 открыть 1-1гп, 3-4гп

10) на рис. 4 открыть задвижки №№10р, 3р

11) на рис. 8

а) открыть задвижки №№6 и 10

б) Сообщение: Давление на фильтре не растет. Вода поступает в ФР.

в) закрыть задвижку №6

г) открыть задвижку №3

д) Вопрос: Какова степень открытия задвижки?

1) открыть задвижку полностью

2) приоткрыть задвижку

е) Вопрос: Какова должна быть величина расхода воды?

1) 25 – 30 м3/ч

2) 10 – 30 м3/ч

3) 25 – 40 м3/ч

ж) Сообщение: Давление на фильтре 1,0 – 1,5 атм

з) открыть задвижку №11

и) закрыть задвижку №10

к) Сообщение: Идет гидроперегрузка

л) Вопрос: Как долго ведется процесс гидроперегрузки?

1) 15 – 20 мин

2) 10 – 15 мин

3) 5 – 20 мин

4) 10 – 30 мин

м) открыть задвижку №7, закрыть задвижку №3

н) Вопрос: Какое давление воздуха в ФСД должно быть?

1) 1,5 – 2 кг/см2

2) 2 – 3 кг/см2

3) 1,5 – 5 кг/см2

о) Сообщение: Вода из фильтра вытеснена полностью

п) закрыть задвижку №7, 11

р) открыть задвижку Воз, 3

с) Сообщение: Идет заполнение фильтра

т) Сообщение: Фильтр заполнен на одну треть

у) закрыть задвижку №3, Воз

ф) открыть задвижку №7

х) Вопрос: Какова степень открытия задвижки?

1) приоткрыть задвижку

2) открыть задвижку полностью

ц) открыть 11

ч) Вопрос: Что покажет конец перегрузки?

1) резкое понижение давления в ФСД от 2,0 до 0,8 атм или появление воздуха в регенераторе

2) резкое повышение давления в ФСД от 2,0 до 2,8 атм или появление воздуха в регенераторе

ш) Сообщение: Перегрузка завершена

щ) закрыть задвижку №7, 11, 4СН

12) на рис. 3 закрыть 1-1гп, 3-4гп

13) на рис. 4

а) закрыть задвижки №№ 3р, 10р

б) открыть Воз

в) открыть задвижку №2р

г) Вопрос: Какова степень открытия задвижки?

1) приоткрыть задвижку

2) открыть задвижку полностью

д) Сообщение: Идет заполнение фильтра водой (капля)

е) закрыть Воз

ж) Вопрос: Какова степень закрытия воздушника?

1) прикрыть

2) закрыт полностью

з) Вопрос: Каковы ваши дальнейшие действия?

1) прикрыть задвижку №2р

2) открыть задвижку №2р полностью

и) открыть задвижку №4р

к) Вопрос: Какова степень открытия задвижки?

1) приоткрыть задвижку

2) открыть задвижку полностью

л) Вопрос: Какая должна быть величина расхода воды при взрыхлении?

1) до 40 т/час

2) 30 т/час

3) 25 т/час

м) открыть задвижку п/о вх

н) Проба: Появились зерна ионитов

о) Вопрос: Какова степень закрытия задвижки №4р?

1) немного прикрыта

2) закрыта полностью

п) Вопрос: Как долго проводится взрыхление материала?

1) 20 – 30 мин до осветления проб воды из верхнего дренажа

2) 10 – 20 мин до осветления проб воды из верхнего дренажа

3) 5 мин до осветления проб воды из нижнего дренажа

р) Проба: Проба светлая

с) закрыть задвижку №2р, п/о вх

т) Вопрос: Какова степень закрытия задвижки 2р?

1) немного прикрыта

2) закрыта полностью

у) Вопрос: По какой схеме производится уменьшение расхода воды на взрыхление?

1) 30 мин – 40 т/ч, 10 мин – 30 т/ч, 10 мин – 20 т/ч, 10 мин – 10 т/ч

2) 30 мин – 45 т/ч, 10 мин – 20 т/ч, 10 мин – 10 т/ч, 10 мин – 5 т/ч

3) 30 мин – 40 т/ч, 15 мин – 30 т/ч, 15 мин – 20 т/ч, 5 мин – 10 т/ч

4) 30 мин – 40 т/ч, 10 мин – 25 т/ч, 10 мин – 20 т/ч, 10 мин – 10 т/ч

ф) закрыть задвижку №4р

х) Сообщение: Задвижка №2р – закрыта

ц) открыть задвижку №1р

ч) Вопрос: Какова степень открытия задвижки?

1) немного приоткрыта

2) открыта полностью

ш) открыть задвижку №3р

щ) Вопрос: Какова степень открытия задвижки?

1) немного приоткрыта

2) открыта полностью

э) Вопрос: Какой расход воды сверху – вниз необходимо установить?

1) 50 т/час в течение 5 мин

2) 40 т/час в течение 15 мин

3) 30 т/час в течение 5 мин

4) 50 т/час в течение 15 мин

ю) Сообщение: Уплотнение материала завершено

я) закрыть задвижки №№3р и 1р

14) на рис. 7 закрыть 4в, 4д

15) на рис. 5

а) закрыть 3вв, 105в, 104в

б) Сообщение: Материал подготовлен для пропуска регенерационного раствора

16) на рис. 3

а) Вопрос: Какие необходимо сделать действия перед пропуском регенерационных растворов?

1) сдренировать фильтр

2) сообщить ст. машинисту или машинисту блока о предстоящей операции

3) опресовть фильтр

4) убедиться в наличии необходимого давления в коллекторах аварийного и нормального добавка

б) открыть 1Г

17) на рис. 4

а) открыть 6р, 5р, 5СН

б) Вопрос: Какой расход обессоленной воды с ХВО по щелочной линии нужно установить?

1) 12 – 16 м3/час

2) 10 – 24 м3/час

3) 12 – 20 м3/час

в) открыть задвижку 7р

18) на рис. 6

а) открыть задвижку 6сн

б) Вопрос: Какой расход воды через кислотную линию нужно установить?

1) 18 – 23 м3/час

2) 10 – 24 м3/час

3) 12 – 20 м3/час

в) Вопрос: Какое давление должно быть на фильтре?

1) 0,5 атм

2) 2,0 атм

3) 1,5 атм

г) Вопрос: Какие действия необходимо осуществить перед пуском регенерационных растворов?

1) осмотреть расходный бак кислоты (положение штанги поплавка, исправности и закрытого состояния арматуры, отсутствие запрещающих плакатов); позвонить на ХВО о подаче раствора щелочи

2) сдренировать фильтр

3) сообщить машинисту блока о предстоящей операции

д) Сообщение: Появилась щелочь

е) открыть задвижки №№1к и 2к

19) на рис. 4

а) открыть п/о вх

б) Проба: СNaOH = 4%

в) открыть п/о вых

г) Проба: CH2SO4 = 3 – 4%

д) Сообщение: Пропущено заданное количество кислоты и щелочи. Подача щелочи с ХВО отключена.

е) закрыть п/о вых, п/о вх

20) на рис. 6 закрыть 1к, 2к

21) на рис. 4

а) Вопрос: Сколько времени необходимо отмывать иониты по линиям регенерации после превращения подачи кислоты и щелочи?

1) в течение 20 мин

2) в течение 35 мин

3) в течение 10 мин

б) открыть задвижку №1р

в) Вопрос: Какова степень открытия задвижки?

1) немного приоткрыта

2) открыта полностью

г) закрыть задвижку №6р

д) Вопрос: Какой расход (м3/час) нужно установить, открывая задвижку №1р?

1) 25 – 30

2) 25 – 40

3) 15 – 30

е) открыть задвижку №2р

ж) Вопрос: Какова степень открытия задвижки?

1) немного приоткрыта

2) открыта полностью

з) закрыть задвижку №7р

и) Вопрос: Какова степень закрытия задвижки?

1) закрыта полностью

2) призакрыта

к) Вопрос: Какой расход (м3/час) нужно установить, открывая задвижку №2р?

1) 25 – 30

2) 25 – 40

3) 15 – 30

л) открыть задвижку п/о ср

м) Проба: Щелочность = 50 мкг-экв/кг, c £ 10 мкСм/см

н) закрыть задвижки №№5р, 1р, 2р, 5СН, п/о ср

22) на рис. 3

а) закрыть 1Г

б) открыть 1-1гп, 3-4гп

23) на рис. 8 открыть 4СН

24) на рис. 5 открыть 104в, 105в, 3вв

25) на рис. 2 открыть 3в

26) на рис. 8

а) открыть задвижку №3, Воз

б) Сообщение: Фильтр заполнен до нижнего смотрового окна

в) закрыть задвижку №3

г) открыть задвижку №10

27) на рис. 4

а) открыть задвижки №№12р, 2р

б) Вопрос: Какой расход воды и давление необходимо установить?

1) расход воды 25 – 30 м3/час и давление 1,5 – 2,0 атм

2) расход воды 25 – 40 м3/час и давление 2,5 – 3,0 атм

3) расход воды 25 – 30 м3/час и давление 2,0 – 4,0 атм

в) Сообщение: Вода поступает в ФСД, шихта нормально шевелится

г) открыть задвижку №11р

д) закрыть задвижку №12р

28) на рис. 8

а) закрыть Воз

б) открыть задвижки №№5, БГК

29) на рис. 4

а) Вопрос: Как долго ведется перегрузка ионитов?

1) перегрузка водой ведется 20 – 30 мин до появления просвета в нижнем смотровом окне ФР

2) перегрузка водой ведется 10 мин до появления просвета в нижнем смотровом окне ФР

3) перегрузка водой ведется 50 мин до появления просвета в нижнем смотровом окне ФР

б) закрыть задвижку №2р

в) открыть задвижку №8р

г) Вопрос: Какова степень открытия задвижки?

1) немного приоткрыта

2) открыта полностью

д) Вопрос: Какое давление нужно установить на ФР?

1) 1,5 – 2 атм

2) 2,5 – 3 атм

3) 0,5 – 2,5 атм

е) Сообщение: Вода из ФР вытеснена

ж) закрыть задвижку №8р, 11р

з) открыть задвижку №2р, п/о ср, Воз (капля)

к) закрыть задвижку №2р, п/о ср, Воз

л) открыть задвижку №8р, 11р

м) Вопрос: Сколько раз нужно проводить операцию вытеснения воды воздухом?

1) до отсутствия шихты в ФР

2) по графику

н) Вопрос: Какой показатель показывает окончание перегрузки воздухом?

1) резкое понижение давления в ФР, появление воздуха на ФСД

2) c £ 10 мкСм/см

3) чистая проба

о) Сообщение: На ФСД появился воздух

п) закрыть задвижки №№8р, 11р

р) Сообщение: Операция гидроперегрузки завершена

30) на рис. 3 закрыть 1-1гп, 3-4гп

31) на рис. 8

а) закрыть 5, 10

б) Сообщение: В фильтре вода

в) открыть Воз, задвижку №5

г) Сообщение: ФСД сдренирован до уровня нижней кромки верхнего из тройки стекол

д) закрыть задвижку №5, Воз

е) открыть задвижку №4

ж) открыть задвижку №7

з) Вопрос: Какова степень открытия задвижки?

1) открыта полностью

2) немного приоткрыта

и) Вопрос: Какое давление должно быть на ФСД?

1) не должно превышать 1,5 – 2,0 атм

2) не должно превышать 0,5 – 2,0 атм

3) не должно превышать 2,5 – 3,0 атм

к) Вопрос: В течении какого времени производится перемешивание ионитов?

1) в течение 7 – 10 мин

2) в течение 20 – 30 мин

3) в течение 30 мин

л) Сообщение: Шихта интенсивно «кипит»

м) закрыть задвижки №№4 и 7

н) открыть задвижку Воз, 6

о) Вопрос: С каким расходом необходимо заполнять фильтр?

1) расходом 20 – 40 м3/час во избежание разделения шихты

2) расходом 40 – 50 м3/час во избежание разделения шихты

3) расходом 20 – 40 м3/час для разделения шихты

п) открыть задвижку №5

р) Вопрос: Какова степень открытия задвижки?

1) немного приоткрыта

2) открыта полностью

с) закрыть Воз

т) открыть п/о вых

у) Проба: Вода прозрачная, отсутствует окраска по фенолфталеину и содержания кремнекислоты менее 15 мкг/кг, c £ 1,0 мкСм/см

ф) Вопрос: Какой должен быть расход воды при отмывке?

1) 60 м3/час

2) 10 м3/час

3) 40 м3/час

х) закрыть задвижки №№5, 6, п/о вых, БГК

ц) Вопрос: Что необходимо сделать перед включением фильтра в работу?

1) предупредить персонал КТЦ-1 о включении ФСД в работу

2) сдренировать фильтр

3) подготовить узел воздуха

ч) открыть задвижку №1

ш) Вопрос: Какова степень открытия задвижки?

1) немного приоткрыта

2) открыта полностью

щ) открыть задвижку №2

э) Сообщение: Фильтр включен в работу.

2.4 Неполадки в работе БОУ, методы их устранения

2.4.1. Каковы возможные причины повышения в конденсате содержания Ж ³ 10 мкгэ, Fe ³ 300 мкг/кг?

1) пуск после кислотной очистки блока

2) присос охлаждающей воды в конденсатор

3) резкое ухудшение качества составляющих конденсата

4) повреждение дренажной системы ФСД

5) плохо перемешаны иониты в ФСД после регенерации

2.4.2. Какие меры необходимо предпринять при значительном повышении Ж и Fe за БОУ?

1) с разрешения начальника химцеха и начальника смены КТЦ-1 часть СУФ и ФСД БОУ отключить

2) при нормализации качества конденсата, резервные СУФ и ФСД включить в работу, а сработавшиеся СУФ и ФСД взрыхлить, отрегенерировать

3) повысить давление в коллекторах нормального и аварийного добавка

2.4.3. Каковы возможные причины повышения температуры конденсата свыше 40°С?

1) возникновение кавитации в КЭН-1

2) недостаточно охлаждающей воды в конденсаторе

3) высокая температура охлаждающей воды

4) повышение нагрузки энергоблока свыше 330 МВт

2.4.4. Какие меры необходимо предпринять при повышенной температуре конденсата?

1) сообщить начальнику смены КТЦ-1, отключить СУФ и работать через байпас

2) повысить давление в коллекторах нормального и аварийного добавка

3) снизить на 50% нагрузку энергоблока

2.4.5. Каковы возможные причины высокого солесодержания обессоленного конденсата?

1) растворение антикоррозионного покрытия

2) сработались один или два ФСД

3) при ухудшенном конденсате открыт байпас БОУ

4) попадание регенерационных растворов в рабочие ФСД

5) недостаточный вакуум в конденсаторе

2.4.6. Какие меры необходимо предпринять при высоком солесодержании конденсата БОУ?

1) ФСД отключить, отрегенерировать

2) позвонить начальнику КТЦ-1 о закрытии байпаса помимо БОУ

3) сообщить начальнику КТЦ-1, отключить ФСД и работать через байпас

4) снизить нагрузку энергоблока на 24 часа

2.4.7. Каковы возможные причины выноса материала из ФСД?

1) повреждение нижней дренажной системы

2) сработались один или два ФСД

3) высокая температура охлаждающей воды

2.4.8. Какие меры надо предпринять при выносе ионитов из ФСД?

1) предупредить начальника смены КТЦ-1 об отключении фильтра

2) фильтр отключить, перемешать, отмыть

3) фильтр отключить и подготовить к ремонту

4) повысить давление в коллекторах нормального и аварийного добавка

2.4.9. Каковы возможные причины того что падает удельное сопротивление охлаждающей воды в генераторе?

1) неисправен обратный клапан на воде с/н БОУ-3 регенерационной воды попадают в коллектор

2) недостаточно охлаждающей воды в конденсаторе

3) высокая температура охлаждающей воды

4) недостаточный вакуум в конденсаторе

2.4.10 Какие меры необходимо предпринять при падении уд. сопротивления охлаждающей воды в генераторе?

1) повысить давление в коллекторах нормального и аварийного добавка

2) предупредить начальника смены КТЦ-1 об отключении фильтров

3) позвонить начальнику смены КТЦ-1 об открытии байпаса помимо БОУ

2.4.11. Каковы причины того, что после регенерации ФСД выдает натрий?

1) попадание регенерационного раствора щелочи в рабочие ФСД

2) плохо перемешаны иониты

3) в период заполнения фильтра после перемешивания, шихта расслоилась

4) в период регенерации катионит попал выше среднего дренажа и был отрегенерирован щелочью

2.4.12. Какие меры необходимо предпринять при повышении концентрации натрия после регенерации ФСД?

1) фильтр отключить и шихту перемешать, отмыть

2) позвонить начальнику смены КТЦ-1 об открытии байпаса помимо БОУ

3) заменить катионит в ФСД

4) фильтр отключить, тщательно разделить иониты, убедиться в том, что катионит ниже среднего дренажа, отрегенерировать

2.4.13. Каковы возможные причины того, что СУФ не дает расхода?

1) ошибочная перегрузка ионита из ФСД в СУФ

2) дефект расходомера

3) дефект задвижки на входном трубопроводе в СУФ, манометры на входе и выходе показывают давление одинаковое, равное давлению на входе нормально работающего СУФ

4) щели нижней дренажной системы залепило битумом или дефект задвижки на выходе

5) повреждение верхней дренажной системы

2.4.14. Какие меры необходимо предпринять, если СУФ не дает расхода?

1) вызвать работника цеха ТАИ, дефект устранить

2) дефект записать в журнал дефектов, в останов дефект устранить

3) фильтр отключить для устранения дефекта

4) фильтр отключить, взрыхлить материал

5) обстучать молотком корпус и арматуру СУФ