twt_ryazan_tr_demin

Тренажер по эксплуатации трехступенчатой обессоливающей установки с блочным включением фильтров

Аннотация

В рассматриваемом тренажере на основании сведений, изложенных в «Инструкции по эксплуатации химического цеха Рязанской ГРЭС» и комплекта чертежей, вырабатываются навыки обслуживания оборудования и контролируются знания положений инструкции.

Содержание

Введение

1. Содержание инструкции по эксплуатации водоподготовительной установки химического цеха

2. Тренажер по эксплуатации оборудования трехступенчатой обессоливающей установки

2.1. Общие положения

2.2. Пуск осветлителя

2.3. Останов осветлителя

2.4. Эксплуатация предочистки

2.5. Эксплуатация технических фильтров

2.6. Эксплуатация блока ионитных фильтров

2.7. Работа ФСД

2.8. Предупреждение и ликвидация аварийных положений на ХВО

2.9. Восстановление объемной емкости сильноосновных анионитов поваренной солью

Введение

Тренажер по эксплуатации трехступенчатой обессоливающей установки с блочным включением фильтров, работающих на известково-коагулированной воде состоит из двух частей: первая включает содержание станционной инструкции по обслуживанию оборудования, вторая часть является собственно тренажером, реализованном на персональном компьютере в оболочке ТВТ Shell.

Работа на тренажере осуществляется в двух направлениях: 1) выбор правильных ответов из предложенных (включающих ошибочные), основанных на данных, содержащихся в производственной инструкции; 2) манипуляции с арматурой, регуляторами, насосами и т.п. для реализации конкретных эксплуатационных режимов с использованием технологических схем ВПУ и режимных карт.

Технологические схемы ВПУ разбиты на ряд фрагментов для удобства воспроизведения на экране монитора. Оборудование, на котором не производится каких-либо операций, условно находится в нерабочем состоянии. При правильном ответе на предложенное задание или вопрос конкретная технологическая операция считается законченной.

Дренажи трубопроводов, не используемые в работе на тренажере, в технологическую схему не включены.

Все ответы и действия персонала при работе на тренажере фиксируются в итоговом протоколе.

Функциональные фрагменты схемы обессоливающей установки

рис. 1 – узел склада извести

рис. 2 – узел с МИМ-5, 6 и НД известкового молока

рис. 3 – узел с гребенкой сырой воды

рис. 4 – узел с БКВ №1 – 3 и НКВ №1 – 4

рис. 5 – узел с осветлителями №1 – 3

рис. 6 – узел с осветлителем №4, БКВ-4, НКВ №5 – 7 и МФ №12 – 14

рис. 7 – узел с МФ №1 – 3

рис. 8 – узел с МФ №4 – 6

рис. 9 – узел с МФ №7 – 11

рис. 10 – узел с БРВ и НРВ

рис. 11 – узел с ячейками коагулянта №1 – 3

рис. 12 – узел с мешалкой коагулянта №1 и НДКг-1А, Б

рис. 13 – узел с гребенкой к блокам фильтров

рис. 14 – узел с фильтрами 1Н11 – 1Н1

рис. 15 – узел с фильтрами 1А1 – 1Н2

рис. 16 – узел с фильтрами 1А2

рис. 17 – узел с трубопроводами от БФ №2 – 7

рис. 18 – узел с БСН, НВФА, НВФН

рис. 19 – узел с декарбонизатором, БДВ №2 – 7, НЧОВ №2 – 7

рис. 20 – узел с БДВ №1, НЧОВ №1 и мерником соли

рис. 21 – узел дозирования и измельчения кислоты, БСВ и НСВ

рис. 22 – узел дозирования щелочи

рис. 23 – узел с ФСД №1, 2

рис. 24 – узел с ФСД №3, 4

рис. 25 – узел с ФСД №5

рис. 26 – узел с фильтрами гидроперегрузки

Примечание: На рис. 21 и в тренажере вытеснитель кислоты заменен эжектором-смесителем, возможность которого обеспечить необходимый напор раствора кислоты с учетом потерь в эжекторе не проверялась.

2. Тренажер по эксплуатации трехступенчатой обессоливающей установки с блочным включением фильтров

2.1. Общие положения

2.1.1. Какую проектную производительность (м3/ч) имеет обессоливающая ВПУ?

1) 100

2) 300

3) 500

2.1.2. Какие потоки могут входить в состав сырой воды, используемой на ВПУ?

1) водопроводная вода

2) вода пожарного трубопровода

3) грязный конденсат из БГК

4) вода водохранилища р. Проня

2.1.3. Сколько блоков обессоливания входит в состав ВПУ?

1) три

2) пять

3) семь

2.1.4. Какие средства индивидуальной защиты необходимо использовать при операциях с крепкой кислотой?

1) одежда из кислотостойкой ткани

2) акваланг

3) резиновые сапоги

4) кирзовые сапоги

5) резиновые перчатки кислото-щелочестойкие

6) защитные очки или маски и щитки из оргстекла

7) фильтрующие противогазы

8) шланговые противогазы

2.1.5. Какое назначение имеет установка предварительной очистки воды, включающая осветлители для известкования и коагуляции и механические фильтры?

1) снижение щелочности

2) снижение жесткости

3) снижение общего солесодержания

4) снижение концентрации сульфатов

5) снижение окисляемости

6) снижение кремнесодержания

7) снижение концентрации взвешенных веществ

8) снижение азота

9) снижение содержания углекислого газа и кислорода

2.1.6. Как на практике регулируется дозировка известкового молока?

1) по величине гидратной щелочности в пределах 0,1 – 0,3 мг-экв/дм3

2) по величине остаточной общей жесткости

3) по величине прозрачности осветленной воды

2.1.7. По какой величине на практике определяют дозу введенного коагулянта?

1) по концентрации железа

2) по приращению некарбонатной жесткости

3) расчетом, как 0,3 дозы извести

2.1.8. В каких пределах нужно поддерживать рН при известковании и коагуляции сернокислым железом?

1) 9,5 – 10,0

2) 10,0 – 10,4

3) 10,4 – 10,7

2.2. Пуск осветлителя

2.2.1. С использованием рис. 1, рис. 2 закачайте приготовленное известковое молоко из известковой ячейки №1 в МИМ-5 насосом рециркуляции известкового молока №1.

1) на рис. 1 открыть 1ИС

а) пустить насос НИТ-1

б) открыть 5ИС, 9ИС

2) на рис. 2 открыть 1И, 7И

а) Вопрос: До какой отметки закачивается концентрированная суспензия в мешалку?

1) на 1,0 м ниже трубы перелива

2) на 2,0 м ниже трубы перелива

3) на 0,5 м ниже трубы перелива

б) закрыть7И, 1И

3) на рис. 1 закрыть 9ИС, 5ИС

а) остановить насос НИТ-1

б) закрыть 1ИС

2.2.2. Каковы дальнейшие действия персон6ала по подготовке к использованию известкового молока в МИМ-5?

1) ждать до времени подачи реагента в осветлитель

2) включить в работу винтовую мешалку

3) через 8 – 10 мин отобрать пробу из мешалки и определить концентрацию известкового молока

2.2.3. Какое значение (мг-экв/дм3) должна иметь рабочая концентрация известкового молока?

1) 80 – 150

2) 240 – 260

3) 300 – 400

2.2.4. С использованием рис. 2 откорректируйте повышенную концентрацию известкового молока в МИМ-5.

1) открыть арматуру «от НКВ на п/о», 25КВ

а) Вопрос: Достигнута нормируемая концентрация известкового молока?

1) да

2) нет

б) закрыть 25КВ, «от НКВ на п/о»

2.2.5. С использованием рис. 11, рис. 12 закачайте концентрированный раствор коагулянта из ячейки №2 НПКг-1 в мешалку коагулянта №1 и разберите схему закачки.

1) на рис. 11 открыть 7КГС, 14КГС

а) пустить насос НПКг-1

б) открыть 16КГС, 23КГС

2) на рис. 12 открыть 1КГ

а) Вопрос: До какого уровня закачивается концентрированный раствор коагулянта в мерник?

1) на 15 – 20 см ниже верхней кромки мерника

2) на 40 – 50 см ниже верхней кромки мерника

3) на 100 см ниже верхней кромки мерника

б) Вопрос: Вы сообщите реагенщику об окончании операции перекачки?

1) да

2) нет

в) закрыть 1КГ

4) на рис. 11 закрыть 23КГС, 16КГС

а) отключить НПКг-1

б) закрыть 14КГС, 7КГС

2.2.6. С использованием рис. 12 приготовьте рабочий раствор коагулянта в мернике №1.

1) открыть 35КВ

а) Вопрос: До какого уровня наполняется мешалка при приготовлении рабочего раствора коагулянта?

1) на 15 – 20 см ниже верхней кромки мерника

2) на 40 – 50 см ниже верхней кромки мерника

3) на 100 см ниже верхней кромки мерника

2) закрыть 35КВ

3) открыть 9В

а) Вопрос: В течении какого времени (мин) ведется перемешивание раствора, не допуская его выплескивания через верх мерника?

1) 1 – 3

2) 5 – 7

3) 8 – 10

4) закрыть 9В

а) Вопрос: Какой должна быть концентрация рабочего раствора коагулянта (мг-экв/дм3)?

1) 80 – 150

2) 200 – 250

3) 300 – 400

б) Вопрос: Какой должна быть концентрация раствора коагулянта (мг-экв/дм3) в период паводка?

1) 80 – 150

2) 200 – 250

3) 300 – 400

2.2.7. С использованием рис. 3, рис. 4, рис. 5 проведите заполнение осветлителя №1 сырой водой до ее появления из п/о точки №2.

1) Вопрос: Вы подали заявку КТЦ-1 на включение НСВ?

1) да

2) нет

2) на рис. 3 открыть СВ, П-62

3) на рис. 4 открыть П-301

а) Вопрос: Какой расход сырой воды (м3/ч) необходимо установить при пуске осветлителя?

1) 50 – 60

2) 80 – 90

3) 100 – 110

4) на рис. 5 открыть на осветлителе №1 2Ш, 1Ш, 1С

а) Вопрос: Вы установили площадь сечения входного сопла осветлителя?

1) да

2) нет

б) Вопрос: Вы сообщили персоналу КТЦ-1 о необходимости подачи пара на ПСВ?

1) да

2) нет

в) Вопрос: Вы проверили появление воды из п/о точки №2?

1) да

2) нет

2.2.8. С использованием рис. 2, рис. 5 подайте в осветлитель №1 известковое молоко из МИМ-5 НДИ-1А после появления воды из п/о точки №2.

1) на рис. 2 открыть 47И, 51И, 39И, 41И

2) на рис. 5 открыть 64И

3) на рис. 2 включить НДИ-1А

2.2.9. С использованием рис. 12, рис. 5 подайте в осветлитель №1 раствор коагулянта из мешалки №1 насосом НДКг/1А.

1) на рис. 12 открыть 4КГ, 14КГ, 20КГ, 26КГ

2) на рис. 5 открыть 29КГ

3) на рис. 12 включить НДКг/1А

2.2.10. С использованием рис. 5 включите непрерывную продувку осветлителя №1.

1) Вопрос: Вода из п/о точки №5 появилась?

1) да

2) нет

2) закрыть 2Ш, 1Ш

а) Вопрос: Какова начальная степень открытия арматуры на непрерывной продувке?

1) незначительная до наполнения шламового фильтра

2) открытие на 100%

3) открытие в соответствии с расходом воды на осветлитель

3) открыть 17Ш, 3Ш, 1Ш

а) Вопрос: Какова степень открытия арматуры при сформированном шламовом фильтре в осветлителе?

1) открытие на 100%

2) открытие в соответствии с расходом воды на осветлитель

3) незначительная для контроля протока

2.2.11. По отфильтрованной пробе, отобранной из какой пробоотборной точки осветлителя, ведется контроль за дозировкой известкового молока?

1) №2

2) №5

3) №9

2.2.12. При каких значениях гидратной щелочности известкованной воды необходимо проводить коррекцию концентрации известкового молока в мешалке?

1) менее 0,1

2) 0,1 – 0,3

3) более 0,3

2.2.13. С использованием рис. 5 произведите необходимые действия с осветлителем №1 при появлении воды в п/о точке №9.

1) открыть Отс

а) Вопрос: Какова степень открытия регулирующей отсечки?

1) минимальная

2) средняя

3) максимальная

2.3. Останов осветлителя

2.3.1. Какие виды работ необходимо провести при кратковременном останове осветлителя?

1) прекратить подачу пара на ПСВ

2) закрыть регулирующие клапаны расхода воды на осветлителе

3) закрыть электроприводные задвижки подачи сырой воды на осветлители с гребенки

4) прекратить подачу известкового молока и раствора коагулянта, отключить насосы-дозаторы и закрыть всю арматуру в обвязке насосов и от мешалок и мерников

5) опорожнить одновременно основной объем осветлителя и шламоуплотнитель

6) продуть грязевик в течении 5 мин на БШВ

7) повторить операцию дренирования осветлителя для удаления оседающего шлама

8) закрыть непрерывную продувку шламоуплотнителя

2.3.2. С использованием рис. 5 проведите необходимые мероприятия для смыва шлама с верхней решетки осветлителя №1, считая, что все операции, необходимые для кратковременного останова осветлителя, выполнены.

1) проверить открытие 1Ш, 2Ш, 17Ш

2) открыть 4Ш, 5Ш

а) Вопрос: Какова степень открытия арматуры 5Ш?

1) 100%

2) 50%

3) немного приоткрыта

б) Вопрос: На какую величину (см) необходимо понизить уровень воды в осветлителе по отношению к верхней решетке?

1) 5 – 10

2) 15 – 20

3) 25 – 40

в) Вопрос: Вы провели отмывку решетки осветлителя коагулированной водой из шланга, не забыв открыть соответствующую арматуру на промывочной линии?

1) да

2) нет

2.3.3. С использованием рис. 5 отключите осветлитель №1 в длительный ремонт, считая, что основные операции по прекращению подачи воды, реагентов и пара произведены.

1) открыть 1Ш, 2Ш, 4Ш, 5Ш, 17Ш

а) Вопрос: Какова степень открытия арматуры 5Ш?

1) 100%

2) 50%

3) немного приоткрыта

б) Вопрос: Вы произвели отмывку верхней решетки из шланга?

1) да

2) нет

в) Вопрос: Вы контролируете уровень в БШВ-2, не допуская его перелива?

1) да

2) нет

г) Вопрос: Вы переключаете поочередно задвижки на сброс 4Ш и 5Ш?

1) да

2) нет

д) Вопрос: Осветлитель №1 опорожнен?

1) да

2) нет

2.3.4. С использованием рис. 3, рис. 4, рис. 5 повторите в первый раз операцию дренирования осветлителя №1 для удаления оседающего шлама.

1) на рис. 5 открыть 4Ш, 5Ш (арматура 1Ш, 2Ш – открыта)

2) на рис. 3 открыть П-62

3) на рис. 4 открыть П-301

а) Вопрос: Какой расход (м3/ч) устанавливается регулятором?

1) 100

2) 150

3) 200

б) Вопрос: Вы проконтролировали поступление воды из п/о точки №5?

1) да

2) нет

4) на рис. 3 закрыть П-62

5) на рис. 4 закрыть П-301

6) на рис. 5 закрыть 4Ш, 5Ш

а) Вопрос: Вы следите за уровнем в БШВ-2?

1) да

2) нет

б) Вопрос: Вы промыли одновременно с дренированием осветлителя насосы-дозаторы извести и коагулянта с трубопроводами их обвязки?

1) да

2) нет

в) Вопрос: Сколько раз, включая первичное, должна повторяться операция дренирования осветлителя по изложенной методике для удаления шлама?

1) 3

2) 2

3) 1

2.3.5. С использованием рис. 2, рис. 5 проведите поочередную промывку распределительного бачка и НДИ-1А коагулированной водой.

1) на рис. 2 проверить открытие «от НКВ на п/о»

а) открыть 43КВ, 68И, 19И

б) закрыть 47И, 48И

в) Вопрос: В течении какого времени (мин) ведется промывка распределительного бачка?

1) 2 – 3

2) 8 – 10

3) 15 – 20

г) Вопрос: Сколько раз в смену необходимо промывать распределительный бачок извести?

1) один

2) два

3) три

д) закрыть 19И

е) открыть 51И, 39И, 41И

2) на рис. 5 открыть 64И

3) на рис. 2 включить НДИ-1А

а) Вопрос: Вы убедились в том, что НД в течении 5 – 7 мин прокачивает воду?

1) да

2) нет

б) отключить НДИ-1А

4) на рис. 5 закрыть 64И

5) на рис. 2 закрыть 51И, 39И, 41И

а) открыть 47И, 48И

б) закрыть 43КВ, 68И

2.4. Эксплуатация предочистки

2.4.1. Какое оборудование предочистки изменяет режим своей работы с учетом сезонных изменений качества исходной воды и изменением нагрузки?

1) насосы-дозаторы извести

2) насосы-дозаторы коагулянта

3) распределительные бачки

4) режим непрерывной продувки осветлителя

5) режим отсечки в осветлителе

6) насосы-дозаторы щелочи

2.4.2. С какой интенсивностью ведется увеличение нагрузки на осветлители одновременно с увеличением сечения входного сопла?

1) 10 т/ч за 30 мин

2) 30 т/ч за 10 мин

3) 20 т/ч за 20 мин

2.4.3. Какая концентрация раствора коагулянта (мг-экв/дм3) должна поддерживаться в мешалках с учетом автоматического регулирования импульсного режима НДКГ (исключая паводковый период)?

1) 60 – 80

2) 100 – 120

3) 300 – 400

2.4.4. Какая концентрация раствора коагулянта (мг-экв/дм3) должна поддерживаться в мешалках в паводковый период?

1) 60 – 80

2) 100 – 120

3) 300 – 400

2.4.5. Какая концентрация известкового молока (мг-экв/дм3)должна поддерживаться из условий работы НДИ?

1) 100 – 120

2) 220 – 250

3) 300 – 400

2.4.6. Какое значение общей щелочности известково-коагулированной воды (мг-экв/дм3) характеризует правильность организации химического режима обработки воды в осветлителях?

1) 0,2 – 0,5

2) 0,6 – 1,0

3) 1,0 – 1,3

2.4.7. Какое процентное содержание шлама в пробе, отобранной из п/о точки №2 после 2-х минутного отстоя характеризует его достаточность?

1) 40

2) 60

3) 95

2.4.8. До какой величины (%) необходимо уменьшить отсечку, если в п/о точке №8 прозрачность пробы менее 360 мм по цилиндру?

1) 40

2) 60

3) 80

2.4.9. Каков размер непрерывной продувки (%) от производительности осветлителя?

1) 0,5

2) 2,0

3) 3,5

2.4.10. С использованием рис. 5 проведите периодическую продувку шламоуплотнителя осветлителя №1.

1) открыть 4Ш (должны быть открыты до начала операции 1Ш, 3Ш, 17Ш, 1С, 64И)

а) Вопрос: С какой периодичностью и продолжительностью осуществляется периодическая промывка шламоуплотнителя?

1) 1 раз в смену по 1 мин

2) 2 раза в сутки по 20 мин

3) 1 раз в сутки 10 мин

б) Вопрос: Вы проверили содержание шлама в продувочной воде, сопоставляя с количеством шлама в п/о точке №5?

1) да

2) нет

2.4.11. С использованием рис. 5 осуществите продувку грязевика осветлителя №1.

1) открыть 5Ш

а) Вопрос: На сколько витков необходимо открыть задвижку №5?

1) 1 – 2

2) 3 – 4

3) 5 – 6

б) Вопрос: С какой периодичностью и продолжительностью проводится продувка грязевика?

1) 1 раз в смену, 20 – 30 сек

2) 1 раз в сутки, 20 – 30 сек

3) 1 раз в неделю, 50 – 60 сек

2.4.12. С какой ориентировочной периодичностью ведется промывка верхней распределительной решетки осветлителя?

1) через 10 суток

2) через 20 суток

3) через 30 суток

2.4.13. С какой периодичностью при нормальной работе проводится промывка коагулированной водой мешалок извести и коагулянта, НДИ?

1) 1 раз в сутки

2) 1 раз в смену

3) 1 раз в 5 суток

2.4.14. С использованием рис. 2 проведите промывку МИМ-6.

1) Вопрос: Известковое молоко в мешалке сработано?

1) да

2) нет

2) открыть 26КВ

а) закрыть 48И

б) Вопрос: На какую высоту заполняется МИМ?

1) 1/3

2) 2/3

3) до верхней кромки

в) Вопрос: Вы включили механизмы перемешивания?

1) да

2) нет

г) Вопрос: Как долго (мин) должно осуществляться перемешивание воды при промывке мешалок?

1) 5 – 10

2) 10 – 15

3) 15 – 20

3) открыть 8Др

2.4.15. Как соотносятся по времени промывки мешалок известкового молока и раствора коагулянта и почему?

1) одновременно, по условиям нейтрализации стоков

2) сначала МИМ, затем МК; по условиям расхода коагулированной воды

3) сначала МК, затем МИМ; по условиям работы дренажей и баков

2.4.16. С использованием рис. 12 проведите промывку фильтра-сетки коагулянта у насосов НДКг/1А, НДКг/1Б.

1) отключить НДКг/1А, НДКг/1Б

а) закрыть 4КГ, 15КГ, 14КГ, 2КГ, 20КГ, 26КГ

б) открыть 8КВ, 5КГ

в) Вопрос: Сколько времени (мин) длиться операция по промывке фильтра-сетки?

1) 1 – 2

2) 3 – 4

3) 5 – 7

2) закрыть 8КВ, 5КГ

2.4.17. С использованием рис. 10 произведите откачку вод взрыхления механических и ионитных фильтров насосом НРВ №2 в осветлитель №1.

1) открыть 44В

а) Вопрос: Сколько минут необходимо перемешивать среду в БРВ?

1) 10 – 20

2) 20 – 30

3) 30 – 40

2) закрыть 44В

а) открыть 5Р

б) Вопрос: На сколько витков необходимо открыть дренажную задвижку для вытеснения воздуха из всасывающего трубопровода?

1) 1 – 2

2) 2 – 3

3) 3 – 4

в) Вопрос: Какое время (мин) ведется дренирование всасывающего трубопровода?

1) 1

2) 3

3) 5

3) закрыть 5Р

а) открыть 3Р

б) включить НРВ-2

в) открыть 4Р, 6Р

г) Вопрос: БРВ опорожнен?

1) да

2) нет

4) закрыть 6Р, 4Р

а) отключить НРВ-2

б) закрыть 3Р

2.4.18. По какой технологии производится опорожнение БШВ?

1) путем организации перелива

2) ручным включением НШВ после перемешивания в течении 1 мин, откачка в БРВ

3) предварительным перемешиванием сжатым воздухом 5 – 10 мин, автоматическим включением НШВ, откачка в БН

2.5. Эксплуатация механических фильтров

2.5.1. С использованием рис. 7 проведите отмывку МФ-1 перед его включением из резерва и затем включите МФ-1 в работу.

1) открыть 34, ВМ

а) Вопрос: Вода из воздушника появилась?

1) да

2) нет

2) закрыть ВМ

3) открыть 39, п/о вых М

а) Вопрос: Из п/о вых М пошла осветленная вода?

1) да

2) нет

4) закрыть 39, п/о вых М

5) открыть 35

2.5.2. Какова допустимая нестабильность воды (мг-экв/дм3), контролируемая в процессе работы МФ?

1) 0,05

2) 0,10

3) 0,15

2.5.3. Какое количество воды (м3) вырабатывает в ходе фильтроцикла МФ при устойчивой работе?

1) 3000

2) 5000

3) 7000

2.5.4. По каким показателям производится отключение МФ на взрыхление?

1) повышение DР до 0,12 МПа

2) снижение прозрачности после пропуска 4000 м3 воды

3) уменьшение расхода воды по сравнению с параллельно работающими на более 40 м3/ч

4) увеличение концентрации кремнекислоты в фильтре на 1,0 мг/дм3

2.5.5. С использованием рис. 9, рис. 7, рис. 8 проведите взрыхление МФ-1 воздухом и подготовьте схему для взрыхления водой.

1) Вопрос: Вода из БРВ откачена в осветлитель?

1) да

2) нет

2) на рис. 9 открыть 50ОСВ

3) на рис. 7 открыть ХВ-60

а) Вопрос: БВМФ заполнен водой?

1) да

2) нет

б) закрыть ХВ-60

4) на рис. 9 закрыть 50ОСВ

5) на рис. 7 закрыть 34, 35

а) открыть ВМ, 38, ХВ-42

б) Вопрос: Водяная подушка до ВРУ сброшена?

1) да

2) нет

в) открыть 39

г) закрыть 38

д) Вопрос: Сколько времени (мин) будет продолжаться дренирование фильтра?

1) 2 – 3

2) 4 – 5

3) 6 – 8

е) закрыть 39

ж) открыть 38, 37

6) на рис. 8 открыть 27В, 42В

а) Вопрос: Вы подаете воздух на фильтр медленно увеличивающимся расходом во избежание гидравлического удара?

1) да

2) нет

б) Вопрос: Какое давление воздуха (МПа) должно быть в фильтре?

1) 0,01 – 0,03

2) 0,03 – 0,07

3) 0,07 – 0,1

в) Вопрос: Какое время (мин) продолжается взрыхление антрацита воздухом?

1) 1 – 3

2) 3 – 5

3) 5 – 7

7) на рис. 7 закрыть 37, ХВ-42

8) на рис. 8 закрыть 27В, 42В

2.5.6. С использованием рис. 7, рис. 9 проведите взрыхление МФ-1 водой с помощью насоса НВМФ №2.

1) на рис. 7 открыть 36

а) проверить открытие 38, ВМ

б) открыть 13ОСВ, 7ОСВ

в) включить НВМФ-2

г) открыть ХВ-56

2) на рис. 9 открыть П-103

а) Вопрос: До какой величины (м3/ч) медленно вначале поднимается расход взрыхляющей воды?

1) 50

2) 150

3) 300

б) Вопрос: Вода из воздушника МФ-1 появилась?

1) да

2) нет

3) на рис. 7 закрыть ВМ

а) Вопрос: До какой величины (м3/ч) после заполнения МФ нужно поднять расход взрыхляющей воды?

1) 50 – 60

2) 150 – 180

3) 300 – 360

б) Вопрос: Вы контролируете отсутствие выноса антрацита через п/о вх М и не допускаете его выноса?

1) да

2) нет

в) Вопрос: Вы включили НРВ для откачки вод взрыхления МФ в осветлители?

1) да

2) нет

г) Вопрос: Сколько времени (мин) продолжается взрыхление МФ водой?

1) 5 – 10

2) 10 – 15

3) 15 – 20

4) на рис. 9 закрыть П-103

5) на рис. 7 закрыть 36, 38, ХВ-56

а) остановить НВМФ-2

б) закрыть 7ОСВ, 13ОСВ

2.5.7. Сколько раз могут повторяться операции «воздух – вода» при взрыхлении МФ до полного осветления сбрасываемой воды?

1) только один

2) только два

3) 3 – 4

2.6. Эксплуатация блока ионитных фильтров

2.6.1. С использованием рис. 13, рис. 14, рис. 15, рис. 16, рис. 20 включите в работу оборудование «цепочки» №1.

1) на рис. 13 открыть п108

2) на рис. 14 открыть 1, 6, 11

3) на рис. 15 открыть 16, 17, 22

4) на рис. 16 открыть 27

5) на рис. 20 включить Вентилятор

а) открыть 1ДВ

б) включить НДВ-1

в) открыть 8ДВ

г) Вопрос: Вентили пробоотборников и воздушника фильтров «цепочки» закрыты плотно, регулирующий клапан п109 открыт?

1) да

2) нет

д) Вопрос: Какова оптимальная нагрузка (м3/ч) блока фильтров?

1) 90 – 100

2) 120 – 140

3) 160 – 180

е) Вопрос: Какой максимальный перепад давления (МПа) может быть достигнут на каждом ионитном фильтре «цепочки»?

1) 0,05

2) 0,10

3) 0,15

2.6.2. С какой периодичностью (час) аппаратчик осуществляет обход оборудования ионитной части ВПУ для обнаружения неполадок и фиксации рядя параметров?

1) 1

2) 2

3) 4

2.6.3. Какие показатели качества воды определяют отключение блока фильтров на регенерацию?

1) за Н1 Жобщ > 20 мкг-экв/дм3

2) за А1 хлориды более 0,1 мг/дм3

3) за А2 кремнесодержание более 200 мкг/дм3, наблюдается рост ЩФФ свыше 20 мкг-экв/дм3

2.6.4. С использованием рис. 14, рис. 16 проведите кратковременный останов блока фильтров №1.

1) на рис. 14 закрыть 1

2) на рис. 16 закрыть 27

3) на рис. 14 открыть 29 (остальная арматура в соответствии с 2.6.1 открыта, насос и вентилятор в работе)

2.6.5. С использованием рис. 20, рис. 13, рис. 14, рис. 15, рис. 16 произведите останов блока фильтров №1 в длительный резерв или для небольшого ремонта.

1) Вопрос: Вы проверили заполнение фильтров водой?

1) да

2) нет

2) на рис. 20 закрыть 8ДВ

а) отключить НДВ-1

б) закрыть 1ДВ

в) отключить Вентилятор

г) Вопрос: Вы заполнили БДВ-1, не допуская перелива?

1) да

2) нет

3) на рис. 13 закрыть п108

а) Вопрос: Вы закрыли регулирующий клапан п109?

1) да

2) нет

4) на рис. 14 закрыть 6, 11, 1

5) на рис. 15 закрыть 16, 17, 22

6) на рис. 16 закрыть 27

2.6.6. С использованием рис. 15, рис. 20 соберите схему малой рециркуляции для обмена воды в БДВ-1 блока фильтров №1 во избежании размораживания оборудования в зимнее время (вся арматура и оборудование на рис. отключены).

1) на рис. 15 открыть 28, 17, 22

2) на рис. 20 открыть 1ДВ

а) включить НДВ-1

б) открыть 8ДВ

2.6.7. С использованием рис. 16, рис. 18, рис. 15 проведите взрыхление А – фильтра 2 ступени.

1)а) Вопрос: Вы уменьшили расход воды на цепочке №1 клапаном п109?

1) да

2) нет

б) Вопрос: До какой предельной величины (м3/ч) необходимо снизить расход на цепочке перед взрыхлением АФ 2 ст.?

1) 15 – 30

2) 30 – 40

3) 45 – 60

2) на рис. 16 открыть 23, 24, 40ТГ, п/о вх А2

3) на рис. 18 открыть 8Р

4) на рис. 16 закрыть 27

5) на рис. 15 закрыть 22

а) Вопрос: Какой напор (МПа) необходимо установить в верхнем дренаже АФ 2 ст. при взрыхлении воздействием на задвижку 40ТГ?

1) 0,04 – 0,05

2) 0,06 – 0,07

3) 0,08 – 0,09

б) Вопрос: Сколько времени (мин) продолжается взрыхление АФ 2 ст.?

1) 15

2) 30

3) 45

в) Вопрос: Проба, отобранная из п/о вх А2 прозрачна?

1) да

2) нет

6) на рис. 16 закрыть п/о вх А2

2.6.8. С использованием рис. 15, рис. 20, рис. 16, рис. 13 проведите взрыхление Н – фильтра 2 ступени.

1) на рис. 15 открыть 19, п/о вх Н2

а) Вопрос: Вы закрыли регулирующий клапан п109?

1) да

2) нет

2) на рис. 20 закрыть 8ДВ

а) отключить НДВ-1

3) на рис. 16 открыть Воз А2

а) Вопрос: Вода из воздушника появилась?

1) да

2) нет

б) закрыть 24, 23

4) на рис. 15 закрыть 17

а) Вопрос: Бак БДВ-1 заполнен без перелива?

) да

2) нет

5) на рис. 13 закрыть п108

6) на рис. 15 закрыть 16

а) открыть 18

7) на рис. 13 открыть п108

а) Вопрос: Какой расход (м3/ч) надо установить медленным открытием регулирующего клапана?

1) 45 – 50

2) 60 – 80

3) 85 – 90

б) Вопрос: Вы проверили и отрегулировали задвижкой общего дренажа избыточное давление на фильтре?

1) да

2) нет

в) Вопрос: Вы отобрали пробу и проверили ее на вынос крупных рабочих зерен катионита?

1) да

2) нет

г) Вопрос: Сколько времени (мин) продолжается взрыхление НФ 2 ст.?

1) 10 – 20

2) 20 – 30

3) 40 – 50

д) Вопрос: Вы проверили пробу сбрасываемой воды на прозрачность, она прозрачна?

1) да

2) нет

8) на рис. 15 закрыть п/о вх Н2

2.6.9. С использованием рис. 15, рис. 14 проведите взрыхление анионитного фильтра 1 ст.

а) на рис. 15 открыть 12, 13, п/о вх А1

1) закрыть 18, 19

б) на рис. 14 закрыть 11

в) Вопрос: Какой предельный расход воды (м3/ч) устанавливается регулирующим клапаном первой производительности?

1) 35 – 45

2) 50 – 80

3) 90 – 100

г) Вопрос: Вы проверили в сбросной воде АФ 1 ст. выноса рабочих фракций анионита?

1) да

2) нет

д) Вопрос: Сколько времени (мин) продолжается взрыхление АФ 1 ст.?

1) 10 – 20

2) 20 – 30

3) 40 – 45

е) Вопрос: Вы проверили прозрачность пробы сбрасываемой воды, она прозрачна?

1) да

2) нет

9) на рис. 15 закрыть п/о вх А1

2.6.10.1. С использованием рис. 14, рис. 15 проведите взрыхление основного НФ 1 ст.

1) на рис. 14 открыть 8, 7, п/о вх Н1

а) Вопрос: Какой предельный расход воды (м3/ч) устанавливается регулятором П-108 при взрыхлении фильтра Н1?

1) 35 – 45

2) 50 – 80

3) 90 – 100

2) на рис. 15 закрыть 12, 13

3) на рис. 14 закрыть 6

а) Вопрос: Вы проверили во взрыхляющей воде фильтра Н1 отсутствие выноса рабочих фракций катионита?

1) да

2) нет

б) Вопрос: Сколько времени (мин) продолжается взрыхление фильтра Н1?

1) 10 – 20

2) 30 – 40

3) 50 – 60

в) Вопрос: Вы проверили прозрачность пробы сбрасываемой воды, она прозрачна?

1) да

2) нет

г) закрыть п/о вх Н1

2.6.10.2. Ваши действий при наличии выноса рабочих фракций катионита из взрыхляемого фильтра?

1) просить НСХЦ организовать ревизию и ремонт фильтра

2) быстро уменьшить задвижкой общего дренажа (40ТГ) расход взрыхляющей воды

3) выждать 5 – 10 мин

4) начать постепенное увеличение расхода воды на фильтр до нормальной величины

5) постоянно контролировать качество сбрасываемой воды

6) продолжить взрыхление фильтра, не обращая внимания на вынос рабочих фракций катионита

2.6.11. С использованием рис. 14, рис. 13, рис. 18 проведите взрыхление предвключенного фильтра Н11.

1) на рис. 14 открыть 3, 2, п/о вх Н11

а) закрыть 8, 7, 1

б) Вопрос: Какой предельный расход осветленной воды (м3/ч) устанавливается при взрыхлении фильтра Н11?

1) 150 – 200

2) 90 – 100

3) 50 – 80

в) Вопрос: Вы проверили отсутствие в сбросной воде фильтра Н11 отсутствие выноса рабочих фракций катионита?

1) да

2) нет

г) Вопрос: Сколько времени (мин) продолжается взрыхление фильтра Н11?

1) 20 – 30

2) 40 – 50

3) 60 – 90

д) Вопрос: Вы проверили прозрачность пробы сбрасываемой воды, она прозрачна?

1) да

2) нет

е) Вопрос: Можно ли применить воздух при неэффективности взрыхления водой фильтра Н11 и других фильтров «цепочки»?

1) да

2) нет

ж) закрыть 3, 2, п/о вх Н11

3) на рис. 13 закрыть п108

4) на рис. 18 закрыть 8Р

2.6.12. Какие мероприятия должны быть осуществлены ко времени начала взрыхления НФ 1 ст.?

1) мерники кислоты и щелочи заполняются с учетом пропускаемого количества реагентов

2) уровень в баках коагулированной воды поддерживается не менее 3-х метров

3) насосы-дозаторы щелочи находятся в исправном состоянии

4) промывка распределительных бачков и сеток перед насосами-дозаторами произведена

5) регулирующие клапаны на трубопроводах кислоты и щелочи закрыты

6) свищи на трубопроводах кислоты и щелочи отсутствуют

7) минимум один бак нейтрализатор опорожнен

8) бак регенерационных вод сработан

9) схема на пустой бак-нейтрализатор собрана

2.6.13. С использованием рис. 18 заполните баки собственных нужд обессоленной водой до окончания взрыхления фильтров «цепочки».

1) открыть 2ЧОВ, 3ЧОВ, 20ЧОВ, 4ЧОВ, 5ЧОВ

а) Вопрос: Уровень в БСН №1, 2 набран?

1) да

2) нет

2) закрыть 2ЧОВ, 3ЧОВ, 20ЧОВ

2.6.14. С использованием рис. 18, рис. 16, рис. 22, рис. 15 подготовьте схему регенерации анионитных фильтров с использованием насоса НВФА-1.

1) Вопрос: Вы проверили закрытие всей арматуры на блоке фильтров?

1) да

2) нет

2) на рис. 18 открыть 9ЧОВ

а) включить НВФА-1

б) открыть 13ЧОВ, 15ЧОВ

3) на рис. 16 открыть 26, Воз А2

4) на рис. 22 открыть 29ЧОВ

5) на рис. 16 открыть регулятор 116

а) Вопрос: Какой расход воды (м3/ч) устанавливается регулятором?

1) 20 – 22

2) 35 – 37

3) 45 – 47

б) Вопрос: Вода из Воз А2 появилась?

1) да

2) нет

в) закрыть Воз А2

г) Вопрос: Вы проверили на отсутствие пропуска арматуру 22, 25, 15, 13, 29, 5, 24 у фильтров и на линии рециркуляции, отсутствие расхода воды через ФА2 и равенства давлений на входе и выходе ФА2?

1) да

2) нет

6) на рис. 15 открыть Воз А1, 15

а) Вопрос: Вода из Воз А1 появилась?

1) да

2) нет

б) закрыть Воз А1

в) Вопрос: Вы проверили на отсутствие пропуска арматуры 16, 11, 13, 14 у фильтра А1, отсутствие расхода воды через ФА1 и равенство давлений на входе и выходе ФА1?

1) да

2) нет

г) открыть 14

д) Вопрос: Вы проверили еще раз расход воды через ФА2 и ФА, который должен быть равным 35 – 37 м3/ч?

1) да

2) нет

2.6.15. С использованием рис. 22, рис. 16, рис. 15 осуществите и завершите пропуск раствора щелочи через фильтры А2 и А1 с использованием НДЩ-1 из мерника щелочи №1.

1) на рис. 22открыть 19Щ, 21Щ, 24Щ, 33Щ

а) включить НДЩ-1

2) на рис. 16 открыть п/о вх А2, п/о вых А2

3) на рис. 15 открыть п/о вз А1, п/о вых А1

а) Вопрос: Вы проверили титрованием крепость щелочного раствора на входе в фильтр А2, какой концентрации (%) она должна соответствовать?

1) 2 – 2,8

2) 3 – 3,4

3) 3,5 – 4,0

б) Вопрос: Вы проверили крепость щелочного раствора на входе в фильтр А1, какой концентрации (%) она должна соответствовать?

1) 2 – 2,8

2) 3 – 3,4

3) 3,5 – 4,0

в) Вопрос: Вы проводите периодическую промывку крепости щелочного раствора на входе в ФА2, на входе и выходе ФА1?

1) да

2) нет

г) Вопрос: Вы проверяете отсутствие щелочности по фенолфталеину на работающих ФА2 других блоков фильтров?

1) да

2) нет

д) Вопрос: Расчетный расход 45%-ной щелочи через ФА2 и ФА1 БФ №1 пропущен?

1) да

2) нет

4) на рис. 22 отключить НДЩ-1

а) закрыть 33Щ, 21Щ, 24Щ, 19Щ

2.6.16. С использованием рис. 15, рис. 13, рис. 14 соберите схему регенерации Н-катионитных фильтров.

1) на рис. 15 открыть Воз Н2, 21

2) на рис. 13 открыть 31

3) на рис. 14 открыть 117

а) Вопрос: Какой расход осветленной воды (м3/ч) устанавливается регулятором?

1) 35

2) 45

3) 65

б) Вопрос: Вода из Воз Н2 появилась?

1) да

2) нет

4) на рис. 15 закрыть Воз Н2

а) проверить закрытие 20

5) на рис. 14 проверить закрытие 10

а) Вопрос: Вы проверили отсутствие пропуска воды и равенство давления на входе и выходе ФН2?

1) да

2) нет

б) открыть Воз Н1, 10

в) Вопрос: Вода из Воз Н1 появилась?

1) да

2) нет

г) закрыть Воз Н1

д) Вопрос: Вы проверили плотность закрытия арматуры 5, 9, 8 по отсутствию расхода воды через основной ФН1?

1) да

2) нет

д) открыть Воз Н11, 5

е) Вопрос: Вода из Воз Н11 появилась?

1) да

2) нет

ж) закрыть Воз Н11

з) открыть 4

и) Вопрос: Вы проверили расход воды через Н-фильтры, он равен 65 м3/ч?

1)да

2) нет

к) Вопрос: Вы определили эжекцию на эжекторе быстрым открытием дренажного вентиля?

1) да

2) нет

2.6.17. С использованием рис. 21, рис. 15 осуществите и завершите пропуск раствора серной кислоты через Н-катионитные фильтры из мерника кислоты №1.

1) Вопрос: Вы проверили наличие и достаточность кислоты в мернике?

1) да

2) нет

2) на рис. 21 открыть 23К, 27К, 28К

3) на рис. 15 открыть п/о вх Н2

а) Вопрос: Вы определили и отрегулировали концентрацию раствора серной кислоты на входе в ФН2, она составляет 0,8 – 1,2%?

1) да

2) нет

б) Вопрос: Вы контролируете уровень кислоты в мернике? Сработано 2/3 расчетного количества крепкой кислоты. До какой концентрации (%) повышается в дальнейшем крепость раствора кислоты вентилем 28К?

1) 2 – 2,5

2) 3 – 4

3) 5 – 5,5

в) Вопрос: Вы проводите контроль кислотности на входе и выходе каждого Н-катионитного фильтра и температуры стенки эжектора?

1) да

2) нет

4) на рис. 21 закрыть 23К, 27К, 28К

5) на рис. 15 закрыть п/о вх Н2

2.6.18. С использованием рис. 15, рис. 16, рис. 18, рис. 22 проведите отмывку анионитных фильтров по линии регенерации при работающем насосе НВФА-1.

1) а) Вопрос: Сколько времени (мин) ведется отмывка анионитного фильтра с расходом 35 м3/ч?

1) 30

2) 45

3) 60

б) Вопрос: До какой величины регулирующим клапаном 116 увеличивается расход (м3/ч) после первого часа отмывки анионитных фильтров по линии регенерации?

1) 40

2) 50

3) 60

в) Вопрос: Какие из показателей в отмывочной воде ФА2 характеризует окончание отмывки при К не более 500 мкг-экв/дм3 на Н2 ?

1) кремнекислота не более 1 мг/дм3

2) хлориды не более 5 мг/дм3

3) ЩФФ не более 200 мкг-экв/дм3

г) Вопрос: Какая величина общей щелочности (мкг-экв/дм3) в отмывочной воде ФА1 достаточна для постановки фильтра в резерв?

1) менее 0,2

2) менее 0,5

3) менее 1,0

2) на рис. 18 закрыть 15ЧОВ, 13ЧОВ

а) отключить НВФА-1

б) закрыть 9ЧОВ

3) на рис. 15 закрыть 14, 15, п/о вх А1, п/о вых А1

4) на рис. 16 закрыть 26, 116, п/о вх А2, п/о вых А2

5) на рис. 22 закрыть 29ЧОВ

2.6.19. С использованием рис. 18, рис. 13, рис. 14 проведите 1 этап отмывки катионитных фильтров в резерв методом обратной отмывки (от Н2 к Н11) с использованием НВФН-1.

1) а) Вопрос: Сколько времени (час) ведется начальная отмывка Н-фильтров осветленной водой по линии регенерации с расходом 65 м3/ч?

1) 0,5

2) 1,0

3) 1,5

б) Вопрос: Вы промыли через 30 мин от начала отмывки до щелочной среды застойные участки входных трубопроводов ФН2 резервных цепочек через верхний дренаж?

1) да

2) нет

в) Вопрос: Каким типом воды продолжается обратная отмывка Н-фильтров по истечении 60 мин с начала отмывки?

1) осветленной

2) обессоленной

3) водой при рециркуляции по большому контуру

2) на рис. 18 открыть 7ЧОВ

а) включить НВФН-1

б) открыть 11ЧОВ, 32

3) на рис. 13 проверить закрытие 31

4) на рис. 14 проверить открытие 117

а) Вопрос: Какой расход (м3/ч) необходимо установить регулирующим клапаном?

1) 65

2) 80

3) 100

б) Вопрос: До какой величины кислотности (мкг-экв/дм3) за ФН2 ведется обратная отмывка Н-катионитных фильтров?

1) не более 300

2) не более 500

3) не более 1000

в) закрыть 117

5) на рис. 18 закрыть 32, 11ЧОВ

а) отключить НВФН-1

б) закрыть 7ЧОВ

6) на рис. 15 закрыть 21

7) на рис. 14 закрыть 10, 5

2.6.20. С использованием рис. 14, рис. 13 проведите 2 этап отмывки (прямую доотмывку) катионитных фильтров.

1) на рис. 14 открыть 1, Воз Н11

2) на рис. 13 открыть п108

а) Вопрос: Вода из Воз Н11 появилась?

1) да

2) нет

3) на рис. 14 закрыть Воз Н11

а) Вопрос: До какой величины увеличивается расход воды (м3/ч) при прямой доотмывки фильтра Н11 после медленного открытия п108?

1) 100

2) 120

3) 150

б) Вопрос: Фильтр Н11 отмылся от кислотности и жесткости согласно данным режимной карты?

1) да

2) нет

в) закрыть 4

г) открыть 6, 9, Воз Н1

д) Вопрос: Вода из Воз Н1 появилась?

1) да

2)нет

е) закрыть Воз Н1

ж) Вопрос: До какой величины по жесткости (мг-экв/дм3), кислотности (мг-экв/дм3), ведется прямая доотмывка фильтра при постановке в резерв?

1) 50/3,5

2) 20/3,5

3) 100/1,0

з) закрыть 1, 6, 9

4) на рис. 13 закрыть п108

2.6.21.1. С использованием рис. 16, рис. 15, рис. 20 проведите доотмывку фильтров 2-ой ступени по контуру малой рециркуляции.

1) а) Вопрос: Вы провели дренирование фильтров 2 ст. и отобрали пробы?

1) да

2) нет

б) Вопрос: Вы проверили уровень в БВД?

1) да

2) нет

в) Вопрос: Вы проверили закрытие клапана п109?

1) да

2) нет

2) на рис. 16 закрыть 25 (Воз А2 должен быть открыт)

3) на рис. 15 закрыть 20

а) открыть 17, 22, 28 (Воз Н2 должен быть открыт)

4) на рис. 20 открыть 1ДВ

а) включить НДВ-1

б) открыть 8ДВ

в) Вопрос: Вы открыли клапан регулятора п109?

1) да

2) нет

г) Вопрос: Фильтры заполнены, вода из воздушника появилась?

1) да

2) нет

5) на рис. 16 закрыть Воз А2

6) на рис. 15 закрыть Воз Н2

2.6.21.2. Какие показатели характеризуют окончание отмывки фильтра Н2?

1) жесткость не более 2 мкг-экв/дм3

2) кислотность не выше щелочности воды на входе в фильтр

3) хлориды не более 5 мг/дм3

2.6.21.3. Какие показатели характеризуют окончание отмывки фильтра А2 на малой рециркуляции?

1) щелочность по ф.ф. не более 20 мкг-экв/дм3

2) хлориды менее 10 мг/дм3

3) кремнекислота не более 200 мкг/дм3

2.6.22.1. При каких показателях качества отмывочной воды за ФА1 отмывка фильтров 1 ст. считается оконченной?

1) сульфаты не более 2 мг/дм3

2) хлориды не более 3 мг/дм3

3) щелочность по ф.ф. менее 300 мкг-экв/дм3

2.6.22.2. С использованием рис. 14, рис. 15, рис. 16 проведите и завершите прямую доотмывку фильтра А1 в дренаж и включите блок фильтров в работу после отмывки ФН2 и ФА2.

1) на рис. 14 открыть 11

2) на рис. 15 открыть 14

3) на рис. 14 закрыть 9

4) на рис. 15 открыть 16, 17, 22

5) на рис. 16 открыть 25

6) на рис. 15 закрыть 28, 14

а) Вопрос: Сколько времени (мин) происходит сброс воды за ФА2 в БН?

1) 5 – 10

2) 15 – 20

3) 25 – 30

б) Вопрос: Вы подключили сигнализатор истощения анионитных фильтров?

1) да

2) нет

в) Вопрос: Показатели отключения отмывки ФА2 достигнуты?

1) да

2) нет

7) на рис. 16 закрыть 25, 40ТГ

а) открыть 27

2.7. Работа ФСД

2.7.1. С использованием рис. 23 включите ФСД-1 в работу (ФСД-2 в работе).

1) открыть Воз ФСД, 9, 9/2

а) Вопрос: Вода из Воз ФСД появилась?

1) да

2) нет

2) закрыть Воз ФСД

а) открыть 1, 5

б) закрыть 9, 9/2

в) Вопрос: Кремнесодержание на выходе ФСД-1 равное 20 мкг/дм3 достигнуто?

1) да

2) нет

3) открыть 2

а) закрыть 5

2.7.2. Какую максимальную нагрузку (м3/ч) может нести один ФСД?

1) 100

2) 120

3) 160

2.7.3. Какова предельная величина перепада давления (МПа) при максимальном расходе вод через ФСД?

1) 0,1

2) 0,15

3) 0,20

2.7.4. При превышении каких значений показателей качества фильтрата ФСД по кремнесодержанию/натрию (мкг/дм3) фильтр отключают на регенерацию?

1) 15/5

2) 25/15

3) 50/30

2.7.5. С использованием рис. 23, рис. 15, рис. 20, рис. 18 проведите взрыхление шихты ФСД насосом НВФА-1 с последующем ее разделением.

1) на рис. 23 закрыть 1, 2

а) открыть 4

2) на рис. 15 открыть 17ЧОВ

3) на рис. 20 открыть 12

4) на рис. 18 открыть 8Р, 9ЧОВ

а) включить НВФА-1

б) открыть 15ЧОВ, 13ЧОВ

5) на рис. 23 открыть 11

а) Вопрос: Какой начальный расход (м3/ч) устанавливается при взрыхлении ФСД?

1) 10

2) 20

3) 35

б) Вопрос: С какой интенсивностью увеличивается расход при взрыхлении ФСД от минимального к максимальному?

1) за 5 мин на 5 м3/ч

2) за 5 мин на 10 м3/ч

3) за 10 мин на 10 м3/ч

в) Вопрос: Какой максимальный расход (м3/ч) устанавливается при взрыхлении ФСД?

1) 20 – 30

2) 35 – 50

3) 60 – 70

г) Вопрос: Вы контролируете отсутствие выноса рабочих зерен ионитов при взрыхлении и его эффективность по смотровым стеклам?

1) да

2) нет

д) Вопрос: Подвижность материала в «нижнем стекле» обнаружена?

1) да

2) нет

е) Вопрос: С какой интенсивностью до нулевого значения снижают расход взрыхляющей воды в процессе разделения ионитов?

1) за 5 мин на 5 м3/ч

2) за 5 мин на 10 м3/ч

3) за 10 мин на 10 м3/ч

ж) Вопрос: Плоскость раздела ионитов в ФСД находится на уровне среднего дренажа?

1) да

2) нет

з) Вопрос: Какая величина подпора (МПа) должна поддерживаться при разделении смол?

1) 0,01 – 0,02

2) 0,02 – 0,03

3) 0,04 – 0,05

и) закрыть 4, 11

6) на рис. 15 закрыть 17ЧОВ

7) на рис. 18 закрыть 8Р, 13ЧОВ, 15ЧОВ

а) выключить НВФА-1

б) закрыть 9ЧОВ

2.7.6. Вы провели подготовительные работы, связанные с заполнением мерников кислоты и щелочи необходимым количеством крепких реагентов, проверкой работоспособности НДЩ-3?

1) да

2) нет

2.7.7. С использованием рис. 23, рис. 18, рис. 21, рис. 15 соберите схему регенерационных линий для ФСД-1 с использованием НВФА-1 и НВФН-1.

1) на рис. 23 открыть 6, 7, 3

2) на рис. 18 открыть 10ЧОВ

3) на рис. 21 открыть 19ЧОВ

4) на рис. 15 открыть 18ЧОВ

а) Вопрос: Вы открыли сброс на пустой БН?

1) да

2) нет

5) на рис. 18 открыть 9ЧОВ

а) включить НВФА-1

б) открыть 13ЧОВ, 15ЧОВ

6) на рис. 15 открыть 118

а) Вопрос: Какой расход воды (м3/ч) необходимо установить по линии щелочи?

1) 10 – 12

2) 13 – 16

3) 18 – 20

7) на рис. 18 открыть 7ЧОВ

а) включить НВФН-1

б) открыть 11ЧОВ

8) на рис. 15 открыть 112

а) Вопрос: Какой расход воды (м3/ч) необходимо установить по линии кислоты?

1) 10 – 12

2) 13 – 16

3) 18 – 20

4) 22 – 25

б) Вопрос: Вы убедились в работоспособности эжектора и плотности его дренажного вентиля?

1) да

2) нет

в) Вопрос: Вы убедились в нормальном состоянии потоков по линиям кислоты и щелочи и состоянии шихты в ФСД?

1) да

2) нет

2.7.8. С использованием рис. 21, рис. 22 пропустите рабочие растворы щелочи из мерника №3 и кислоты из мерника №1 через слои анионита и катионита регенерируемого ФСД-1.

1) на рис. 21 открыть 30Щ, 31Щ

2) на рис. 22 открыть 26Щ

а) включить НДЩ-3

б) Вопрос: Какая концентрация щелочного раствора (%) должна быть на входе в ФСД?

1) 2,5 – 3

2) 3,5 – 4

3) 4,5 – 5

3) на рис. 21 открыть 23К, 30К, 10К

а) Вопрос: Какая концентрация раствора кислоты (%) должна быть установлена с помощью вентиля 10К (или 30К) перед ФСД?

1) 2,5 – 3

2) 3,5 – 4

3) 4,5 – 5

б) Вопрос: Вы контролируете объем пропущенных крепких реагентов, необходимое их количество пропущено?

1) да

2) нет

в) закрыть 10К, 30К, 23К

4) на рис. 22 выключить НДЩ-3

5) на рис. 21 закрыть 31Щ, 30Щ

6) на рис. 22 закрыть 26Щ

2.7.9. Через какое время и до какой величины увеличивается расход воды на отмывку по линии щелочи?

1) 20 мин – 45 м3/ч

2) 30 мин – 25 м3/ч

3) 40 мин – 30 м3/ч

2.7.10. Вы контролируете качество обессоленной воды на входе и выходе рабочих и резервных ФСД с начала пропуска реагентов через регенерируемый ФСД?

1) нет

2) да

2.7.11. Какая величина щелочности по ф.ф. (мг-экв/дм3) в пробе воды, отобранной из среднего дренажа, характеризует момент окончания отмывки компонентов шихты?

1) 10

2) 20

3) 50

2.7.12. С использованием рис. 18, рис. 15, рис. 20, рис. 23 завершите отмывку регенерируемого ФСД-1.

1) на рис. 18 закрыть 13ЧОВ, 15ЧОВ

а) отключить НВФА-1

б) закрыть 9ЧОВ, 11ЧОВ

в) отключить НВФН-1

г) закрыть 7ЧОВ, 40ЧОВ

2) на рис. 15 закрыть 118, 112, 18ЧОВ

3) на рис. 20 закрыть 12

4) на рис. 23 закрыть 3, 6, 7

2.7.13. С использованием рис. 23, рис. 20, рис. 18, рис. 17 перед перемешиванием ионитов в ФСД осуществите спуск водяной подушки.

1) Вопрос: Вы приготовили устройство для контроля уровня водяной подушки в ФСД?

1) да

2) нет

2) на рис. 23 открыть Воз ФСД, 5

3) на рис. 20 открыть 12

4) на рис. 18 открыть 41

5) на рис. 17 открыть 42

а) Вопрос: В течение какого примерного времени (мин) происходит спуск водяной подушки?

1) 5

2) 10

3) 20

6) на рис. 23 закрыть 5

2.7.14. С использованием рис. 23, рис. 20, рис. 18, рис. 17 проведите перемешивание ионитов в ФСД.

1) на рис. 23 открыть 4

а) Вопрос: Вы проверили дренирование трубопровода сжатого воздуха?

1) да

2) нет

б) Вопрос: Вы открыли задвижки на линии сжатого воздуха в фильтровальный зал?

1) да

2) нет

в) открыть 8

г) Вопрос: Какое давление воздуха (МПа) следует поддерживать на входе в ФСД при полностью открытом верхнем дренаже?

1) 0,01 – 0,1

2) 0,015 – 0,15

3) 0,03 – 0,3

д) Вопрос: Сколько времени (мин) проводится перемешивание ионитов сжатым воздухом?

1) 10

2) 20

3) 30

е) Вопрос: Вы следите за интенсивностью перемешивания ионитов по смотровому окну?

1) да

2) нет

ж) Вопрос: Вы закрыли задвижки на линии сжатого воздуха в фильтровальный зал?

1) да

2) нет

з) закрыть 8, 4

2) на рис. 20 закрыть 12

3) на рис. 18 закрыть 41

4) на рис. 17 закрыть 42

2.7.15. С использованием рис. 23, рис. 18 проведите заполнение ФСД водой, его отмывку на БСН-1 и постановку в резерв.

1) на рис. 23 открыть 9/2, 9

а) Вопрос: Вода из воздушника появилась?

1) да

2) нет

б) закрыть Воз ФСД, 9/2, 9

в) открыть 1, 5, 13

2) на рис. 18 открыть 14, 3ЧОВ (задвижка 5ЧОВ должна быть открыта)

а) Вопрос: До какого кремнесодержания (мкг/дм3) ведется отмывка ФСД перед постановкой в резерв?

1) 20

2) 50

3) 100

3) на рис. 23 закрыть 5, 1, 13

4) на рис. 18 закрыть 3ЧОВ, 14

2.8. Предупреждение и ликвидация аварийных положений на ХВО

2.8.1. Каким основным принципам необходимо следовать при ликвидации аварий?

1) обеспечь безопасность персонала

2) сохранить в целости оборудование

3) обеспечь нагрузку потребителей

4) устрани аварийное положение любыми средствами и способами в кратчайшие сроки

2.8.2 Какие наблюдаемые факторы и причины должны вызывать аварийное отключение насосов?

1) появление искр, огня или дыма из электродвигателя или подшипника

2) металлическом ударе в корпусе насоса или электродвигателе

3) снижение напряжения в электросети более чем на 5%

4) при появлении внезапной сильной вибрации насоса или электродвигателя

5) при несчастном случае с людьми (попадание во вращающиеся части или под напряжение)

6) при резком повышении нагрузки электродвигателя

2.8.3. Какие причины должны приводить к аварийному отключению фильтра?

1) если вышла из строя арматура обвязки фильтра и в результате сильно ухудшается качество фильтрата (например, пропускает или не закрывается задвижка на регенерационной линии)

2) истек срок разрешения на эксплуатацию, выданный Госгортехнадзором

3) нарушена дренажная система и замечен вынос фильтрующего материала

4) появилась на трубопроводах или арматуре обвязки сильная течь

2.8.4. Какие причины могут вызвать отсутствие подачи воды центробежным насосом при работе или запуске (срыв насоса)?

1) показание (подсос) воздуха через сальники насоса и арматуры или воздушных пузырей с перекачиваемой водой

2) полное коррозионное разъедание крыльчатки насоса

3) длительная работа насоса при закрытой задвижке (запаривание)

4) неисправность обратного клапана (клапан запал)

2.8.5. Какие меры необходимо предпринять при срыве насоса?

1) дефективный насос отключить, подтянуть или заменить сальники, залить водой насос

2) вытеснить воздух через воздушник и снова включить насос в работу

3) повторить многократно «включение – отключение» насоса

4) при запаривании насос отключить, охладить, залить водой и снова включить

5) обстучать корпус насоса и арматуры деревянным молотком

6) при западании клапана перейти на резервный насос, вызвать ремонтный персонал

2.8.6. Какие меры необходимо предпринять, если механические фильтры выдают мутную воду?

1) снизить нагрузку на осветлитель при ее резком увеличении

2) снизить температуру воды, продуть осветлитель при резком увеличении температуры исходной воды

3) наладить дозировку извести и коагулянта

4) перевести механические фильтры на работу с исходной водопроводной водой

2.8.7. Какие меры необходимо предпринять при ухудшении качества фильтрата из-за неплотности арматуры или неправильных переключений?

1) проверит закрытие вентилей на регенерационных линиях у фильтров, работающих и находящихся в резерве

2) перейти работать на резервный фильтр, а выдающий ухудшенную воду поставить на отмывку

3) провести семинар по теории ионного обмена

4) если не удается отмыть фильтр до нужного качества фильтрата, то произвести повторную регенерацию фильтра

2.8.8. Какие меры необходимо предпринять при наличии свища на мерниках кислоты или щелочи?

1) поставить заплатку на свищ из герметика

2) сообщить о случившемся НСС и НХЦ

3) при возможности перепустить жидкость в свободный мерник

4) для освобождения мерника сделать внеочередную регенерацию фильтрам

2.8.9. Какие меры необходимо предпринять, получая заведомо искаженный результат химического анализа из-за использования некачественного раствора?

1) вести контроль по приборам химконтроля

2) повторить анализ с реактивами других участков

3) получить свежие реактивы

4) провести очистку некачественных реактивов

5) пользоваться реактивами с других участков, если они имеются в достаточных количествах

2.8.10. Резкое понижение температуры наружного воздуха

Исходные данные: суббота, 18 часов, в работе оборудование ХЦ

Вводная: температура наружного воздуха снизилась с минус 17 (дневная температура) до минус 28°C и продолжает понижаться

1) провести обход оборудования, зданий и сооружений ХЦ, используя при проведении наружного обхода зданий и сооружений зимнюю спецодежду, обращая внимание на плотность закрытия дверей, окон, мест прохода трубопроводов, кабелей через стены, плотность стеновых ограждений. Уплотнить обнаруженные щели подручным материалом. Обратить внимание на необходимость предотвращения попадания холодного влажного воздуха на двигатели установить ширмы

2) насосы откачки дренажных вод снять с автоматического включения, обеспечить их работу с постоянным минимальным расходом

3) организовать постоянный проток воздуха через линии сжатого воздуха

4) проверить работоспособность систем отопления, провести профилактический выпуск воздуха из воздушников. Повысить температуру систем отопления до предельно допустимой

5) для предотвращения замерзания пожарных трубопроводов организовать небольшой проток воды через ПК, находящихся в тупиковых участках

6) организовать, где это возможно, подачу или рециркуляцию воды и реагентов через трубопроводы, расположенные на улице и проходящие по стенам, в том числе в трубопроводах подачи реагентов в главный корпус. По трубопроводам с антикоррозионной защитой, находящимся в резерве, проводить прокачки воды 1 раз в 2 часа по 5-10 мин; трубопроводы без антикоррозионной защиты по возможности сдренировать

7) организовать удаление с решеток вентиляторов декарбонизаторов снега и наледи

8) организовать сверку уровнемеров с показаниями манометров, установленных на всосах неработающих насосов

9) влажную уборку помещений продолжить

10) просить администрацию заменить водный теплоноситель замкнутых систем ХЦ на Тосол-60

2.8.11. Сход железнодорожной цистерны с серной кислотой с рельсов ж-д путей

Исходные данные: 20 часов; ВПУ работает по режиму работающей схемы, на место разгрузки тепловозом подается ж-д цистерна с серной кислотой

а) Вводная №1: при установке ж-д цистерны с серной кислотой на место слива произошел сход ее с рельсов, ж-д цистерна опрокинулась, из открывшегося люка вытекает кислота

1) подать голосом сигнал: "Опасно! Кислота! Персоналу выйти из зоны разлива кислоты!" Предупредить машиниста тепловоза и сцепщика о недопустимости проникновения в зону разлива

2) оградить место разлива кислоты в радиусе 50 м. Вывесить на ограждении плакаты " Опасно! Кислота!", "Проход воспрещен"

3) предупредить возможность проникновения в зону разлива людей, попадания на разлившуюся кислоту воды, для чего выставить с наветренной стороны наблюдающего, имеющего наготове противогаз марки БКФ

4) сообщить о нарушении НСС, потребовать прекращения производства работ внутри канализационных и пожарных колодцев, потребовать вызова ремонтной бригады для оказания помощи по ликвидации нарушения

5) сообщить о нарушении начальнику ХЦ. Потребовать оказания помощи по ликвидации нарушения

6) залить зону разлива кислоты водой

б) Вопрос: в чем причины нарушения:

1) неудовлетворительное состояние ж-д. путей

2) допуск ж-д. цистерны на место разгрузки, на котором ж-д. пути находились в неудовлетворительном состоянии

3) незаболченный люк на ж-д. цистерне

4) нагрев колесной буксы

5) отсутствие резиновой прокладки между буферами тепловоза и цистерны

в) Вводная №2: помощь в лице оперативного персонала ХЦ и ремонтной бригады прибыла

1) обеспечить наблюдающего нейтрализующими растворами, вывести в зону разлива воду для оказания первой помощи

2) используя защитные средства (неповрежденные резиновые сапоги и перчатки, грубошерстяную спецодежду, противогаз марки БКФ, предотвратить попадание разлившейся кислоты в подземные сооружения, предотвратить растекание кислоты, произведя обваловку колодцев и места разлива силами оперативного персонала ХЦ после проведения ему инструктажа о характере разлива, порядке использования защитных средств и мерах оказания первой помощи

3) нейтрализовать разлившуюся кислоту слабощелочными реагентами (известью, содой, тринатрийфосфатом)

4) выставить наблюдающего от ХЦ, согласно ППР произвести допуск персонала, обслуживающего подвижной состав, для удаления сошедшей с рельсов цистерны, после проведения инструктажа о свойствах серной кислоты, способах оказания первой помощи при ожоге кислотой, выдачи необходимых средств защиты. При проведении инструктажа обратить внимание персонала на возможность появления не нейтрализованных очагов кислоты, возможность размыва грунта кислотой с образованием пустот. В проекте производства работ обратить внимание на наличие раздела, устанавливающего порядок откачки кислоты в цистерне и на поверхности цистерны

5) используя защитные средства, после удаления ж-д цистерны промыть место разлива водой

6) НСХЦ подготовить схему подачи концентрированного едкого натра в зону разлива кислоты

2.8.12. Попадание природного газа в помещение фильтрованного зала ВПУ

Исходные данные: октябрь, 10 часов; оборудование ВПУ в режиме работающей смены; по наряду № 1 ведется демонтаж недействующего трубопровода регенерационного раствора, другие ремонтные работы проводятся по режиму работающей смены. Аппаратчик ведет обход оборудования

а) Вводная №1: аппаратчик выявляет наличие запаха газа

1) аппаратчик сообщает работающим бригадам о запахе газа, требует от производителей работ немедленного прекращения ремонтных работ, осмотра газовых постов в месте работы бригады, эвакуации ремонтного персонала бригады, открытия дверей силами персонала бригад, выставлении наблюдающих у дверей, не допускающих посторонних лиц в фильтровальный зал

2) производители работ немедленно прекращают ремонтные работы, дают указания члены бригады покинуть помещение, открыть двери. Одному из членов бригады дает указание находиться у открытой двери и не допускать посторонних лиц в фильтровальный зал

3) производители работ после осмотра оборудования газовых постов в месте работы бригады, закрытия на них вентилей покидают помещение

4) аппаратчик разносит по рабочим местам оперативного персонала индивидуальные защитные средства, готовит противопожарный инвентарь

б) Вводная №2: дефектов газового оборудования газовых постов не обнаружено

1) аппаратчик сообщает НСХЦ о появлении запаха газа в фильтровальном отделении, об эвакуации ремонтного персонала, об открытии дверей, выставлении у дверей наблюдающих

2) НСХЦ сообщает НСС, НСКЦ о появлении запаха газа в фильтровальном зале ВПУ, требует закрытия задвижки на ответвлении в ХЦ

3) НСХЦ дважды подает команду по ГГС: "Утечка газа! Ремонтные работы прекратить! Операции с электрооборудованием не производить! Не пользоваться открытым огнем! Персоналу покинуть помещение фильтровального зала!"

4) НСХЦ закрывает входную задвижку на трубопроводе подачи газа в ХЦ, завязывает ее на цепь, запирает на замок, вывешивает плакат "Не включать! Работают люди!"

5) НСХЦ или по его поручению подчиненный персонал выходит на улицу для выявления запаха газа со стороны стационарного газопровода

6) аппаратчик сообщает гл. инженеру ТЭС о наличии запаха газа на ВПУ

в) Вводная №3: со стороны стационарного газопровода запаха газа нет

1) НСХЦ докладывает НСС, что вне помещения запаха газа нет

2) НСХЦ сообщает о нарушении НХЦ, требует устранения попадания газа в фильтровальный зал

3) НСХЦ после вентиляции помещения проводит контроль загазованности фильтровального зала ВПУ (результат: наличие газа не обнаружено)

4) закрыть двери, возобновить обслуживание оборудования фильтровального зала

5) НСХЦ просит оперативный персонал сдать ему спички и зажигалки

2.9. Восстановление обменной емкости сильноосновных анионитов поваренной солью

2.9.1. наличие каких примесей перед фильтрами А2 приводит к «отравлению» ионита АВ-17?

1) органические кислоты

2) кремнекислота

3) анионы сильных кислот

2.9.2. С какой целью проводится регенерация анионита едким натром перед солевой обработкой?

1) для полного вытеснения хлоридов

2) во избежание опасности выделения на зернах анионита кремнекислоты в виде трудноудаляемого геля

3) для опорожнения мерника щелочи

2.9.3. С использованием фрагментов технологической схемы проведите регенерацию ФА2 поваренной солью.

а) Вопрос: Блок фильтров отрегенерирован и отмыт до показателей «резерв», ФА2 взрыхлен?

1) да

2) нет

б) Вопрос: Мерник соли заполнен 25% раствором?

1) да

2) нет

в) Вопрос: Какое количество обессоленной воды (м3) в БСН необходимо подготовить до начала солевой регенерации?

1) 200

2) 300

3) 400

г) Вопрос: Вы собрали схему регенерации ФА2 через солевой МИК №26С?

1) да

2) нет

д) Вопрос: Куда будут направляться стоки при солевой регенерации ФА2?

1) в промливневую канализацию

2) в подземный бак дренажных вод

3) в бак-нейтрализатор

е) Вопрос: С каким расходом (м3/ч) нужно подать воду по схеме солевой регенерации через эжектор соли и ФА2?

1) 14 – 15

2) 20 – 22

3) 25 – 28

ж) Вопрос: Открывая вентиль у мерника соли к эжектору, какую концентрацию раствора соли (%) необходимо установить перед ФА2?

1) 5 – 7

2) 8 – 10

3) 11 – 12

з) Вопрос: Какое количество 25% раствора соли (м3) необходимо пропустить из мерника на 1 этапе солевой регенерации ФА2?

1) 4

2) 8

3) 16

и) Вопрос: С каким расходом (м3/ч) ведется отмывка ФА2 через эжектор?

1) 20 – 25

2) 30 – 40

3) 40 – 45

к) Вопрос: В течение какого времени (мин) ведется отмывка с расходом 30 – 35 м3/ч?

1) 20

2) 30

3) 60

л) Вопрос: До какой величины (м3/ч) поднимают расход обессоленной воды по истечении 1 часа отмывки?

1) 50

2) 60

3) 70

м) Вопрос: До каких показателей качества отмывочной воды за ФА2 ведется подача отмывочной воды?

1) ClОТМ = ClИСХ

2) SO4ОТМ = SO4ИСХ

3) SiO2ОТМ = SiO2ИСХ

н) Вопрос: Ваши действия после окончания 1 этапа солевой регенерации?

1) закрыть задвижки на подводе отмывочной воды и верхнем дренаже ФА2

2) ФА2 сдренировать полностью

3) сделать перерыв для отдыха

о) Вопрос: Какой расход концентрированного раствора соли (м3) надо пропустить после сборки схемы подачи раствора соли на ФА2?

1) 8

2) 16

3) 24

п) Вопрос: С каким расходом (м3) надо подавать воду к солевому эжектору для получения 8 – 10% раствора соли?

1) 14 – 15

2) 20 – 22

3) 25 – 28

р) Вопрос: Вы закрыли практически одновременно арматуру на подводе воды и соли к эжектору, а также дренаж ФА2?

1) да

2) нет

с) Вопрос: На какое время (час) надо оставить ФА2 под солью?

1) 8

2) 16

3) 24

т) Вопрос: Вы провели отмывку анионита от раствора соли через эжектор?

1) да

2) нет

у) Вопрос: До какой концентрации хлоридов (мг/дм3) ведется отмывка ФА2 по линии взрыхления водой, пропущенной через отмытые фильтры Н11 – Н1 – А1 – Н2?

1) 1

2) 5

3) 10

ф) Вопрос: Вы провели заключительную регенерацию анионитных фильтров по нормальной схеме с полуточным количеством расходуемой щелочи?

1) да

2) нет

х) Вопрос: Вы сделали запись о проведенной обработке анионита в фильтре А2?

1) да

2) нет