TWT_SAMARA_TR_CXP

Тренажер по обслуживанию узлов склада химических реагентов

Аннотация

В рассматриваемом тренажере на основании сведений, изложенных в инструкции по обслуживанию узлов СХР Самарской ТЭЦ, включающих узлы слива и хранения серной кислоты, соляной кислоты, щелочи, аммиака, узлов фосфата, гидразина и силиката натрия, контролируются знания положений инструкции и закрепляются навыки обслуживания оборудования в перечисленных узлах с использованием реальных технологических схем, в том числе при низких температурах воздуха.

Содержание

Введение

1. Инструкция по обслуживанию узлов склада химических реагентов (СХР)

1.1. Обслуживание узлов слива и хранения серной кислоты

1.2. Обслуживание узла слива и хранения соляной кислоты

1.3. Обслуживание узла слива и хранения щелочи

1.4. Обслуживание узла фосфатов

1.5. Обслуживание узла гидразина

1.6. Обслуживание узла по сливу и перекачке силиката натрия

1.7. Обслуживание узла слива и хранения аммиака

1.8. Контроль за наличием реагентов на складе

1.9. Порядок допуска к осмотру, ремонту и испытаниям оборудования

2. Тренажер по обслуживанию узлов СХР

Условные обозначения

2.1. Обслуживание узлов слива и хранения серной кислоты

2.2. Обслуживание узла слива и хранения соляной кислоты

2.3. Обслуживание узла слива и хранения щелочи

2.4. Обслуживание узла гидразина

2.5. Обслуживание узла по сливу и перекачке силиката натрия

2.6. Обслуживание узла слива и хранения аммиака

Введение

Тренажер по обслуживанию узлов склада химических реагентов Самарской ТЭЦ состоит из двух частей: первая содержит материал инструкции по обслуживанию узлов СХР, вторая часть представлена собственно тренажером, реализованном на персональном компьютере в оболочке ТВТ Shell.

Работа на тренажере осуществляется в форме манипуляций с арматурой, насосами, регуляторами, баками, входящими в состав СХР и ответов на вопросы, среди которых присутствуют ложные.

В тренажере представлены чертежи следующих узлов склада реагентов:

Рис. 1Р – схема слива, хранения и закачки серной кислоты на ХВО

Рис. 2Р – схема слива, хранения соляной кислоты на СХР

Рис. 3Р – схема слива, хранения и закачки щелочи на ХВО

Рис. 4Р – схема приготовления и дозирования раствора гидразина

Рис. 5Р – схема хранения и закачки силиката натрия

Рис. 6Р – схема слива и хранения аммиака

Все ответы и действия персонала фиксируются в итоговом протоколе.

2. Тренажер по обслуживанию узлов склада химреагентов

2.1. Обслуживание узлов слива и хранения серной кислоты

2.1.1. Какой объем (м3) каждого из четырех баков хранения Н2SO4?

1) 80

2) 100

3) 120

2.1.2. Какой прокладкой уплотняет фланцевое соединение слесарь при креплении опущенного в цистерну полиэтиленового сифона к трубопроводу слива серной кислоты?

1) красномедной

2) резиновой

3) паронитовой

2.1.3. С использованием рис. 1Р продуйте сжатым воздухом трубопровод от насосов перекачки до цистерны и "петлю" вакуумного насоса.

а) открыть К-10, К1-1, ВК-2, СВ-3, СВ-3'

Вопрос №1: Открытие вентиля СВ-3 производится?

1) рывком

2) осторожно

3) на 1/5 оборота

Вопрос №2: Вы контролируете отсутствие выплескивания кислоты из цистерны при продувке трубопровода?

1) да

2) нет

б) закрыть ВК-2, открыть ДК-2.

Вопрос: Продувка "петли" вакуумного насоса закончена?

1) да

2) нет

в) закрыть СВ-3, СВ-3', ДК-2.

2.1.4. С использованием рис. 1Р заполните трубопровод кислотой от цистерны до насоса НПК-3.

Вопрос: Вы подготовили ВНК к включению?

1) да

2) нет

а) открыть ВК-2, НПКЗ-1,

б) включить ВНК,

в) открыть ВНК-2.

Вопрос №1: Какую величину вакуума (кгс/см2) по вакуумманометру необходимо набрать при заполнении кислотой линии до НПК?

1) 0,7

2) 0,8

3) 0,9

Вопрос №2: Трубопровод до насоса НПК-3 заполнен кислотой?

1) да

2) нет

г) закрыть ВК-2, ВНК-2

д) отключить ВНК.

2.1.5. С использованием рис. 1Р перекачайте серную кислоту насосом НПК 3 в бак хранения кислоты №1.

а) открыть БК1-2,

б) включить НПК-3

Вопрос: Какое давление (кгс/см2) на напоре НПК надо набрать перед открытием напорной задвижки?

1) 2

2) 4

3) 6

в) открыть НПК3-2.

Вопрос №1: Вы контролируете слив кислоты из цистерны в бак хранения?

1) да

2) нет

Вопрос №2: После слива какого количества кислоты из ж/д цистерны аппаратчик должен прикрыть на 50 % вентиль НПК3-2 во избежание срыва вакуума?

1) 1/3

2) 1/2

3) 2/3

Вопрос №3: Какой остаток кислоты в ж/д цистерне (см) характеризует окончание ее слива?

1) 1

2) 5

3) 10

г) закрыть НПК3-2,

д) остановить НПК 3,

е) закрыть НПК3-1, К-10, К1-1, БК1-2

2.1.6. До какого максимального уровня (м) от крышки бака его можно заполнять кислотой?

1) 0,4

2) 0,7

3) 0,1

2.1.7. После перекачки кислоты из ж/д цистерны дежурный слесарь убрал сифон из цистерны, закрыл и запломбировал люк?

1) да

2) нет

2.1.8. После закрытия и пломбирования люка ж/д цистерны НСХЦ сообщил НС ТТЦ о необходимости уборки пустой цистерны от эстакады слива?

1) да

2) нет

2.1.9. С использованием рис. 1Р произведите перекачку серной кислоты в мерники ХВО из БК-1 насосом НПК-4.

Вопрос: Четкая взаимосвязь между аппаратчиком СХР и аппаратчиком ХОУ для исключения перелива мерников установлена?

1) да

2) нет

а) открыть НПК4-1, ВК-2, ПК-1, БК1-1, СВ-3, СВ-3'.

Вопрос: В течение какого времени (мин) ведется продувка линии между НПК и БК?

1) 1 – 2

2) 3 – 5

3) 6 – 8

б) закрыть СВ-3, СВ-3',

в) включить ВНК,

г) открыть ВНК-2.

Вопрос: Кислота на всас насоса НПК-4 подтянута?

1) да

2) нет

д) отключить насос ВНК,

е) закрыть ВНК-2, ВК-2

ж) включить НПК-4,

з) открыть НПК4-2, К-4.

Вопрос: Аппаратчик СХР получал сообщение от аппаратчика ХОУ о заполнении мерника?

1) да

2) нет

и) закрыть К-4, НПК4-2,

к) отключить НПК-4,

л) закрыть БК1-1, ПК-1, НПК4-1

Вопрос: Остается ли трубопровод от бака хранения до насоса перекачки вакуумированным и можно ли производить следующее заполнение мерников кислотой без включения ВНК?

1) да

2) нет

2.1.10. С использованием рис. 1Р произведите закачку серной кислоты из бака №2 насосом НПК-3 в автобойлер.

Вопрос: Дежурный слесарь опустил один конец кислотостойкого шланга в горловину автобойлера и закрепил другой конец шланга двумя хомутами к штуцеру перекачивающего трубопровода?

1) да

2) нет

а) открыть БК2-1, ПК-1, НПК3-1,

б) включить НПК-3.

Вопрос: НПК-3 создал давление 3 – 4 кгс/см2?

1) да

2) нет

в) открыть НПК3-2, БК2-2, К-11.

Вопрос: После какой высоты недолива (см) дежурный слесарь дает команду о прекращении закачки кислоты в автобойлер?

1) 1 – 2

2) 10 – 15

3) 30 – 40

г) закрыть НПК3-2,

д) отключить НПК-3,

е) закрыть К-11, ПК-1, БК2-1, БК2-2, НПК3-1.

Вопрос: Дежурный слесарь закрыл горловину люка и отправил автобойлер к месту назначения?

1) да

2) нет

2.1.11. С использованием рис. 1Р перекачайте серную кислоту, поступившую в бак нижних точек через сальники насосов НПК, в бак серной кислоты №1.

а) закрыть ДК-3, В-1,

б) открыть К-7, БК1-2, СВ-4.

Вопрос №1: Какое давление сжатого воздуха (кгс/см2) надо поддерживать при вытеснении кислоты из БНТ в БК?

1) не более 0,7

2) не более 1,5

3) не более 3,0

Вопрос №2: Кислота из БНТ вытеснена?

1) да

2) нет

в) закрыть СВ-4, БК1-2, К-7,

г) открыть В-1, ДК-3.

2.2. Обслуживание узла слива и хранения соляной кислоты

2.2.1. С использованием рис. 2Р проведите на узле операции с трубопроводами до включения ВНК, считая, что полиэтиленовый сифон опущен в цистерну и закреплен на трубопроводе слива.

а) открыть К-10, СК-1, СК-2, В-1, СВ-3 (СВ-3' всегда открыт).

Вопрос №1: Вы следите за отсутствием выплескивания кислоты из ж/д цистерны?

1) да

2) нет

Вопрос №2: Продувка трубопровода от НСК до цистерны закончена?

1) да

2) нет

б) закрыть В-1, открыть ДК-2.

Вопрос: Продувка "петли" ВНК закончена?

1) да

2) нет

г) закрыть СВ-3, ДК-2.

2.2.2. С использованием рис. 2Р заполните кислотой трубопровод от цистерны до всаса НСК-1.

а) открыть В-1, НСК1-1,

б) включить ВНК,

в) открыть ВНК-2.

Вопрос: Вакуум 0,8 кгс/см2 по вакуумманометру набран и трубопровод заполнен кислотой до всаса НСК?

1) да

2) нет

г) закрыть В-1, ВНК-2,

д) отключить ВНК.

2.2.3. С использованием рис. 2Р перекачайте соляную кислоту из ж/д цистерны в БСК-1.

а) открыть БСК1-2,

б) включить НСК-1.

Вопрос: При каком давлении (кгс/см2) на напоре насоса НСК постепенно открывается напорный вентиль?

1) 1

2)2

3) 4

в) открыть НСК1-2.

Вопрос №1: Вы ведете контроль слива кислоты?

1) да

2) нет

Вопрос №2: После слива какого объема кислоты из цистерны аппаратчик должен на 50 % прикрыть вентиль НСК1-2?

1) 1/3

2) 1/2

3) 2/3

Вопрос №3: Какой остаток кислоты по уровню в цистерне (см) характеризует окончание операции "слив"?

1) 2

2) 5

3) 10

г) закрыть НСК1-2,

д) отключить насос НСК,

е) закрыть К-10, СК-2, СК-1, БСК1-2, НСК1-1.

2.2.4. Какие действия должен предпринять оперативный персонал по окончании слива кислоты из ж/д цистерны?

1) поставит в известность гл. инженера ТЭЦ

2) дежурный слесарь убирает сифон из цистерны, закрывает и пломбирует люк

3) НСХЦ сообщает НСТТЦ о необходимости уборки пустой цистерны от эстакады слива

4) персонал, участвующий в разгрузке кислоты, должен выпить 0,5 стакана нейтрализующего 2 – 3% раствора питьевой соды

2.2.5. С использованием рис. 2Р произведите отпуск соляной кислоты в автобойлер из БСК-2.

Вопрос: Дежурный слесарь провел подготовительные работы со шлангом, опущенным в горловину автобойлера?

1) да

2) нет

а) открыть БСК2-1, В-1, НСК1-1,

б) включить ВНК,

в) открыть ВНК-2.

Вопрос: Трубопровод всаса НСК-1 заполнен?

1) да

2) нет

г) закрыть В-1, ВНК-2,

д) остановить ВНК,

е) включить НСК-1.

Вопрос: Давление в 3 – 4 кгс/см2 на напоре НСК набрано?

1) да

2) нет

ж) открыть НСК1-2, БСК2-2, СК-3.

Вопрос №1: Дежурный слесарь и аппаратчик ведут постоянный контроль за заполнением автобойлера?

1) да

2) нет

Вопрос №2: При каком недоливе (см) автобойлера дежурный слесарь дает команду аппаратчику СХР о прекращении закачки?

1) 10 – 15

2) 20 – 25

3) 30 – 40

з) закрыть НСК1-2,

и) отключить НСК-1,

к) закрыть СК-3, БСК2-1, БСК2-2, НСК1-1.

Вопрос: Дежурный слесарь плотно закрыл горловину люка автобойлера и отправил автобойлер к месту назначения?

1) да

2) нет

2.2.6. С использованием рис. 2Р проведите предварительную операцию для подтягивания соляной кислоты из БСК-2 на всас НСК-1, если кислота насосом ВНК не подтягивается.

а) открыть БСК2-1, В-1, СВ-3 (СВ-3' открыт)

Вопрос: В течение какого времени (мин) ведется продувка собранной схемы?

1) 1 – 2

2) 2 – 3

3) 4 – 5

б) закрыть БСК2-1, В-1, СВ-3.

Вопрос: Вы освоили методику перекачки кислоты из БСК в автобойлер при отсутствии затруднений с перетягиванием кислоты из БСК на всас НСК-1 (п. 2.2.5)?

1) да

2) нет

2.2.7. Какие организационные мероприятия по ТБ должны реализоваться при сливе кислот из ж/д цистерн?

1) не допускать в зону слива посторонних лиц

2) цистерна под слив серной и соляной кислот ставится под руководством аппаратчика СХР и строго под трубопровод слива кислоты, а не щелочи.

3) слив проводят пол руководством НСХЦ

4) до начала слива проводят в химической лаборатории ТЭЦ анализ отобранной из ж/д цистерны пробы кислоты на содержание ионов тяжелых металлов и сульфидов

5) слив начинают после того, как на рабочем месте начальника смены будет товарно-транспортная накладная и сертификат качества на кислоту

2.2.8. Какие защитные приспособления должен иметь персонал, работающий с кислотой?

1) кислотостойкий грубошерстяной костюм или защитный костюм КР-3

2) в жаркую погоду допустима работа с засученными рукавами спецодежды

3) резиновые сапоги

4) дежурный слесарь, работающий на эстакаде, должен быть застрахован "гусаком"

5) для исключения в спецодежде развивающихся частей, брюки защитного костюма могут быть заправлены в резиновые сапоги

6) защитные очки или щиток

7) резиновые кислотостойкие перчатки

8) фильтрующий противогаз марки В, БКФ, М

9) нейтрализующий 2 – 3% раствор питьевой соды и проточную воду

10) хлопчатобумажный головной убор (бейсболку)

2.2.9. Какие устройства и меры должны быть реализованы в узле слива, хранения и перекачки кислоты?

1) перекачивающие насосы должны иметь предохранительные ограждения и заземления

2) фланцевые соединения трубопроводов должны быть обмазаны пластилином

3) все пусковые устройства должны иметь надписи, указывающие их назначение

4) запрещается вставать на предохранительные кожухи, муфты, трубопроводы

5) фланцевые соединения трубопроводов должны быть закрыты кожухами

2.3. Обслуживание узла слива и хранения щелочи

2.3.1. Сколько баков для хранения щелочи объемом 120 м3 установлено на СХР?

1) 2

2) 4

3) 6

2.3.2. С использованием рис. 3Р продуйте трубопровод от остатков щелочи, считая, что дежурный слесарь опустил в цистерну полиэтиленовый сифон и закрепил его.

а) открыть Щ1-1, Щ-1, ВЩ-2, СВ-5

Вопрос №1: Сколько времени (мин) длиться продувка трубопровода сжатым воздухом?

1) 2 – 3

2) 4 – 5

3) 6 – 8

Вопрос №2: Вы следите за отсутствием выплескивания щелочи из цистерны при продувке трубопровода?

1) да

2) нет

б) закрыть ВЩ-2, открыть ДЩ-2.

Вопрос: Продувка "петли" вакуумного насоса в дренаж закончена?

1) да

2) нет

в) закрыть СВ-5, ДЩ-2

2.3.3. С использованием рис. 3Р подготовьте и создайте вакуум в линии перекачки щелочи в БЩ-4 насосом НПЩ-3.

а) открыть ВЩ-2, НПЩ3-1,

б) проверить закрытие Щ-5, Щ-6,

в) включить ВНЩ,

г) открыть ВНЩ-2.

Вопрос №1: Требуемый вакуум 0,8 кгс/см2 набран?

1) да

2) нет

Вопрос №2: Трубопровод от цистерны до всаса НПЩ-3 заполнен щелочью?

1) да

2) нет

д) закрыть ВЩ-2,

е) отключить ВНЩ,

ж) закрыть ВНЩ-2.

2.3.4. С использованием рис. 3Р перекачайте щелочь из ж/д цистерны в БЩ-4.

а) открыть БЩ4-1,

б) включить НПЩ-3.

Вопрос: Давление 4 кгс/cм2 на напоре НПЩ-3 набрано?

1) да

2) нет

в) открыть НПЩ3-2, Щ-4, Щ-3.

Вопрос №1: Вы контролируете слив щелочи из цистерн в БЩ-4

1) да

2) нет

Вопрос №2: Из ж/д цистерны слито 2/3 объема щелочи и аппаратчик прикрыл вентиль НПЩ3-2 на 50%?

1) да

2) нет

Вопрос №3: Щелочь из ж/д цистерны полностью (остаточный уровень в цистерне не более 5 см) перекачана в БЩ-4?

1) да

2) нет

г) закрыть НПЩ3-2,

д) отключить НПЩ-3,

е) закрыть Щ-4, Щ-3, БЩ4-1, НПЩ3-1.

Вопрос №1: Какой максимальный уровень (м) щелочи до крышки бака не должен быть превышен при заполнении баков реагентами?

1) 0,2

2) 0,4

3) 0,6

Вопрос №2: Завершая разгрузку, дежурный слесарь убрал сифон из цистерны, закрыл и запломбировал ее люк, а НСХЦ сообщил по телефону НСТТЦ о необходимости уборки пустой цистерны от эстакады слива?

1) да

2) нет

2.3.5. С использованием рис. 3Р перекачайте щелочь из БЩ-4 на предочистку в мерники БМЩ-1 и БМЩ-2 насосом НПЩ-4.

Вопрос: Четкая взаимосвязь между аппаратчиками СХР и ХОУ для исключения перелива щелочи установлена. Вентили БМЩ1-1, БМЩ2-1 на ХОЧ открыты, а ФЩ-0 закрыт?

1) да

2) нет

а) проверить закрытие Щ-6, Щ-5

б) открыть БЩ4-2, НПЩ4-1, Щ-1, Щ-2, ВЩ-2, ДЩ-2, СВ-5.

Вопрос: Трубопровод и "петля" ВНЩ продуты?

1) да

2) нет

в) закрыть СВ-5, ДЩ-2, открыть Щ-5,

г) включить ВНЩ,

д) открыть ВНЩ-2.

Вопрос: Требуемый вакуум 0,8 кгс/см2 набран и щелочь подтянута из БЩ-4 на всас НПЩ-4?

1) да

2) нет

е) закрыть ВЩ-2,

ж) отключить ВНЩ,

з) закрыть ВНЩ-2,

и) включить НПЩ-4,

к) открыть НПЩ4-2.

Вопрос: Телефонное сообщение от аппаратчика ХОУ о прекращении закачки щелочи получено?

1) да

2) нет

л) закрыть НПЩ4-2,

м) отключить НПЩ-4,

н) закрыть Щ-1, Щ-2, Щ-5, БЩ4-2, НПЩ4-1.

2.3.6. С использованием рис. 3Р закачайте щелочь из СХР на установку приготовления силиката натрия из БЩ-3 насосом НПЩ-3.

Вопрос: Разрешение руководства ХЦ и команда от НСХЦ на перекачку получено?

1) да

2) нет

а) проверить закрытие Щ-5, Щ-6,

б) открыть БЩ3-2, НПЩ3-1, Щ-1, Щ-2, ВЩ-2, ДЩ-2, СВ-5.

Вопрос: Продувка труб и "петли" ВНЩ сжатым воздухом завершена?

1) да

2) нет

в) закрыть СВ-5, ДЩ-2,

г) включить ВНЩ,

д) открыть ВНЩ-2.

Вопрос: Щелочь подтянута к НПЩ-3?

1) да

2) нет

е) закрыть ВЩ-2,

ж) отключить ВНЩ,

з) закрыть ВНЩ-2

и) включить НПЩ-3

к) открыть НПЩ3-2, БЩ3-1, Щ-4, Щ-3.

Вопрос: Команда от работников установки на заполнение мерника приготовления силиката получена?

1) да

2) нет

л) открыть Щ-6,

Вопрос: Требуемое количество щелочи на установку перекачена?

1) да

2) нет

м) закрыть Щ-6, НПЩ3-2,

н) отключить НПЩ-3,

о) закрыть НПЩ3-1, Щ-4, Щ-1, Щ-2, БЩ3-2, БЩ3-1.

2.3.7. С использованием рис. 3Р произведите разогрев щелочи в ж/д цистерне считая, что сифон опущен и подсоединен к паропроводу.

Вопрос №1: При какой температуре наружного воздуха начинается кристаллизация щелочи?

1) минус 10°С

2) 0°

3) плюс 10°С

Вопрос №2: Из какого материала изготовлены сифон и прокладка, подсоединяемые к паропроводу?

1) сталь, паронит

2) полиэтилен, резина

3) сталь, резина

а) открыть ДП-7, П-7

Вопрос: Пар из ДП-7 появился?

1) да

2) нет

б) закрыть ДП-7

Вопрос №1: Какое давление пара (кгс/см2) устанавливается на паровом узле?

1) 1 – 2

2) 3 – 4

3) 12 – 13

Вопрос №2: При какой температуре нижней части ж/д цистерны прекращается ее прогрев?

1) 15 – 20°С

2) 30 – 40°С

3) 50 – 60°С

в) закрыть П-7, открыть ДП-7.

2.3.8. Какие мероприятия предусматриваются техникой безопасности при сливе и перекачке щелочи?

1) ж/д цистерна ставится строго под трубопровод слива щелочи

2) сливом руководит начальник ХЦ

3) слив начинается после получения НСХЦ товарно-транспортной накладной и сертификата на щелочь

4) для дежурного слесаря, работающего на ж/д цистерне, обязательно использование монтажного пояса и страховочного троса, который цепляется за скобу

2.3.9. Какие защитные средства должен иметь персонал при работе с крепкой щелочью?

1) фильтрующий противогаз марки В, БКФ, М

2) защитный костюм КР-3

3) защитные очки или щиток

4) прорезиненный фартук

5) хлопчатобумажный костюм

6) резиновые щелочностойкие перчатки

7) резиновую обувь

8) нейтрализующий раствор 1%-ной уксусной кислоты

9) нейтрализующий раствор 2 – 3% раствор питьевой соды

2.4. Обслуживание узла гидразина

2.4.1. В каком из трех баков гидразина объемом 10 м3 готовится 0,1% раствор?

1) БГ-1

2) БГ-2

3) БГ-3

2.4.2. Какой из трех баков гидразина используется для хранения 6,0 – 7,0% раствора?

1) БГ-1

2) БГ-2

3) БГ-3

2.4.3. По какой схеме осуществляется подача 0,1% раствора гидразина к каждому из насосов-дозаторов?

1) у каждого из шести питательных насосов установлен расходный бак 0,1% раствора гидразина

2) насосы-дозаторы гидразина установлены в ХЦ и подключены к БГ-1 с последующей раздачей гидразина трубопроводами к питательным насосам

3) питание НДГ производится по кольцевому трубопроводу, проложенному по схеме: "БГ-1 – насос раствора гидразина – главный корпус – насосы-дозаторы гидразина – БГ-1"

2.4.4. С использованием рис. 4Р перегрузите 64% товарный гидразин в БГ-3, считая, что шланг с нержавеющей трубой опущен в пробковое отверстие бочки, а его другой конец подсоединен к всасывающему патрубку гидроэжектора.

а) открыть Г-3, ОВЭ-1.

Вопрос: Сколько времени (мин) продолжается обычно откачка гидразина из бочки?

1) 10 – 20

2) 30 – 40

3) 50 – 60

б) закрыть Г-3, ОВЭ-1

Вопрос: Вы залили в опорожненную бочку 20 л обессоленной воды, ополоснули бочку и собираетесь перекачать воду в БГ-3?

1) да

2) нет

в) открыть Г-3, ОВЭ-1.

Вопрос: Вода из бочки перекачена в БГ-3?

1) да

2) нет

г) закрыть ОВЭ-1, Г-3.

Вопрос: Какая концентрация раствора гидразина (%) обычно устанавливается в БГ-3 после откачки гидразина из бочки?

1) 0,1

2) 6 – 7

3) 12 – 15

2.4.5. С использованием рис. 4Р приготовьте 0,7 – 0,8% раствор гидразина в БГ-2.

Вопрос №1: Какое количество раствора гидразина по уровню (см) необходимо перекачать из БГ-3 в БГ-2?

1) 10

2) 15

3) 25

Вопрос №2: Насос НГ-1 в работе для обеспечения подачи раствора гидразина в главный корпус?

1) да

2) нет

а) закрыть ДГ-1, ДГ-2,

б) открыть БГ3-1, НГ2-1, БГ2-2,

в) включить НГ-2,

г) открыть НГ2-2.

Вопрос: 25 см гидразина по мерной линейке из БГ-3 в БГ-2 перекачено?

1) да

2) нет

д) закрыть НГ2-2,

е) отключить НГ-2,

ж) закрыть НГ2-1, БГ3-1, БГ2-2,

з) открыть ДГ-1, ДГ-2, 2ОВ.

Вопрос: Сколько обессоленной воды по мерной линейке (см) надо добавить в БГ-2?

1) 70

2) 120

3) 160

и) закрыть 2ОВ

Вопрос: Анализ концентрации раствора гидразина из БГ-2 произведен?

1) да

2) нет

2.4.6. С использованием рис. 4Р приготовьте рабочий раствор гидразина в БГ-1.

Вопрос №1: При каком уровне (см) в БГ-1 необходимо готовить новый раствор?

1) 70

2) 120

3) 160

Вопрос №2: Насос НГ-1 в работе?

1) да

2) нет

а) закрыть ДГ-1, ДГ-2,

б) открыть БГ2-1, БГ1-2, НГ2-1,

в) включить НГ-2,

г) открыть НГ2-2.

Вопрос: На сколько сантиметров надо поднять уровень в БГ-1 при перекачке раствора гидразина из БГ-2?

1) 70

2) 120

3) 160

д) закрыть НГ2-2,

е) отключить НГ-2,

ж) закрыть НГ2-1, БГ2-1, БГ1-2,

з) открыть ДГ-1, ДГ-2, 10В.

Вопрос: На сколько сантиметров надо поднять уровень в БГ-1 при добавлении обессоленной воды?

1) 120

2) 160

3) 220

и) закрыть 10В.

Вопрос: Какая концентрация (%) раствора гидразина должна быть получена в БГ-1?

1) 0,01 – 0,02

2) 0,04 – 0,05

3) 0,06 – 0,08

2.4.7. С использованием рис. 4Р произведите пуск гидразинной установки с включением насоса НГ-1.

а) открыть БГ1-1, НГ1-1, Г-1, БГ1-3,

б) включить НГ-1

в) открыть НГ1-2

Вопрос: Какое давление (кгс/см2) должен создавать насос НГ при работе на главный корпус?

1) 1,0 – 1,5

2) 2,0 – 2,5

3) 3,0 – 3,5

2.4.8. С использованием рис. 4Р произведите останов гидразинной установки при работающем насосе НГ-1.

а) закрыть НГ1-2,

б) отключить НГ-1,

в) закрыть НГ1-1, БГ1-1, Г-1, БГ1-3.

2.4.9. Какие меры и средства индивидуальной защиты надо использовать при работе с гидразином?

1) запирать помещение гидразинной установки на замок

2) дверь снабдить надписью "Гидразиногидрат. Осторожно! Ядовитое вещество"

3) иметь в помещении нейтрализующий 2 – 3 % раствор питьевой соды

4) в помещении должна быть техническая вода и приямок для смыва, сбора и нейтрализации пролитого гидразина, запас хлорной извести для его нейтрализации

5) в помещении должна постоянно работать приточно-вытяжная вентиляция

6) в состав индивидуальных средств защиты персонала должны входить: резиновые перчатки, сапоги, прорезиненный фартук, защитные очки, фильтрующий противогаз марки КД, А

7) в помещении гидразинной установки постоянно должны находиться не менее двух аппаратчиков

2.5. Обслуживание узла по сливу и перекачке силиката натрия

2.5.1. С использованием рис. 5Р произведите закачку силиката натрия на ХВО из ячейки №3 насосом перекачки НПСи-1 в расходный бак №1.

Вопрос: Аппаратчик ПТС открыл арматуру на БСи-1?

1) да

2) нет

а) открыть Си-3, НПСи1-1,

б) включить НПСи-1,

в) открыть НРСи, НПСи1-2, РСи-3.

Вопрос: В течение какого времени (мин) ведется перемешивание силиката в ячейке?

1) 5

2) 10

3) 15

г) закрыть НРСи, РСи-3.

Вопрос №1: Аппаратчик ХВО открыл вентиль Си-3 на предочистке?

1) да

2) нет

Вопрос №2: Аппаратчик ХВО сообщил по телефону о завершении закачки силиката натрия на БСи-1?

1) да

2) нет

д) закрыть НПСи1-2,

е) отключить насос НПСи-1.

Вопрос №1: Аппаратчик ХВО закрыл на предочистке Си-3?

1) да

2) нет

Вопрос №2: Какой персонал производит закачку силиката из ячеек №1 и №2 в ячейки №3 и №4?

1) аппаратчик СХР

2) аппаратчик ХВО

3) аппаратчик, обслуживающий установку приготовления силиката

2.5.2. С использованием рис. 5Р произведите работы по предупреждению замерзания силиката натрия в ячейках хранения в зимнее время и при загустении силиката натрия в ячейке №3.

а) открыть НРС-5, ОБС-5.

Текст: "Отопление калориферов включено, но силикат не пошел на всас НПСи-1".

б) открыть Си-3, Вс-1

Вопрос: Сколько времени (мин) ведется барбатирование воздухом?

1) 1

2) 5

3) 15

в) закрыть Вс-1,

г) открыть НПСи1-1, НРСи, РСи-3,

д) включить НПСи-1,

е) открыть НПСи 1-2.

Вопрос №1: Арматура на заполнение ячеек №1, 2 и БСи-1, 2, 3 на ХВО закрыть на время рециркуляции?

1) да

2) нет

Вопрос №2: Текучесть силиката натрия при рециркуляции получена достаточной?

1) да

2) нет

ж) закрыть НРСи1-2,

з) отключить НРСи-1,

и) закрыть НРСи, РСи-3, Си-3, НПСи1-1.

Вопрос: Меры безопасности при работе с силикатом натрия аналогичны мерам при работе с каким из реагентов?

1) щелочь

2) гидразин

3) кислота

2.6. Обслуживание узла слива и хранения аммиака

2.6.1. С использованием рис. 6Р осуществите слив аммиака из автобойлера в баки хранения запаса аммиака (БАм 1, БАм 2 емкостью 10 м3).

Вопрос: Дежурный слесарь подсоединил шланг к автобойлеру и закрепил его на штуцере вентиля А1?

1) да

2) нет

а) открыть А1 (А2 открыт постоянно), БАм1-1, БАм2-1, Р-1, Р-2.

Текст: "Слив аммиака закончен, водитель автобойлера отключил компрессор".

б) закрыть А-1, БАм2-1, БАм1-1, Р-1, Р-2.

2.6.2. С использованием рис. 6Р перекачайте раствор аммиака насосом НАм-1 в котельный цех в бак кислотной промывки и продуйте трубопровод сжатым воздухом.

а) открыть БАм 1-1, БАм 2-1, НАм 1-1, Ам-2,

б) пустить НАм-1.

Вопрос: Давление на насосе поднято до 4 кгс/см2?

1) да

2) нет

в) открыть НАм 1-2, Ам-1.

Вопрос: Перекачка аммиака закончена?

1) да

2) нет

г) закрыть НАм 1-2,

д) выключить НАм-1,

е) закрыть БАм 1-1, Бам 2-1, НАм 1-1.

ж) открыть СВ-10, СВ-11.

Вопрос: Сколько времени (мин) длиться продувка сжатым воздухом трубопровода перекачки аммиака в бак кислотной промывки?

1) 10

2) 20

3) 30

и) закрыть СВ-10, СВ-11, Ам-1, Ам-2.

2.6.3. Какие меры и индивидуальные защитные средства должны быть предусмотрены на установке и для персонала, работающего с аммиаком?

1) 1 и 5% раствор уксусной, лимонной или салициловой кислоты

2) 2 – 3% раствор питьевой соды

3) 2% раствор борной кислоты

4) резиновые кислото-щелочестойкие перчатки

5) защитные очки

6) прорезиненный фартук

7) фильтрующий противогаз марки К, КД или М

8) при сливе и перекачке аммиака должна работать вытяжная вентиляция

9) работы с аммиаком проводить под наблюдением НСХЦ

10) фланцевые соединения трубопроводов и арматуры должны быть окожушены

11) находится запас хлорной извести для нейтрализации раствора аммиака

2.6.4. С какой периодичностью аппаратчик СХР проверяет уровни в баках и ячейках хранения реагентов и передает эти сведения НСХЦ?

1) в начале и конце смены

2) один раз в дневную смену

3) по мере расходования реагентов.