TWT_SAMARA_TR_OS

Тренажер по эксплуатации
очистных сооружений главного корпуса

Аннотация

В представленном тренажере на основании сведений, изложенных в производственной инструкции по эксплуатации очистных сооружений замасленных стоков производительностью 200 т/ч Самарской ТЭЦ контролируются знание положений инструкции и схемных решений, а также вырабатываются и закрепляются навыки обслуживания бакового, флотационного, фильтровального и насосного оборудования с использованием реальной технологической схемы ОЧС.

Содержание

Введение

1. Инструкция по эксплуатации очистных сооружений главного корпуса.

1.1. Описание технологической схемы ОЧС

1.2. Основные показатели качества очищенной воды

1.3. Характеристика оборудования очистных сооружений

1.4. Устройство основного оборудования

1.5. Эксплуатация очистных сооружений

1.5.1. Включение в работу

1.5.2. Работа ОЧС в автоматическом режиме

1.5.3. Останов ОЧС

1.5.4. Восстановление рабочей способности механических и угольных фильтров

1.5.5. Дренажный насос

1.5.6. Химический контроль за работой ОЧС

1.5.7. Техника безопасности

2. Тренажер по эксплуатации очистных сооружений главного корпуса

2.1. Общие положения

2.2. Эксплуатация оборудования очистных сооружений

Введение

Тренажер по эксплуатация очистных сооружений сооружений главного корпуса, выполненный по схеме "приемный резервуар – флотатор – механические двухмерные двухслойные фильтры – фильтры активированного угля" состоит из двух частей: первая содержит материал производственной инструкции по эксплуатации оборудования, вторая часть представлена собственно тренажером, реализованном на персональном компьютере в оболочке ТВТShell.

Работа на тренажере осуществляется в двух направлениях: 1) выбор правильных ответов из предложенных (включая ложные), основанных на сведениях, содержащихся в инструкции по эксплуатации ОЧС; 2) манипуляции с арматурой, регуляторами, насосами при реализации конкретных эксплуатационных режимов с использованием технологической схемы очистных сооружений главного корпуса.

Для удобства воспроизведения технологической схемы установки на экране монитора схема разбивается на ряд фрагментов:

Рис. 1 – фрагмент схемы с приемными резервуарами осадка и мазута

Рис. 2 – фрагмент схемы с флотаторами и резервуарами флотируемых и очищенных стоков

Рис. 3 – фрагмент схемы с механическими и угольными фильтрами

Все ответы и действия персонала фиксируются в итоговом протоколе.

2. Тренажер по эксплуатации очистных сооружений
главного корпуса

2.1. Общие положения

2.1.1. Из каких объектов ТЭЦ загрязненные нефтепродуктами сточные воды направляются на очистные сооружения?

1) ХОУ

2) главный корпус

3) теплофикационная насосная

4) ВПУ ПТС

5) компрессорная установка

6) пиковая котельная

2.1.2. Какова проектная производительность (м3/ч) очистных сооружений?

1) 100

2) 200

3) 300

2.1.3. На какую начальную конструкцию нефтепродуктов (мг/дм3) рассчитана работа очистных сооружений?

1) 20

2) 60

3) 100

2.1.4. Для каких целей предназначена регулирующая камера в схеме ОЧС?

1) выравнивание напора замасленных вод

2) перемешивание воды с воздухом

3) распределение воды приемными резервуарами

4) освобождение воды от грубых механических примесей

2.1.5. Для каких целей предназначены приемные резервуары в схеме ОЧС?

1) для приема замасленных вод

2) для освобождения от плавающих нефтепродуктов

3) для освобождения от грубых механических примесей

4) для формирования пенообразного слоя нефтепродуктов

2.1.6. Для каких целей в схему ОЧС включен эжектор?

1) для насыщения воды перед подачей ее во флотатор воздухом

2) для уменьшения давления воды за насосом замазученных стоков

3) для поддержания требуемого значения рН во флотаторе

2.1.7. На каком принципе основана работа флотатора?

1) захват пузырьками воздуха нефтепродуктов и их интенсивное всплытие

2) укрупнение частиц нефтепродуктов при подаче во флотатор раствора коагулянта

3) отфильтровывание нефтепродуктов при движении и через взвешенный слой, организованный во флотаторе

2.1.8. Каким образом утилизируются нефтепродукты, выделенные из воды?

1) используются для отопления помещения ОЧС

2) сливаются в циркводовод

3) автотранспортом перевозятся в ТТЦ для сжигания

2.1.9. Какая остаточная концентрация нефтепродуктов (мг/дм3) должна быть за механическими и угольными фильтрами в очищенной воде?

1) 0,1

2) 0,3

3) 1,0

2.1.10. Как организуются фильтрующие слои в двухкамерном механическом фильтре?

1) в верхнюю камеру фильтра загружен антрацит, в нижнюю – кварцевый песок

2) в каждой камере слой содержит два компонента в примерном соотношении 1:1 – внизу находится кварцевый песок, на который насыпан дробленый антрацит

3) в верхнюю камеру фильтра загружен кварцевый песок, в нижнюю – дробленый антрацит

2.1.11. Какой материал загружен в угольный фильтр?

1) активированный уголь марки БАУ

2) сульфоуголь

3) дробленый уголь Донецкого месторождения

2.1.12. Какая предельная скорость фильтрования (м/ч) допустима в каждой из камер механических фильтров?

1) 5

2) 7

3) 10

2.1.13. Механические фильтры какого диаметра (м)/площадь фильтрования (м2) установлены на очистных сооружениях?

1) 2,6/5,3

2) 3,0/7,1

3) 3,4/2х9,1

2.1.14. На какую высоту слоя (м) загружен БАУ в угольных фильтрах?

1) 1,5

2) 2,0

3) 2,5

2.2. Эксплуатация оборудования очистных сооружений

2.2.1. С использованием рис. 1, рис. 2, рис. 3 включите оборудование очистных сооружений в работу (ПР-1, НЗС-1, Ф-1, НФС, М-2, У-2).

1) на рис. 1

Вопрос: Вы проверили внешним осмотром состояние всего оборудования и закрытие всей арматуры?

1) да

2) нет

а) открыть С1-1 (вся арматура на рис. 1, 2, 3 должна быть закрыта)

Вопрос: На какую долю объема заполняется ПР-1 при пуске?

1) 1/3

2) 2/3

3) 4/5

б) открыть С1-2

2) на рис. 2 открыть НЗС1-1, Ф1-3,

а) включить НЗС-1,

б) открыть НЗС1-2, НП, Э-1, Э-2, Э-3.

Вопрос №1: Напорные баки заполнены?

1) да

2) нет

Вопрос №2: При заполнении фильтра Вы следите за уровнем воды в чаше флотатора, не допуская перелива воды с замасленной пленкой из внутреннего цилиндра в средний и в кольцевой поток?

1) да

2) нет

Вопрос №3: С помощью какой арматуры поддерживается нормальный уровень во флотаторе?

1) НЗС1-2

2) НП

3) Ф1-3

Вопрос №4: Резервуар флотированных стоков заполнен на 1/2?

1) да

2) нет

в) открыть НФС-1

3) на рис. 3 на фильтре М-2 открыть 1, 1А, 2, 2А, 2Б, Воз

4) на рис. 2 включить НФС,

а) открыть НФС-2

5) на рис. 3 на фильтре М-2 из воздушника пошла вода (капля) закрыть Воз

б) на фильтре У-2 открыть 1, 2, Воз

в) на фильтре У-2 из воздушника пошла вода (капля) закрыть Воз

6) на рис. 2 открыть НОС1-5

2.2.2. С использованием рис. 2, осуществите основные операции по эксплуатации флотатора.

Вопрос №1: С какой периодичностью удаляется из флотатора пена из нефтепродуктов, сгребаемая скребком в лоток и отводимая в резервуар мазута?

1) по мере накопления пены в чаше флотатора

2) один раз в месяц

3) ежесменно

Вопрос №2: С какой периодичностью ведется продувка флотатора в резервуар осадка?

1) ежесменно

2) один раз в месяц

3) по мере накопления осадка

Текст: Осуществите продувку флотатора Ф-1.

а) открыть Ф1-2

Вопрос: Продувку можно закончить?

1) да

2) нет

б) закрыть Ф1-2

2.2.3. Какой максимальный/минимальный уровень (м) должен поддерживаться в приемном резервуаре (не допуская перелива через люк на крышке бака) и контролироваться по уровнемеру, установленному на щите ОЧС?

1) 8,0/2,8

2) 8,5/2,0

3) 6,0/1,5

2.2.4. Какой максимальный (минимальный) уровень должен поддерживаться в промежуточном резервуаре и в резервуаре очищенных стоков?

1) 6,0/1,5

2) 2,2/0,8

3) 2,5/1,0

2.2.5. За какими объектами и процессами ведется постоянный контроль во время работы ОЧС?

1) за уровнями в баках, флотаторе, резервуарах

2) за перепадом давления на фильтрах

3) за расходом воды на фильтрах

4) за качеством окраски оборудования

5) за работой насосов и эжектора

2.2.6. С использованием рис. 2 организуйте эксплуатацию ОЧС при выводе насоса НФС в ремонт.

а) проверить закрытие НФС-1, НФС-2, НЗС2-1, НЗС2-2

б) открыть НФС-3,

в) пустить НЗС-2,

г) открыть НЗС2-3

2.2.7. Какие мероприятия должны быть осуществлены при работе ОЧС в автоматическом режиме?

1) ключи положения блокировок (ПБ) насосов НЗС-1, НЗС-2, НФС перевести в положение "Автоматическое управление"

2) отрегулировать по времени автоматический цикл «работа – останов» скребкового механизма флотатора

3) открыть всю арматуру, необходимую для полной и правильной обработки замасленных стоков от приемных резервуаров до самотечного канала циркуляционной системы.

2.2.8. С использованием рис. 2 приостановить ОЧС (в работе насосы НЗС-1, НФС), т.к. уровень в приемном резервуаре сработан до минимального значения.

а) закрыть НЗС1-2,

б) отключить насос НЗС-1,

в) закрыть НФС-2,

г) отключить НФС

2.2.9. Какие действия должен предпринять персонал при аварийной ситуации на ОЧС в период низких температур наружного воздуха?

1) отключить работающие НЗС и НФС, закрыть напорные задвижки у этих насосов

2) через НСХЦ поставить в известность НСС, НСКЦ, НСТЦ, руководство ХЦ о необходимости прекращения подачи замасленных вод на ОЧС

3) приступить в этот период к восстановлению рабочей способности механических и угольных фильтров

4) персонал котельного и химического цехов дренирует трубопровод замасленных вод.

2.2.10. С использованием рис. 2, рис. 3, рис. 1 проведите взрыхление и промывку механического фильтра №2 с использованием НОС-1 и включите фильтр в работу.

1) на рис. 2

Вопрос: При каком перепаде давления (кгс/см2) механические фильтры отключаются для взрыхления?

1) 0,6

2) 1,0

3) 1,5

а) открыть ОБ-25'

Вопрос №1: Вы ведете контроль за уровнем в резервуаре очищенных стоков при его заполнении обратной сетевой водой по манометру, установленному на всасе НОС или визуально через верхний люк?

1) да

2) нет

Вопрос №2: В каком порядке осуществляется взрыхление камер механического фильтра?

1) вначале верхнюю камеру, затем нижнюю

2) обе камеры одновременно

3) вначале нижнюю, затем верхнюю

2) на рис. 3 у фильтра №2 закрыть 1, 1А, 2Б, 2

а) проверить закрытие 4,

б) открыть Воз, 6, 3,

в) проверить открытие 2А,

г) открыть Д-3

3) на рис. 1 открыть Д-5

4) на рис. 2 открыть НОС1-1, В-1,

а) включить НОС-1,

б) открыть НОС1-2

Вопрос №1: В течение какого времени (мин) проводится взрыхление механического фильтра?

1) 10

2) 20

3) 30

Вопрос №2: Вы ведете контроль за отсутствием выноса антрацита из камеры при максимальном расходе взрыхляющей воды?

1) да

2) нет

5) на рис. 3 Текст: В результате возникновения исключительного случая сброс взрыхляющей воды механического фильтра в приемный резервуар невозможен. Проведите соответствующие переключения в схеме ОЧС.

а) открыть Д-1, закрыть Д-3.

Текст: Верхняя камера МФ №2 взрыхлена. Продолжайте взрыхление МФ №2.

б) закрыть 2А, открыть 2Б (Д-3 должна быть открыта, Д-1 – закрыта).

Вопрос: Есть ли различия во времени и интенсивности взрыхления нижней камеры по отношению к верхней?

1) да

2) нет

6) на рис. 2 закрыть В-1

7) на рис. 3 закрыть у МФ №2 3, 6, Воз.

8) на рис. 2 закрыть НОС1-2,

а) отключить НОС-1

Вопрос: Какую операцию надо далее осуществлять?

1) включить взрыхляющий фильтр в работу

2) промыть взрыхленный механический фильтр флотированной водой

9) на рис. 3 открыть 1, 1А, 2А, 4

Вопрос: В течение какого времени (мин) механический фильтр промывают на приемный резервуар?

1) 10

2) 20

3) 30

а) открыть 2, закрыть 4, Д-3

10) на рис. 1 закрыть Д-5

Вопрос: Какой предельный расход воды (м3/ч) должен устанавливаться на двухкамерном механическом фильтре?

1) 60

2) 80

3) 100

2.2.11. С использованием рис. 3, рис. 1 проведите взрыхление угольного фильтра №2 и включить его в работу.

1) на рис. 3

Вопрос №1: При каком перепаде давления (кгс/см2) на угольном фильтре он выводится на взрыхление?

1) свыше 0,6

2) свыше 1,0

3) свыше 1,5

Вопрос №2: Какой тип воды используется для взрыхления угольных фильтров?

1) очищенная сточная вода

2) обратная сетевая вода

3) вода после механических фильтров

а) закрыть 1, 2 у фильтра У-2,

б) открыть Воз, 6, 3, Д-3

2) на рис. 1 открыть Д-5

Вопрос №1: Вы контролируете отсутствие выноса частиц БАУ при взрыхлении?

1) да

2) нет

Вопрос №2: Какое предельное время (мин) длиться взрыхление угольного фильтра до получения светлой воды?

1) 5

2) 10

3) 15

а) закрыть Д-5

3) на рис. 3 закрыть Д-3, 6, 3, Воз,

а) открыть 1, 2

Вопрос: Какой предельный расход воды (м3/ч) должен устанавливаться на угольном фильтре?

1) 60

2) 90

3) 110

2.2.12. С использованием рис. 2 соберите схему откачки воды плохого качества из дренажного приямка автоматически работающим дренажным насосом на работающий флотатор.

открыть П-1

2.2.13. С использованием рис. 3 соберите схему откачки воды из дренажного приямка в цирксистему автоматически работающим дренажным насосом.

открыть П-2

2.2.14. Какие потоки воды на ОЧС, содержащих нефтепродукты, контролируется персоналом ЦХЛ 1 раз в дневную смену, поп робам, отобранным аппаратчиком УОДВ?

1) вода, поступающая на установку

2) вода после флотатора

3) вода из резервуара осадка и мазута

4) вода после механических фильтров

5) вода после угольных фильтров

2.2.15. Какие меры по технике безопасности должны быть предприняты при обслуживании насосов ОЧС?

1) корпус электродвигателя должен быть заземлен

2) крыльчатка центробежного насоса должна быть кожухе

3) все вращающиеся части насоса должны иметь предохранительные ограждения

4) в качестве обтирочного материала рекомендуется использовать бывшую в употреблении шерстяную спецодежду

5) запрещается на ходу производить чистку, обтирку и смазку вращающихся часте, подтягивать сальники

6) запрещается вставать на работающий насос, на его привод, на ограничение вращающихся частей

7) при возникновении пожара электродвигателе следует немедленно отключить его от сети и применить углекислотный или порошковый огнетушитель. При тушении пожара применять воду и песок запрещается

8) во избежание несчастных случаев не рекомендуется без особой нужды стоять у задвижек и перед фланцевыми соединениями

9) в качестве обтирочного материала разрешается применять только хлопчатобумажные или льняные тряпки

2.2.16. Какие меры по технике безопасности должны быть предприняты при ремонте фильтров?

1) перед выходом фильтра в ремонт не более, чем за три часа, необходимо заполнить его водой с последующим дренированием

2) перед работой необходимо произвести анализ газовой среды в фильтре на содержание горючего газа

3) вся арматура должна быть перекрыта. На запорной арматуре должны быть вывешены знаки безопасности "Не открывать! Работают люди"

4) перед началом работ необходимо произвести анализ воздуха в фильтре на содержание кислорода

5) при работе внутри фильтра непрерывное пребывание должно быть не более одного часа с перерывом на 10 минут вне фильтра

6) на ремонтные работы назначается ремонтная бригада в составе не менее 3 человек, из которых двое должны находиться у люка и следить за состоянием работающего в фильтре

7) у находящегося снаружи должен быть наготове противогазы на каждого члена бригады. До начала работа необходимо проверить исправность шлангов противогазов

8) по окончании ремонтных работ необходимо оформить наряд-допуск, сделать запись в оперативном журнале НСХЦ ставит подпись в соответствующей строке о выполнении работ в полном объеме