TWT_SAMARA_TR_PREREF

Тренажер

по эксплуатации предочистки установки очистки дренажных стоков ХВО

Аннотация

В представленном тренажере на основании сведений, изложенных в станционной инструкции по эксплуатации предочистки установки очистки дренажных стоков ХВО Самарской ТЭЦ контролируются знания положений инструкции и схемы УОДВ на предочистке, а также вырабатываются навыки обслуживание бакового и насосного оборудования в схеме УОДВ с использованием реальной технологической схемы.

Содержание

Введение

1. Инструкция по эксплуатации предочистки установки очистки дренажных стоков ХВО

1.1. Введение

1.2. Эксплуатации установки очистки дренажных стоков ХВО на предочистке

1.2.1. Характеристики оборудование, установленного на предочистке

1.2.2. Использование сбросных вод установки ПТС

1.2.3. Использование сбросных вод ХОУ

2. Тренажер по эксплуатации установки очистки дренажных стоков ХВО на предочистке

2.1. Общие положения

2.2. Тренажер по использованию сбросных вод установки ПТС

2.3. Тренажер по использованию сбросных вод ХОУ

Введение

Тренажер по эксплуатации установки очистки дренажных стоков ХВО на предочистке предназначен для повторного использования стоков ВПУ ПТС и ХОУ, базируется на 9 баках объемом 400 м3 и перекачивающих насосов 6 типов вод. Тренажер состоит из двух частей: первая содержит материал станционной инструкции по обслуживанию оборудования, включенного в схему УОДВ, вторая часть представлена собственно тренажером, реализованная на персональном компьютере в оболочке ТВТShell.

Работа на тренажере осуществляется в двух направлениях: 1) выбор правильных объектов из предложенных (с включением ложных); 2) манипуляции с арматурой, регуляторами, насосами при реализации конкретных эксплуатационных режимов с использованием технологической схемы УОДВ.

Для удобства воспроизведения технологической схемы УОДВ на экране монитора, схема разбивается на ряд фрагментов:

Рис. 1 – фрагмент схемы с БСС ХОУ, БН, БКВ-2, БСС ПТС, ОС-2 и соответствующие перекачивающие насосы

Рис. 2 - фрагмент схемы с БВМВ-1, 2, БКВ-1, ОС-1 и соответствующими перекачивающими насосами

11. | НС | Насос перекачки щелочных стоков | 2 | АХ-50-32-160 | Q=125 м3/ч H=30 м
10. | НКВ | Насос кислых вод на регенерацию Нк фильтра ПТС | 2 | АХ-200/150-400 | N=75 кВт Q=280 м3/ч
9. | ННВ | Насос осветленных вод на взрыхление Нк фильтров ПТС | 2 | АХ-200/150-400 | N=75 кВт Q=280 м3/ч
8. | НО | Насос осветленных вод на взрыхление Нк фильтров ПТС | 2 | АХ-200/150-400 | N=75 кВт Q=280 м3/ч
7. | НШ | Шламовый насос | 4 | АХ-200/150-400 | N=75 кВт Q=280 м3/ч
6. | БНРВП | Бак-нейтрализатор отмывочных вод энергетических и водогрейных котлов | 1 |  | V=400 м3
5. | ОС | Осветлитель | 2 |  | V=400 м3
4. | БКВ | Бак кислых стоков ХОУ | 2 |  | V=400 м3
3. | БВМФ | Бак осветленных стоков | 2 |  | V=400 м3
2. | БССХОУ | Бак сбора стоков ХОУ | 1 |  | V=400 м3
1. | БССПТС | Бак сбора стоков ПТС | 1 |  | V=400 м3
№ п/п | Условные обозначение | Наименование | Кол. | Тип | Хар-ка

Рис. 3 – экспликация оборудования схемы УОДВ

Рис. 4 – сводная схема УОДВ

Все ответы и действия персонала при работе на тренажере фиксируются в итоговом протоколе.

2. Тренажер по эксплуатации установки очистки дренажных стоков ХВО на предочистке

2.1. Общие положения

2.1.1. Какие типы сточных вод ХВО собираются в баках, установленных на предочистке?

1) взрыхляющие, поступающие в БССПТС

2) регенерационно-отмывочные с H-катионитных фильтров ПТС, поступающие в осветлители №1, 2.

3) отмывочные (2 часть) с H-катионитных фильтров ПТС, поступающие в БССПТС

4) регенерационно-отмывочные с H-котионитных фильтров ХОУ, поступающие в БССПТС

5) регенерационные с анионитных фильтров ХОУ, поступающие в БНРВП

6) отмывочные с анионитных фильтров ХОУ, поступающих в БССХОУ

2.1.2. Какие преимущества имеют схемы ХВО с повторным использованием стоков?

1) сокращение водопотребления

2) сокращение сброса засоленных вод в водоемы и водостоки

3) уменьшение количества единиц оборудования различного назначения в целом на ХВО

4) снижение расхода топлива на подогрев исходной воды

5) сокращение штатов оперативного персонала

6) возможность получения при переработке стоков вторичных материалов с последующим их использованием

2.1.3. Для каких целей используется очищенные дренажные воды ХВО?

1) для взрыхления сульфоугля в H-катионитных фильтрах ПТС

2) на собственные нужды H-катионитных фильтров ПТС

3) для регенерации H-катионитных фильтров ПТС

4) для нейтрализации сбросных вод ХВО

5) для регенерации анионитных фильтров ХОУ

2.2. Тренажер по использованию сбросных вод установки ПТС

2.2.1. С использованием рис. 1 направьте взрыхляющие и отмывочные воды 2-го блока ПТС в соответствующий бак УОДВ.

Вопрос: Задвижка 2Д на 2 блоке ПТС открыта?

1) да

2) нет

а) открыть у БССПТС БП1-3

2.2.2. С использованием рис. 1 направьте регенерационно-отмывочные воды 2-го блока ПТС в соответствующий бак №2 УОДВ, считая, что задвижка 2Д на блоке открыта.

открыть ОС1-3, ОС2-1

2.2.3. В какие баки поступает вода из БССПТС и ОС №1, 2 через верхний перелив после осаждения в них взвешенных примесей?

1) в БКВ №2

2) в БКВ №1

3) в БВМФ №1

4) в БВМФ №2

2.2.4. С использованием рис. 1 выполните продувку БССПТС на шламоотвал по шламопроводу №2 с использованием насоса НШ-3.

а) открыть БН1-2, НШ3-1,

б) включить НШ-3,

в) открыть НШ3-2, Ш-2

Вопрос №1: Вы контролируете pH воды, отправляемой на шламоотвал?

1) да

2) нет

Вопрос №2: В каких пределах должно поддерживаться значение pH в воде, сбрасываемой на шламоотвал?

1) выше 8,5

2) ниже 8,5

3) от 6,5 до 8,5

Вопрос №3: Вы контролируете расход стока по манометру на напоре силового насоса?

1) да

2) нет

2.2.5. С использованием рис. 2, рис. 1 произведите продувку осветлителя №1 на шламоотвал по шламопроводу №1 с использованием насоса НШ-4 и разберите схему продувки.

1) на рис. 2

Вопрос: С какой периодичностью проводится продувка осветлителей?

1) 1 раз в смену

2) 1 раз в сутки

3) 1 раз в 10 суток

а) открыть ОС1-2

2) на рис. 1 (2НП – открыта) открыть НШ4-1,

а) включить НШ-4,

б) открыть НШ4-2, Ш-1.

Вопрос №1: Вы контролируете pH воды, открываемой на шламоотвал?

1) да

2) нет

Вопрос №2: Сколько времени (минут) продолжается продувка осветлителя?

1) 30

2) 40

3) 60

Вопрос №3: Вы закрыли вентиль на pH-метр по окончании откачки шлама из осветлителя?

1) да

2) нет

в) закрыть Ш-1, НШ4-2,

г) выключить насос НШ-4,

д) закрыть НШ4-1 (2НП остается открытой)

3) на рис. 2 закрыть ОС1-2

2.2.6. С использованием рис. 1 произведите подмес щелочной воды насосом НС-3 к продувочной сбросной воде резервуаров, так как ее pH меньше 6.5, считая, что шламовый насос в работе.

а) открыть БН2-2, КЩВ-1, НС3-1,

б) включить НС-3,

в) открыть НС3-2, 1НС, 2НС.

Вопрос №1: Вы перевели клапан КЩВ-1 в автоматический режим и проконтролировали его работу?

1) да

2) нет

Вопрос №2: Продувка резервуара окончена?

1) да

2) нет

Вопрос №3: Вы разобрали схему подмеса подмеса щелочной воды по окончании продувки в обратной последовательности включению?

1) да

2) нет

2.2.7. С использованием рис. 2 подайте воду из БВМФ-1 насосом ННВ-1 на взрыхление H-катионитных фильтров ПТС.

а) открыть БВМФ1-1, ННВ1-1

Вопрос: Вы открыли задвижку соответствующего блока (1 – 9) К и собрали схему на взрыхленном фильтре ПТС?

1) да

2) нет

б) включить ННВ-1,

в) открыть ННВ1-2

Вопрос №1: Взрыхление H-катинитного фильтра ПТС завершено?

1) да

2) нет

Вопрос №2: Вы разобрали схему подачи взрыхляющей воды на H-катионитный фильтр ПТС в обратной последовательности включению?

1) да

2) нет

2.2.8. С использованием рис. 2 подайте осветленную воду на собственные нужды блоков ПТС из БВМФ-2 насосом НО-1.

а) открыть БВМФ2-1, НО1-1

Вопрос: Вы открыли задвижку К' и собрали схему собственных нужд на блоке при использовании осветленной воды с УОДВ.

1) да

2) нет

б) включить НО-1,

в) открыть НО1-2

2.2.9. С использованием рис. 2 произведите переключения, позволяющие включить в работу оба БВМФ и варьировать работу насосов ННВ и НО.

открыть ПОВ

2.2.10. С использованием рис. 2 удалите из БВМФ 2 накопившийся шлам.

открыть БВМВ2-2

Вопрос №1: С какой периодичностью проводится продувка БВМФ?

1) 1 раз в смену

2) 1 раз в сутки

3) 1 раз в 10 суток

Вопрос №2. В течении какого времени (минут) ведется продувка БВМФ?

1) 10

2) 20

3) 30

2.3. Тренажер по использованию сбросных вод ХОУ

2.3.1. С использованием рис. 2 соберите схему подачи регенерационных растворов H-катионитных фильтров ХОУ для регенерации сульфоугольных H-фильтров ПТС из БКВ-1 насосом НКВ-1 с рециркуляцией раствора из БКВ.

а) открыть БКВ1-1, БКВ1-2, НКВ1-1, НКВ1-3

Вопрос: Схема использования сбросных кислых вод ХОУ на блоке ПТС собрана?

1) да

2) нет

б) включить НКВ-1,

в) открыть НКВ1-2.

2.3.2. С использованием рис. 2 произведите переключение в схеме УОДВ, позволяющие работать любым насосом подачи кислых вод на любой ПТС.

открыть ДКВ