TWT_SURG_1_TR_PREREF

Тренажер

По эксплуатации установки предварительной обработки воды Сургутской ГРЭС-1.

Аннотация

Комплексный тренажер "Эксплуатация установки предварительной обработки воды Сургутской ГРЭС-1" содержит разработки, позволяющие проводить обучение персонала с контролем его действий в штатных и нештатных ситуациях. В состав тренажера включены также противоаварийные тренировки по ликвидации нарушений в работе осветлителя.

Содержание тренажера

Введение

Часть 1. Инструкция по эксплуатации предочистки Сургутской ГРЭС-1

Часть 2. Тренировка персонала по эксплуатации осветлителей предочистки

2.1. Подготовка к пуску незаполненного осветлителя предочистки №1

2.2. Пуск осветлителя предочистки №1

2.3. Пуск осветлителя предочистки №2

2.4. Факторы, определяющие режим работы осветлителей, и их контроль

2.5. Останов осветлителя предочистки №2 без дренирования воды

2.6. Меры по устранению возможных нарушений и неисправностей в работе осветлителя предочистки №1

2.7. Меры по устранению возможных нарушений и неисправностей в работе осветлителя предочистки №2

Часть 3. Противоаварийные тренировки по ликвидации нарушений в работе осветлителя для коагуляции

3.1. Введение

3.2. Ликвидация нарушений и аварий в работе осветлителей

3.2.1. Ситуация №1

3.2.2. Ситуация №2

3.2.3. Ситуация №3

3.2.4. Ситуация №4

3.2.5. Ситуация №5

3.2.6. Ситуация №6

3.2.7. Ситуация №7

3.2.8. Ситуация №8

3.2.9. Ситуация №9

3.2.10. Ситуация №10

Перечень фрагментов технологической схемы оборудования

Рис. 1Ф1 – НСВП и узел дозирования щелочи

Рис. 1Ф2 – Узел дозирования полиакриламида

Рис. 1Ф3 – Осветлитель №1 и узел шламовых вод
(Осветлители №1, 2 на фрагменте 3 не показаны)

Рис. 1Ф4 – Узел дозирования коагулянта

Рис. 1Ф5 – Узел с баком и насосами коагулированной воды.

Рис. 2Ф1 – Узел с НСВП и баками отмывочных вод механических фильтров

Рис. 2Ф2 – Узел дозирования щелочи

Рис. 2Ф3 – Узлы дозирования коагулянта и полиакриламида

Рис. 2Ф4 – Узел с осветлителем

Рис. 2Ф5 – Узел сбора и перекачки коагулированной воды

Рис. 2Ф6 – Узел сбора и откачки шламовых и дренажных вод

Рис. 2 – схема осветлителя ЦНИИ-3

Рис. 3 – осветлитель ЦНИИ-3

Рис. 4 – осветлитель ВТИ-1000 И

Тренировка персонала по эксплуатации осветлителей предочистки

2.1. Подготовка к пуску незаполненного осветлителя предочистки №1

2.1.1. Укажите на те необходимые мероприятия, которые нужно осуществить при подготовке к пуску осветлителя:

1) осмотр оборудования, включаемого в блоке с осветлителем: узлов растворов щелочи, коагулянта, полиакриламида, бакового и насосного оборудования завершен;

2) люди и посторонние предметы внутри осветлителя отсутствуют, ремонтные наряды закрыты;

3) исправность и работоспособность дистанционного управления электрозадвижек и регуляторов проверена;

4) заявка от НСХЦ оперативному персоналу КТЦ-1 на подготовку к пуску НСВ, ПСВ, ВД передана;

5) верхняя распределительная решетка перекрыта деревянными щитами по условиям безопасной работы персонала;

6) мерники щелочи, коагулянта, полиакриламида заполнены;

7) концентрация рабочих растворов реагентов в мерниках определена и соответствует рекомендуемым значениям;

8) НД развоздушены;

9) наличие масла в редукторах НД проверено;

10) дозы реагентов и их расход при различной нагрузке осветлителя определены;

11) БОВМФ опорожнен;

12) схема подачи растворов реагентов в линии СВ и осветлитель собрана;

13) приборы КИП и А в работу включены.

2.1.2. Соберите трассу подачу щелочи в линию сырой воды из ВДА, Б насосом НДЩ2 с использованием БМЩ №2 на рис. 1Ф1.

открыть 2МЩ2, 2НДЩ1, 2НДЩ2, Щ2.

2.1.3. Соберите трассу подачи коагулянта в напорную линию НСВП насосом НДК1 из БМК на рис. 1Ф4 и рис. 1Ф2.

1) на рис. 1Ф4 открыть 1МК2, 1НДК1, 1НДК2,

2) на рис. 1Ф2 открыть К1.

2.1.4. Соберите трассу подачи ПАА в осветлитель №1 насосом НДП2 из БМП-2 на рис. 1Ф2.

открыть 2МП2, МПА2, МПА1, 2НДП1, 2НДП2, ПО-1.

2.2. Пуск осветлителя предочистки №1

2.2.1. После проведения операций по перекачиванию и вакуумной деаэрации сырой воды, проводимой персоналом КТЦ-1, накоплению уровня воды 150 – 200 мм в ВД и включению насоса НСВП, на рис. 1Ф3 укажите расход воды на РУБКВ для заполнения осветлителя и откройте задвижки для выпуска первых порций воды.

а) РУБКВ 60 – 70 т/ч,

б) открыть 1ДО1, 10Д2.

2.2.2. На рис. 2 укажите устройство, которое должно быть открыто при заполнении осветлителя ЦНИИ-3.

открыть донный клапан

2.2.3. На рис. 1Ф3 закройте арматуру, соответствующую «Инструкции», после отрегулирования оптимальной температуры воды.

закрыть 1ДО-1, 10Д-2.

2.2.4. Укажите, какие составляющие входят в расчет дозы щелочи:

1) доза коагулянта;

2) окисляемость СВ;

3) доза Щост в зоне коагуляции;

4) Щисх (вычитаемое);

5) жесткость общая;

2.2.5. Во сколько раз должна быть увеличена доза коагулянта при пуске опорожненного осветлителя против номинального значения?

1) 0,9 – 1,1;

2) 1,2 – 1,4;

3) 1,5 – 2,0;

2.2.6. Задание: какую величину Щост (мг-экв/дм3) необходимо поддерживать в зоне коагуляции?

1) 0,01 – 0,04;

2) 0,05 – 0,09;

3) 0,10 – 0,14;

2.2.7. На рис. 1Ф1, рис. 1Ф4 и рис. 1Ф2 включите насосы дозаторы, для которых собраны схемы подачи растворов.

1) на рис. 1Ф1 включить НДЩ2,

2) на рис. 1Ф4 включить НДК1,

3) на рис. 1Ф2 – НДП2.

2.2.8. При достижении уровня воды в осветлителе, на рис. 2 укажите устройство в составе осветлителя, которое должно быть закрыто.

закрыть Донный клапан

2.2.9. Какой лимб должен быть установлен при включении НДК в зависимости от показателей щелочности в схеме предочистки?

1) Щисх;

2) Щост;

3) Щнеобх;

2.2.10. Какая арматура должна быть открыта на рис. 1Ф5 до достижения нормальной прозрачности коагулированной воды?

открыть КВ-12.

2.2.11. Какая прозрачность коагулированной воды считается нормальной по стандартному шрифту?

1) менее 20 см;

2) менее 28 см;

3) более 28 см;

2.2.12. Какая арматура должна быть закрыта на рис. 1Ф5 при достижении нормальной прозрачности коагулированной воды?

закрыта КВ-12.

2.2.13. При достижении уровня шлама в осветлителе, на рис. 2 укажите арматуру в составе осветлителя, которая должна быть открыта на определенную величину.

открыть Отсечку

2.2.14. На какую величину открывают отсечку в процентах от расчетного при достижении шламом нижних шламоприемных окон (п/о №3)?

1) 15;

2) 50;

3) 75;

2.2.15.1. Укажите на рис. 2 номер проботборной точки, с появлением шлама в которой необходимо включать непрерывную продувку.

открыть п/т №3;

2.2.15.2. Укажите на рис. 2 номер проботборной точки, с постоянным наличием шлама при включении непрерывной продувки.

открыть п/т №6;

2.2.15.3. На рис. 1Ф3 включите непрерывную продувку.

открыть клапан РП-1.

2.2.16. После открытия отсечки (при достижении шламом нижних шламоприемных окон) укажите, на какую дозу коагулянта необходимо переходить по отношению к пусковой.

1) уменьшить до нормальной;

2) оставить без изменения;

3) увеличить в 2 раза;

2.2.17. В каком темпе необходимо увеличивать нагрузку осветлителя до требуемых значений?

1) увеличение на 10 % через 30 мин;

2) увеличение на 30 % через 10 мин;

3) увеличение на 10 % через 10 мин;

2.2.18. По каким параметрам оценивают процесс коагуляции вскоре после пуска осветлителя.

1) по общей жесткости;

2) по осветлению воды;

3) по рН;

4) по остаточному содержанию кальция;

5) по щелочности;

6) по хлопьеобразованию в различных зонах осветлителя;

7) по солесодержанию;

8) сравнением параллельных проб с другим работающим осветлителем;

2.2.19. В чем состоит сходство и различие пуска опорожненного и не опорожненного осветлителей.

1) одинаковая последовательность операций.

2) доза коагулянта не увеличивается.

3) при пуске не опорожненного осветлителя начальная нагрузка может составлять 100 %.

2.3. Пуск осветлителя предочистки №2

2.3.1. Соберите на рис. 2Ф2 трассу подачи щелочи в линию сырой воды из БМЩ-1 с помощью насоса НДЩ-2.

открыть 1Щ-2, 2НДЩ-1, 2НДЩ-2, Щ-2.

2.3.2. Соберите на рис. 2Ф3 трассу подачи коагулянта в линию сырой воды осветлителя ВТИ-1000 из БМК-1 с помощью насосов НДК1 и НДК2.

открыть 1К2, 1НДК1, 1НДК2, 2НДК1, 2НДК2, К2.

2.3.3. Соберите на рис. 2Ф3 и рис. 2Ф4 трассу подачи полиакриламида в две точки его ввода в осветлитель из БМП №1 с помощью насосов НДП1 и НДП2.

1) на рис. 2Ф3 открыть 1ПА2, 1НДП1, 1НДП2, 2НДП1, 2НДП2,

2) на рис. 2Ф4 открыть П-2.

2.3.4. С учетом проведенных подготовительных операций перед пуском осветлителя из опорожненного состояния соберите на рис. 2Ф6 схему для равномерного заполнения осветлителя и шламоуплотнителя.

открыть 1ШЛ, 4ШЛ, 3ШЛ.

2.3.5. Какой процент открытия необходимо установить на сопловом устройстве (СУ).

1) 35

2) 40

3) 45

4) 50

5) 55

2.3.6. Какой пусковой расход (т/ч) воды на осветлитель необходимо установить регулятором 1РСВ-1.

1) 300

2)400

2) 500

3) 600

2.3.7. На рис. 2Ф2 включить НДЩ, для которого собрана схема подачи реагента.

включается насос НДЩ-2.

2.3.8. Какие составляющие входят в расчет дозы щелочи?

1) доза коагулянта;

2) окисляемость СВ;

3) Щост в зоне коагуляции;

4) Щисх (вычитаемое);

5) жесткость общая;

2.3.9. Во сколько раз должна быть увеличена доза коагулянта при пуске опорожненного осветлителя против номинального значения?

1) 0,9 – 1,1;

2) 1,2 – 1,4;

3) 1,5 – 2,0;

2.3.10. На рис. 2Ф3 включите НДК и НДП, для которых собраны схемы подачи реагентов.

включаются НДК-1, НДК-2, НДП-1, НДП-2.

2.3.11. При достижении уровня воды в осветлителе, закройте соответствующую арматуру на рис. 2Ф6.

закрыть 1ШЛ, 4ШЛ, 3ШЛ.

2.3.12. При достижении уровня воды в шламоуплотнителе, откройте на рис. 2Ф6 соответствующую арматуру и на РНП1 установите требуемый расход в процентах от Q осветлителя.

а) открыть 3ШЛ,

б) открыть РНП1 и выставить расход 1 – 3 %.

2.3.13. При достижении уровня воды в осветлителе, откройте соответствующую арматуру на рис. 2Ф4 и установите на Ротс соответствующее значение открытия отсечки в процентах.

а) открыть ОКВ

б) открыть Ротс и установить расход 50.

2.3.14. После заполнения осветлителя не достигнуто нормальное качество коагулированной воды. На рис. 2Ф5 откройте арматуру, через которую осуществляют сброс некондиционной воды.

открыть ДБКВ2, ДБКВ3, ДБКВ4, ДБКВ5.

2.3.15. Какая прозрачность коагулированной воды считается нормальной по стандартному шрифту на предочистке №2?

1) менее 20 см;

2) менее 28 см;

3) 32 см и более;

2.3.16. Проведите на рис. 2Ф5 действия с арматурой при достижении нормального качества коагулированной воды.

закрыть ДБКВ2, ДБКВ3, ДБКВ4, ДБКВ5.

2.3.17. На рис. 2Ф5 соберите схему подачи коагулированной воды на механические фильтры насосом НКВ5 и включите насос НКВ5.

а) открыть 2БКВ2, 3БКВ2, 4БКВ2, 5БКВ2, 5НКВ1,

б) пустить насос НКВ5,

в) открыть 5НКВ2, КВ7, КВ8.

2.3.18. Какие операции отсутствуют при пуске заполненного осветлителя предочистки №2 по сравнению с пуском незаполненного осветлителя?

1) отсутствуют операции по заполнению осветлителя;

2) доза коагулянта может быть меньше оптимальной для рабочего режима;

3) отсутствует операция по созданию шламового фильтра в осветлителе;

4) отсутствует операция сброса воды через БКВ2-5;

2.4. Факторы, определяющие режим работы осветлителей, и их контроль

2.4.1. Какая температура (°С) должна поддерживаться при работе осветлителей?

1) 20 ± 1;

2) 30 ± 1;

3) 40 ± 1;

2.4.2. При необходимости увеличения нагрузки на осветлителе ее следует повышать плавно без рывков в режиме:

1) не более чем на 10 % в течение каждых 10 – 15 мин;

2) не более чем на 5 % в течение 5 – 10 мин;

3) не более чем на 20 % в течение каждых 20 мин.

2.4.3. С какой периодичностью при номинальной нагрузке осветлителя отбираются пробы из всех пробоотборных точек для визуального контроля за качеством шлама?

1) 1 ч;

2) 2 ч;

3) 4 ч;

2.4.4. Каков объем шлама должен быть при нормальной работе осветлителя после 20 мин отстоя в цилиндре при отборе пробы из грязевика (т. 1)?

1) 10 – 15 %;

2) 20 – 25 %;

3) 30 – 35 %;

2.4.5. Каков объем шлама должен быть при нормальной работе осветлителя после 20 мин отстоя в цилиндре при отборе пробы продувочной воды шламоуплотнителя?

1) 20 – 25 %;

2) 80 – 95 %;

3) 25 – 35 %;

2.4.6. Каков объем шлама должен быть при нормальной работе осветлителя после 20 мин отстоя в цилиндре при отборе пробы из зоны шламового фильтра (т. 3 для осветлителя ЦНИИ-3, т. 6 для осветлителя ВТИ-1000)?

1) 25 – 35 %;

2) 20 – 25 %;

3) 80 – 95 %;

2.4.7. Какими приемами можно вручную снизить высоту шламового фильтра в осветлителе до нормального уровня?

1) уменьшить размер непрерывной продувки, уменьшить процент открытия отсечки;

2) увеличить размер непрерывной продувки, уменьшить процент открытия отсечки;

3) увеличить размер непрерывной продувки, отсечку открыть полностью;

4) прекратить подачу воды в осветлитель, открыть дренажи осветлителя.

2.4.8. С какой периодичностью и в течение какого времени проводится продувка всех пробоотборных точек осветлителя?

1) 1 раз в смену, 20 – 30 мин, поочередно;

2) 2 раза в дневную смену, 1 – 2 мин, поочередно;

3) 1 раз в неделю по графику, 1 мин, одновременно.

2.4.9. Какое содержание взвешенных веществ в мг/дм3 достигается при оптимальном режиме работы осветлителя?

1) не более 5;

2) не более 10;

3) не более 20;

2.4.10. Какое остаточное содержание алюминия и железа (каждого) в мкг/дм3 достигается в коагулированной воде?

1) 100;

2) 200;

3) 300;

2.4.11. Как меняется содержание сульфатов в коагулированной воде?

1) остается постоянным;

2) увеличивается на дозу коагулянта;

3) уменьшается на дозу коагулянта;

2.4.12. Какая доза щелочи в мг-экв/дм3 устанавливается в зимний период при подщелачивании исходной воды?

1) 0,7;

2) 1,0;

3) 1,5;

2.4.13. Какую концентрацию рабочего раствора коагулянта приготавливают в мешалках?

1) 1000 ± 100 мг-экв/дм3;

2) 0,6 % на товарный продукт;

3) 2000 ± 100 мг-экв/дм3;

2.4.14. Какую дозу щелочи в мг-экв/дм3 принимают при подщелачивании коагулированной воды?

1) 0,3 – 0,35;

2) 0,8 – 0,95;

3) 1,0 – 1,15;

2.5. Останов осветлителя предочистки №2 без дренирования воды

2.5.1. С использованием рис. 2Ф6 осуществить продувку грязевика в требуемый период времени.

а) открыть 1ШЛ, 4ШЛ, РНП2;

б) через 1 – 2 мин закрыть РНП2, 4ШЛ, 1ШЛ.

2.5.2. С использованием рис. 2Ф2, рис. 2Ф3 и рис. 2Ф4 отключить работающие насосы-дозаторы щелочи, коагулянта и ПАА, закрыть арматуру на всасе и напоре насосов, на линиях ввода реагентов в обрабатываемую воду.

1) на рис. 2Ф2 отключить насос НДЩ-2,

а) закрыть 1Ш-2, 2НДЩ-1, 2НДЩ-2, Щ-2,

2) на рис. 2Ф3 отключить насосы НДК-1, НДК-2,

а) закрыть 1К2, 1НДК-1, 1НДК-2, 2НДК-1, 2НДК-2, К2;

б) отключить насосы НДП-1 и НДП-2,

в) закрыть 1ПА-2, 1НДП-1, 1НДП-2, 2НДП-1, 2НДП-2;

3) на рис. 2Ф4 закрыть П-2.

2.6. Меры по устранению возможных нарушений и неисправностей в работе осветлителя предочистки №1

2.6.1. Каковы причины сильной течи фланцевого соединения трубопроводов?

1) пробита прокладка, нарушена герметичность;

2) повышение давления в трубопроводах свыше 0,6 МПа;

3) изменение конфигурации трубопровода при изменении температурного режима;

2.6.2. Какие меры необходимо принять при сильной течи соединений трубопроводов?

1) отключить трубопровод с поврежденным участком;

2) попробовать устранить течь окрашиванием;

3) при невозможности отключения закрыть фланец брезентом, полиэтиленом;

4) электродвигатели насосов и приводов арматуры накрыть кожухами, полиэтиленом во избежание попадания в них воды;

5) при необходимости просить через НСС ограничения расхода сырой воды;

6) вызвать ремонтный персонал;

7) вывести из эксплуатации все оборудование предочистки;

2.6.3. В силу каких причин может не открываться задвижка с пульта управления?

1) неполадки электрической схемы привода;

2) не хватает усилия руки (пальца) при включении электрической схемы привода;

3) полное обесточивание установки;

2.6.4. Какие причины могут вызвать появление шлама (рис. 3) в зоне осветления (т. 5)?

1) быстрый подъем температуры;

2) увеличенное значение отсечки;

3) длительная продувка грязевика;

4) повышение расчетной производительности осветлителя;

5) понижение плотности взвешенного осадка, уменьшение скорости осаждения и крупности частиц;

6) резкое увеличение нагрузки;

2.6.5. Какие меры необходимо предпринять при появлении шлама в зоне осветления (т. 5)?

1) подъем температуры необходимо проводить не допуская колебаний более ± 1°С;

2) нагрузку увеличивать не более, чем на 10% и не чаще, чем через 15 мин;

3) уменьшить нагрузку на осветлитель до требуемой;

4) уменьшить величину отсечки;

5) проверить дозу коагулянта и при необходимости откорректировать ее. Провести пробную лабораторную коагуляцию для изменения дозы коагулянта;

6) увеличить дозирование раствора ПАА;

7) организовать подачу осадка по линии рециркуляции в воздухоотделитель осветлителя;

2.6.6. Какие причины могут вызвать высокий уровень шлама в осветлителе рис. 3?

1) резкое снижение нагрузки;

2) высокая объемная доля шлама;

3) большая нагрузка осветлителя и несоответствие ее величине отсечки;

2.6.7. Какие меры необходимо предпринять при высоком уровне шлама в осветлителе?

1) увеличить расход через отсечной клапан, чтобы перепустить больше шлама в шламоуплотнитель;

2) если автоматическая продувка не справляется, то продуть 1 – 2 мин, открывая задвижку на линии сброса шлама из грязевика;

3) увеличить временно дозу коагулянта;

2.6.8. Какие причины могут вызвать низкий уровень шлама в осветлителе (рис. 3)?

1) недостаточная продувка шламоуплотнителя;

2) несоответствие величины нагрузки осветлителя размеру отсечки. Шламовый фильтр в осветлителе должен быть между т. 3 и т. 8;

3) понижение плотности взвешенного осадка;

2.6.9. Какие меры необходимо предпринять при низком уровне шлама в осветлителе?

1) уменьшить расход через отсечной клапан;

2) увеличить временно дозу коагулянта;

3) увеличить температуру воды, подаваемой в осветлитель до 35 ± 1°С;

4) увеличить подачу полиакриламида;

2.6.10. Какие причины могут вызвать занос шлама в верхнюю часть шламоуплотнителя (т. 4)?

1) изменение заданной концентрации рабочих растворов реагентов;

2) недостаточная продувка шламоуплотнителя;

3) завышенная отсечка;

2.6.11. Какие меры необходимо предпринять для предотвращения заноса шлама в верхнюю часть шламоуплотнителя (т. 4.)?

1) уменьшить величину отсечки;

2) установить величину продувки, обеспечивающую требуемое качество воды;

3) провести пробную коагуляцию для изменения дозы коагулянта;

2.6.12. Какие причины могут вызвать всплытие осадка на поверхности осветлителя и шламоуплотнителя (рис. 3)?

1) неисправность НДЩ;

2) недостаточная деаэрация исходной воды;

3) большая величина отсечки;

2.6.13. Какие меры необходимо предпринять для ликвидации всплытия осадка на поверхность осветлителя и шламоуплотнителя?

1) проверить значение вакуума и уровень вакуумных деаэраторов и при необходимости восстановить;

2) отключить вакуумный деаэратор в ремонт и произвести очистку колец Рашига;

3) в случае подачи части исходной воды помимо вакуумного деаэратора – уменьшить долю;

4) увеличить плотность осадка путем увеличения дозы ПАА;

5) остановить осветлитель;

2.6.14. Какие причины могут определить то, что не открывается при грязной воде или не закрывается при прозрачной воде в верхней части шламоуплотнителя (т.7) автомат продувки осветлителя?

1) переполнение водой воздухоотделителя осветлителя;

2) неисправность СУШ;

3) забита пробоотборная точка №7;

2.6.15. Какие меры необходимо предпринять при дефективной работе автомата продувки осветлителя?

1) продуть пробоотборную точку и отрегулировать поступление пробы к СУШ;

2) перевести автомат продувки в положение дистанционно;

3) прогреть импульсные линии;

4) вызвать эл. слесаря для устранения замечаний

2.6.16. Какие причины могут вызвать образование свищей в баках-мерниках реагентов предочистки?

1) повышенное давление раствора реагентов, перекачиваемых с ХВО;

2) коррозия металла баков-мерников;

3) случайный удар перемещаемым грузом;

4) окраска баков-мерников негостируемой краской.

2.6.17. Какие меры требуется предпринять при резком понижении температуры воздуха?

1) установить местные источники тепла (калориферы) в районах прохождения импульсных линий.

2) обеспечить поток воды через тупиковые участки;

3) просить НС КТЦ увеличить температуру сырой воды до 50 ± 1 °С;

4) попытаться собственными силами заделать щели в оконных проемах, стенах и потолке

помещений под осветлителем;

5) включить в работу резервное оборудование;

6) трубопроводы реагентов после закачки продуть сжатым воздухом

2.7. Меры по устранению возможных нарушений и неисправностей в работе осветлителя предочистки №2

2.7.1. Какие меры необходимо предпринять при неисправности исполнительного механизма клапана и его регулирующего органа?

1) поставить в известность НСС;

2) вызвать ремонтный персонал;

3) пытаться увеличением (уменьшением) тока воды устранить неисправность клапана;

2.7.2. Какие причины могут вызвать вынос шлама (рис. 4) в зону осветления и в трубопровод коагулированной воды (т. 9, 10) осветлителя?

1) быстрый подъем температуры;

2) ухудшение самочувствия и внимания аппаратчика;

3) резкое увеличение нагрузки;

4) понижение плотности взвешенного шлама;

5) высокий уровень шлама в осветлителе;

2.7.3. Какие меры требуется предпринять при низком уровне шлама в осветлителе?

1) уменьшить непрерывную продувку осветлителя;

2) уменьшить расход через отсечной клапан;

3) увеличить временно дозы коагулянта и полиакриламида для быстрого восстановления шламового фильтра;

4) включить на короткое время продувку грязевика;

2.7.4. Уточните, между какими пробоотборными точками осветлителя (рис. 4) должен располагаться шламовый фильтр?

1) 6 и 8;

2) 6 и 9;

3) 4 и 6;

4) 4 и 9;

2.7.5. Какие причины могут вызвать наличие шлама в трубопроводе отсечки (т. 3)?

1) недостаточная продувка шламоуплотнителя;

2) повышение плотности взвешенного осадка;

3) большая величина отсечки;

2.7.6. Какие меры следует предпринять для ликвидации выноса шлама через т. 3 (рис. 4)?

1) уменьшить величину отсечки;

2) вызвать ремонтный персонал;

3) сообщить НСС о нарушении;

4) увеличить размер непрерывной продувки шламоуплотнителя;

2.7.7. Какие меры следует предпринять при всплывании осадка на поверхность осветлителя и шламоуплотнителя?

1) остановить осветлитель;

2) проверить значение вакуума и уровней в вакуумных деаэраторах и при необходимости восстановить их;

3) при подаче сырой воды помимо вакуумных деаэраторов уменьшить эту долю;

4) очистить верхнюю распределительную решетку осветлителя;

2.7.8. Какие меры необходимо предпринять при колебании величин Щост и Щ коагулированной воды?

1) проверить значение вакуума и уровней в ВД;

2) проверить концентрацию рабочих растворов реагентов;

3) увеличить толщину шламового фильтра в осветлителе;

4) проверить уровни в баках-мерниках щелочи, коагулянта;

5) проверить работу насосов-дозаторов, в случае неисправности перейти на резервный насос;

Часть 3. Противоаварийные тренировки по ликвидации нарушений в работе осветлителя для коагуляции

3.1. Введение

В этой контрольной главе комплексного тренажера содержатся различные противоаварийные тренировки. Их структура состоит из следующих частей:

– вводная часть, в которой описывается какая-либо аварийная ситуация, произошедшая в процессе работы осветлителя;

– перечня мероприятий для ликвидации нарушения, в котором могут присутствовать и неправильные действия;

– кнопки для выбора соответствующих мероприятий;

– кнопки «Готово», которую следует нажимать после выбора всех необходимых мероприятий.

Пользователю предлагается выбрать необходимые мероприятия для ликвидации нарушения, для чего необходимо щелкнуть левой кнопкой мышки по номеру выбранного мероприятия, синего цвета и подсвечиваемого красным цветом при наведении на него мышкой. После того, как пользователь выбрал мероприятия, которые, как он предполагает, необходимы при ликвидации соответствующего нарушения, нужно нажать на кнопку «Готово», после чего будет произведена проверка перечня выбранных пунктов и при правильном выборе произойдет переход к следующему контрольному вопросу. Правильным считается такой выбор, при котором отмечены все необходимые мероприятия, а лишние – нет.

При выборе варианта ответа «Не знаю» произойдет переход к следующему заданию с занесением сообщения об отказе от ответа в отчет.

В следующем разделе даны соответствующие контрольные задания для третьей части комплексного тренажера и правильные варианты мероприятий помечены значком .

3.2. Ликвидация нарушений и аварий в работе осветлителей

3.2.1. Ситуация №1

Исходные данные: в работе два осветлителя с нагрузкой 75%.

Вводная №1: Снизилась прозрачность воды после осветлителя №1.

Мероприятия:

1. проверить параметры работы осветлителей (расход, температуру и др.)

2. сообщить НСС о нарушении

Вводная №2: На осветлителе №1 нагрузка скачком увеличилась на 25%, регулирующим клапаном и задвижками не удается снизить нагрузку; остальные параметры на осветлителе №1 не изменились.

Мероприятия:

1. сообщить НСТЦ, НСС о самопроизвольном повышении нагрузки на осветлителе №1

2. контролировать уровень в баке коагулированной воды (БКВ)

3. контролировать температуру воды перед осветлителями №1, 2

4. поднять на 25% нагрузку на осветлителе №2 для выравнивания режимов

5. снизить уровень шлама в осветлителе №1 за счет проведения периодической продувки

6. установить подачу реагентов на осветлитель №1 и величину его постоянной продувки в соответствие с нагрузкой

7. те же действия провести на осветлителе №2

8. по согласованию с НСТЦ снизить нагрузку на осветлителе №2; установить подачу реагентов на осветлитель и величину его постоянной продувки в соответствие с нагрузкой

9. определить объемную концентрацию шлама в основной зоне и в шламоуплотнителях осветлителей №1, 2; привести в соответствие с полученными данными, нагрузкой и уровнем шлама величину отсечки на осветлителях №1, 2

10. проконтролировать прозрачность воды после механических фильтров

11. проконтролировать качество воды ионитных фильтров

12. участить контроль за работой осветлителей до восстановления режима на них

13. вызвать мастера по ремонту оборудования ХВО для оценки возможности ремонта арматуры, необходимости вызова ремонтной бригады, необходимой для ввода в работу осветлителя №3

3.2.2. Ситуация №2

Исходные данные: в работе два осветлителя с нагрузкой по 75%.

Вводная №1: Снизилась прозрачность воды после осветлителя №1.

Мероприятия:

1. проверить параметры работы осветлителей (температуру, расход и др.)

2. проконтролировать качество химочищенной воды

3. включить в работу резервный осветлитель №3

Вводная №2: Подъем температуры воды перед осветлителем 4.

Мероприятия:

1. сообщить НСС, НСТЦ о возрастании температуры перед осветлителем №1 и потребовать снижения температуры воды на 8 °С после ПСВ №1

2. №2 увеличить отсечку максимальных для уменьшения восходящего потока через осветлитель, контролируя при этом Т №3

3. изменить тип коагулянта, используя вместо сернокислого алюминия оксихлорид алюминия

Вводная №3: Снизить температуру после ПСВ №1 не удается из-за отказа задвижки на трубопроводе подачи пара на ПСВ и невозможности изменить давление пара перед ПСВ.

Мероприятия:

1. контролировать уровень в БКВ

2. по согласованию с НСТЦ увеличить на 10% нагрузку на осветлителе №1. При доведении температуры воды до значения, установленного режимной картой, за счет увеличения расхода воды через ПСВ №1 в пределах номинальной производительности осветлителя дальнейшее нагружение проводить через 15 минут, каждый раз увеличивая нагрузку не более чем на 10%. Подачу реагентов на осветлитель и величину его постоянной продувки устанавливать в соответствие с нагрузкой

3. по согласованию с НСТЦ снизить нагрузку на осветлителе №2, установив подачу реагентов на осветлитель и величину его постоянной продувки в соответствие с нагрузкой

4. определить объемную концентрацию шлама в основной зоне и в шламоуплотнителях осветлителей №1, 2

5. проконтролировать прозрачность воды после механических фильтров

6. участить контроль за работой осветлителей до восстановления режима на них

3.2.3. Ситуация №3

Исходные данные: в работе два осветлителя с нагрузкой по 75%.

Вводная №1: Ухудшилась прозрачность осветленной воды после осветлителя №1.

Мероприятия:

1. вывести осветлитель из работы

2. проверить параметры работы осветлителя (величину непрерывной продувки, высоту слоя шлама, прозрачность воды после основной зоны, после шламоуплотнителя и т. д.)

3. вызвать начальника химической лаборатории для уточнения методики проведения анализа

Вводная №2: Уровень шлама в осветлителе №1 поднялся выше контрольной точки, после шламоуплотнителя идет мутная вода, непрерывной продувки нет; остальные параметры не изменились.

Мероприятия:

1. открыть на максимальный расход краны всех пробоотборных точек на осветлителях 1, 2

2. снизить уровень шлама в осветлителе №1 за счет проведения периодической продувки

3. контролировать уровень БКВ

4. контролировать температуру воды перед осветлителями №1, 2

5. по согласованию с НСТЦ увеличить на 10% нагрузку на осветлителе №2, последующее увеличение нагрузки на 10% в пределах номинальной проводить через 15 минут. Подачу реагентов на осветлитель №2, величину его постоянной продувки и отсечки устанавливать в соответствие с нагрузкой

6. разгрузить осветлитель №1 до 50%. Установить подачу реагентов на осветлитель №1 в соответствие с нагрузкой

7. закрыть отсечку на осветлителе №1. Открыть пробоотборные точки шламоуплотнителя и основной зоны осветления. На основании контроля прозрачности воды из пробоотборных точек и величине объемной концентрации шлама в основной зоне проводить периодические продувки

8. вызвать ремонтную бригаду для восстановления работоспособности трубопровода непрерывной продувки

9. сообщить НСС о проделанной работе

3.2.4. Ситуация №4

Исходные данные: в работе осветлители №1, 2 с нагрузкой 75%; заполненный водой осветлитель №3 находится в резерве; баки ХВО заполнены водой на 30%.

Вводная №1: Разрыв трубопровода подачи коагулянта на осветлитель 4, предочистка 1 в резерве.

Мероприятия:

1) отключить насосы-дозаторы подачи реагентов на осветлитель 4

2) оградить место разлития коагулянта, вывесить предупреждающие знаки безопасности, убрать разлившийся коагулянт, соблюдая меры безопасности

3) сообщить НХЦ, НСС

4) разгрузить предочистку 2

5) включить из резерва предочистку 1 после набора нагрузки на предочистке 1, отключить осветлитель 4

6) отключить НМФ

7) электродвигатели закрыть во избежания попадания на них воды

8) вызвать ремонтную бригаду

9) контролировать уровни в БКВ, БХОВ, баках подпитки теплосети

10) после завершения ремонтных работ восстановить схему ХВО

3.2.5. Ситуация №5

Исходные данные: в работе предочистки №№1 – 2 с нагрузкой по 75%.

Вводная №1: Загорание местного щита управления насосов-дозаторов предочистки 2.

Мероприятия:

1) по возможности отключить насосы-дозаторы

2) сообщить НСС о загорании, при сообщении назвать фамилию, должность место и характер очага загорания сообщить НСХЦ, НХЦ, вызвать ДПД

3) приступить к тушению пожара порошковым или углекислотным огнетушителем

4) через НСЭЦ, организовать отключение питания местного щита насосов-дозаторов

5) разгрузить предочистку 2, подавать воду через МФ на теплосеть

6) максимально нагрузить предочистку 1 для обеспечения подпитки деаэраторов испарителей

7) после окончания тушения пожара вызвать ремонтный персонал электроцеха и цеха ТАИ для восстановления щита управления

8) по завершению ремонтных работ восстановить схему ХВО

9) продолжить эксплуатацию осветлителей предочистки №2 без дозирования реагентов

10) развернуть пожарный рукав, подсоединить его к пожарному крану, приступить к тушению пожара

Вводная №2: Разрушение корпуса задвижки 4НСВП2.

Мероприятия:

1) сообщить НСС, НХЦ

2) включить в работу предочистку 1

3) разгрузить предочистку 2 , установить расход реагентов, размер отсечки и продувки в соответствии с расходом

4) выполнить схему подачи воды на осветлитель по промывочной линии магнитной установки: c НСВП 6 открыть СВМЛ, закрыть 6 НСВП 2, СВ1

5) отключить НСВП 3, закрыть 3 НСВП 1, сдренировать отключенный участок через дренаж находящийся между НСВП 3 и 3НСВП 2

6) вызвать ремонтный персонал для замены 4 НСВП 2

7) после замены 4НСВП 2 восстанавливается исходная схема работы п/оII, п/о1 – отключается в резерв

8) вывести из работы предочистку №2

3.2.6. Ситуация №6

Исходные данные: в работе оборудование предочистки с нагрузкой 75%, запас воды в баке коагулированной воды – 50%.

Вводная №1: На работающем осветлительном фильтре обнаружен сильный вынос фильтрующего материала.

Мероприятия:

1) закрыть задвижки на входе и выходе работающего фильтра

2) подключить резервный фильтр

3) на отключенном фильтре быстро установить фильтр-ловушку и ввести его в работу

4) фильтр опорожнить, подготовить схему для гидроперегрузки фильтрующего материала в фильтр гидроперегрузки

5) усилить контроль за качеством питательной воды

3.2.7. Ситуация №7

Исходные данные: оборудование предочистки эксплуатируется с нагрузкой 75% от его номинальной производительности.

Вводная №1: Свищ в сварном шве емкости с агрессивным веществом.

Мероприятия:

1) включить приточно-вытяжную вентиляцию в помещении, где находится емкость

2) произвести откачку дренажей со сбросом их в промливневую канализацию

3) перекачать жидкий реагент в другие емкости однородного реагента

4) обильно промыть место разлива реагента. Произвести откачку дренажей в БН для дальнейшей нейтрализации и сброса

5) зафиксировать месторасположения свища. Запись в журнал дефектов. Вызвать ремонтный персонал

3.2.8. Ситуация №8

Исходные данные: оборудование предочистки эксплуатируется с нагрузкой 75% от его номинальной производительности.

Вводная №1: Попадание щелочи в работающий осветлительный фильтр, при щелочной обработке антрацита загрязненного осветлительного фильтра.

Мероприятия:

1) отмыть и включить в работу резервный осветлительный фильтр

2) отключить защелочный работающий фильтр

3) отмыть защелочный работающий фильтр на бак-нейтрализатор согласно инструкции

4) определить дефектную арматуру, через которую произошло попадание раствора щелочи в работающий фильтр. Записать в журнале дефектов

5) через верхний люк в защелоченный фильтр залить раствор серной кислоты, выдержать, сдренировать

3.2.9. Ситуация №9

Исходные данные: оборудование предочистки эксплуатируется с нагрузкой 75% от его номинальной производительности.

Вводная №1: Кислотность на выходе с осветлителя более 0,05 мг-экв/дм3.

Мероприятия:

1) отключить осветлитель

2) опорожнить до т.з., не открывая донные клапана для сохранения шлама

3) при подключении осветлителя в работу подключить дозировку коагулянта

4) для снижения кислотности осветленной воды прекратить дозирование в соседний работающий осветлитель реагентов до восстановления показателей качества воды

3.2.10. Ситуация №10

Исходные данные: в работе оборудование предочистки с нагрузкой 75%.

Вводная №1: В реку Черная и в водохранилище ГРЭС в большом количестве попали сырая нефть и нефтепродукты в результате серьезной аварии на перекачивающих трубопроводах.

Мероприятия:

1) сообщить вышестоящему руководству

2) просить вышестоящее руководство использовать плавсредства для очистки реки и водохранилища от нефтепродуктов

3) производить визуальный контроль сырой воды каждые два часа на содержание нефтепродуктов с записью в ведомости химконтроля, оставляя предыдущую пробу до отбора следующей (для сравнения)

4) объявить по ГГС о целесообразности использования свежей рыбы в качестве продукта питания на ближайшее время

5) производить ежедневный контроль сырой и коагулированной воды в ЦХЛ на содержание нефтепродуктов

6) если сырая водя подщелачивается, то прекратить ее подщелачивание во избежание растворения крупных частиц нефтепродуктов, способных задержаться в зоне взвешенного шлама. Режим на предочистке держать штатным. По возможности остветлители разгрузить до минимума

7) работать по возможности одним или двумя осветлителями, третий осветлитель держать в резерве до особого распоряжения

8) держать в работе не более трех осветлительных фильтров, остальные – в резерве

9) одновременно с мероприятиями по другим системам водообработки на предочистке: цепочки резервной обессоливающей установки держать в резерве (норма содержания нефтепродуктов в исходной воде – 0,5 мг/м3); уровне в БХОВ, БОВ на случай аварийной ситуации поддерживать максимальными; держать в работе не более трех Na-катионитных фильтров, остальные – в резерве; регенерацию отработавших фильтров выполнять незамедлительно; выполнить на БОУ регенерацию всех смешанных слоев, имеющих фильтроцикл 300 тыс. м3 и более