TWT_SURG_2_TR_Na

Тренажер по эксплуатации двухступенчатой натрий-катионитной установки с противоточной регенерацией

Аннотация

В рассматриваемом тренажере на основании сведений, изложенных в «Инструкции по эксплуатации натрий-катионитной установки», параллельно-точные фильтры которой регенерируются по противоточной схеме с комплектом чертежей, контролируются знания положений инструкции и вырабатываются навыки обслуживания оборудования в штатном режиме и при возможных нарушениях режима с использованием фрагментов реальной технологической схемы Сургутской ГРЭС-2.

Содержание

Введение

1. Содержание инструкции по эксплуатации натрий-катионитной установки.

2. Тренажер по эксплуатации оборудования натрий-катионитной установки.

2.1. Общие положения

2.2. Подготовка установки к работе.

2.3. Работа натрий-катионитной установки.

2.4. Устранение возможных нарушений в работе установки.

Введение

Тренажер по эксплуатации натрий-катионитной установки состоит из двух частей: первая включает содержание производственной инструкции по обслуживанию оборудования; вторая часть является собственно тренажером, реализованном на персональном компьютере в оболочке ТВТ Shell.

Работа на тренажере осуществляется в двух направлениях: 1) выбор правильных ответов из предложенных (включая ошибочные), основанных на данных содержащихся в производственной инструкции; 2) манипуляции с арматурой, регуляторами, насосами и т.п. для реализации конкретных эксплуатационных режимов с использованием режимной карты и, технологической схемы ХВО. Технологическая схема разбита на ряд фрагментов для удобства ее воспроизведения на экране монитора. Оборудование, на котором не производится каких-либо операций, условно находится в нерабочем состоянии. При правильном ответе на поставленный вопрос технологическая операция считается законченной.

Дренажи трубопроводов, не используемые в работе на тренажере, в технологическую схему не включены.

Все ответы и действия персонала при работе на тренажере фиксируются в итоговом протоколе.

Функциональные фрагменты технологической схемы

рис. 1 – узел приготовления раствора соли

рис. 2 – узел с Na-фильтрами №6, 7 I ступени

рис. 3 – узел с Na-фильтрами №3, 4, 5 I ступени

рис. 4 – узел с Na-фильтрами №1, 2 I ступени

рис. 5 – узел с Na-фильтрами №10, 11, 12 II ступени

рис. 6 – узел с Na-фильтрами №8, 9 II ступени

рис. 7 – узел с деаэрационными колонками, БХОВ и насосами

рис. 8 – узел с коллекторами ХОВ

рис. 9 – узел с баком сбора отмывочных вод

рис. 10 – спецификация оборудования

2. Тренажер по эксплуатации оборудования натрий-катионитной установки

2.1. Общие положения

2.1.1. Для каких целей предназначена установка осветленной воды двухступенчатого натрий-катионирования?

1) питание электролизеров

* 2) питание испарителей

* 3) подпитка теплосети с закрытой системой водоразбора

2.1.2. На каких типах фильтров базируется первая ступень катионирования?

* 1) ФИПа I-3,4-0,6

2) ФИПа II-3,0-0,6

3) ФИПр-3,0-0,6

2.1.3. На каких типах фильтров базируется вторая ступень катиониования?

1) ФИПа I-3,4-0,6

* 2) ФИПа II-3,0-0,6

3) ФИПр-3,0-0,6

2.1.4. Какова суммарная производительность (м3/ч) натрий-катионитной установки?

1) 150

2) 525

* 3) 675

2.1.5. Каково назначение бака сбора отмывочных вод натрий-катионитных фильтров?

1) использование для приготовления раствора соли

2) для равномерного сброса в циркводовод

* 3) использование для взрыхления фильтров

2.1.6. До какой величины (мкг-экв/дм3) производится умягчение воды в фильтрах первой ступени?

1) 10

2) 100

* 3) 300

2.1.7. До какой величины (мкг-экв/дм3) производится окончательное умягчение воды в фильтрах второй ступени?

* 1) 10

2) 100

3) 300

2.1.8. Какая технология регенерации Na-фильтров первой и второй ступеней используется на установке?

1) параллельноточная

* 2) противоточная

3) двухпоточно-противоточная

2.1.9. Какой тип воды используется для приготовления растворов соли в гидроэлеваторах?

1) отмывочная

2) химочищенная

* 3) обессоленная

2.1.10. Куда направляются сбросные воды после взрыхления фильтров из БСОВ?

* 1) в БН

2) в БПВ

3) непосредственно в циркводовод

2.1.11. Существует ли возможность взаимозамены гидроэлеваторов соли применительно к фильтрам первой и второй ступени?

* 1) да

2) нет

2.1.12. С какой целью ХОВ может обрабатываться раствором щелочи?

* 1) для повышения рН

* 2) для предотвращения углекислотной коррозии

3) для перевода карбонатов исходной воды в гидрокарбонаты

2.1.13. С какой целью к БСОВ подведен пар?

1) для выделения сульфата кальция из отмывочной воды при ее нагреве

2) для повышения температуры в помещении установки в период низких температур наружного воздуха

* 3) для проведения горячих промывок фильтрующего материала с целью его разуплотнения

2.1.14. В какой период года коллектор ХОВ-1 необходимо дренировать при выводе его в резерв?

1) в период дождей

* 2) зимой

3) летом

2.1.15. Какие материалы используются для антикоррозионных покрытий внутренней поверхности фильтров?

* 1) эпоксидная шпатлевка

2) поверхности фильтров не имеют покрытий

* 3) сырая резина с последующим гуммированием

* 4) жидкая резина ХСПЭ

2.1.16. Какие технологические потоки установки снабжены регуляторами?

1) расход пара на подогрев воды в БСОВ

* 2) расход ХОВ

* 3) расход воды на взрыхление

* 4) расход отмывочных вод

* 5) расход раствора соли

2.1.17. Какие технологические процессы работы установки проводятся в автоматизированном режиме?

1) приготовление раствора реагента

* 2) восстановление рабочей способности фильтров 1 и 2 ступеней

3) подщелачивания ХОВ

2.2.Подготовка установки к работе.

2.2.1. Какие мероприятия необходимо осуществить на стадии подготовительных работ?

* 1) путем осмотра убедиться в том, что все оборудование установки находится в исправном состоянии, все ремонтные работы окончены, наряды закрыты, удален ремонтный персонал, обеспечены чистота и освещение рабочих мест

* 2) подать заявку на сборку электросхем насосов, питание КИПиА, электрозадвижек

* 3) проверить исправность КИПиА, включить приборы в работу

4) убедиться, что сняты заглушки на линии подвода агрессивных веществ к оборудованию

* 5) убедиться в наличии запаса воды в баке собственных нужд; при необходимости заполнить бак

* 6) подготовить к работе бак сбора отмывочных вод

7) проверить вручную ход всех электрофицированных задвижек

* 8) заполнить мерники соли растворами соли

2.2.2. Какие операции необходимо выполнить при подготовке к работе натрий-катионитных фильтров?

* 1) спуск водяной подушки

* 2) взрыхляющая водная промывка

* 3) пропуск регенерационного раствора соли

4) обработка катионита раствором щелочи

* 5) отмывка фильтра на БН, отмывка фильтра на БСОВ

* 6) доотмывка фильтра перед подключением в работу из резерва

2.2.3. С использованием рис.4, рис.3 произведите спуск водяной подушки натрий-фильтра №1.

1) на рис.4 открыть 1К-5, Воз

2) на рис.3 открыть 2ДП-1.

Вопрос: Сколько времени (мин) длится поддренирование фильтра?

1) 3

* 2) 5

3) 10

3) на рис.4 закрыть 1К-5.

4) на рис.3 закрыть 2ДП-1.

2.2.4. C использованием рис.9, рис.2, рис.3, рис.4 проведите взрыхление натрий-фильтра 1 ст. насосом НВВ-2 на БН №1.

1) на рис.9 открыть ПВ-1, 2НВВ-1, 2НВВ-2.

2) на рис.2 открыть 1ВВ-2.

3) на рис.3 открыть 1ПВ-5.

4) на рис.4 открыть 1К-3, 1К-4, 1ДП-3.

5) на рис.2 открыть ДС-1.

6) на рис.9 включить НВВ-2.

7) на рис.2 открыть 1Рпв-3.

Вопрос: Какой расход воды (м3/ч) необходимо установить при взрыхлении натрий-фильтров 1 ст. регулирующим клапаном 1РПВ-3?

1) 70 – 100

* 2) 90 – 130

3) 120 – 150

8) на рис.4 появляется вода из Воз.,

а) после чего закрыть Воз.

Вопрос №1: Какова примерная продолжительность(мин) взрыхления натрий-фильтров 1 ст.?

1) 5 – 10

2) 10 – 20

* 3) 20 – 30

Вопрос №2: Вы проверили осветленность сбросной взрыхляющей воды?

* 1) да

2) нет

Вопрос №3: Ваши действия при обнаружении в сбросной взрыхляющей воде крупных зерен катионита?

1) просить вывести фильтр в ремонт

* 2) уменьшить расход воды на взрыхление

3) заменить крыльчатку насоса взрыхляющей воды

9) на рис.9 выключить НВВ-2,

а) закрыть ПВ-1, 2НВВ-1, 2НВВ-2.

10) на рис.4 закрыть 1К-3, 1К-4.

11) на рис.2 закрыть 1ВВ-2, 1РПВ-3.

2.2.5. С использованием рис.4, рис.2, рис.3 соберите схему на установке умягчения для взрыхления натрий-фильтра 1 ст. от НПОФ с возвратом сбросных вод в БПВ, считая, что последующие операции в схемах осветления и умягчения будут проведены согласно инструкциям.

1) на рис.4 открыть Воз, 1К-3, 1К-4, 1ДП-3

2) на рис.2 открыть ДП-1, 1ВВ-2, 1Рпв-3

3) на рис.3 открыть 1ПВ-5, КВ-25

2.2.6. Какова технология взрыхления фильтров установки умягчения горячей щелочной водой при большом перепаде давления на фильтре?

* 1) собрать в БСОВ отмывку фильтров РОУ-1, 2 по схеме фильтрования до Н = 4,0 м через 1ДЩ-4

* 2) проверить, при необходимости повысить значение рН в БСОВ

* 3) нагреть воду в БСОВ паром до 50 °С с использованием арматуры ОП-65

4) включить промываемые фильтры I и II ст. в виде блока для последовательной взрыхляющей промывки подогретой водой

* 5) взрыхлить фильтр коагулированной водой из БКВ со сбросом на БПВ

* 6) взрыхлить фильтр горячей щелочной водой из БСОВ со сбросом на БН

7) дальнейший пропуск раствора соли организовать при его подогреве до 50 °С для исключения термического шокового воздействия на катионит.

2.2.7. С использованием рис.4, рис.1, рис.3 осуществите пропуск регенерационного раствора (регенерацию) фильтра I ст. №1, задействовав БМС-1, НРС-1, БН-1.

1) на рис.4 открыть 1КС, 1К-4

2) на рис.3 открыть С-15

Текст: НСН подготовлен к работе и включен

3) на рис.1

Вопрос: Какую концентрацию раствора соли (%) нужно приготовить разбавлением в БМС-1 и проконтролировать с помощью концентратомера соли?

1) 4 – 6

* 2) 6 – 8

3) 8 – 10

а) открыть 1С-13Б, 1С-12Б, 2С-11Б

б) включить НРС-1

в) открыть 1Рс-Б

Вопрос №1: Какой расход раствора соли (м3/ч) нужно установить 1Рс-Б при регенерации фильтров I ст.?

* 1) 27 – 36

2) 20 – 30

3) 15 – 27

Вопрос №2: Вы определили расчетом рабочую обменную емкость катионита в регенерируемом фильтре и расход 6 – 8% раствора соли?

* 1) да

2) нет

Текст: «Расчетное количество раствора соли пропущено. Ваши действия?»

г) выключить НРС-1

д) закрыть 2С-11Б, 1С-13Б, 1С-12Б

е) открыть КВ-30

Вопрос №1: Какой расход воды (м3/ч) нужно установить 1Рс-Б при промывке трубопровода по линии регенерации?

* 1) 27 – 36

2) 20 – 30

3) 15 – 27

Вопрос №2: В течение какого времени (мин.) должна проводиться промывка трубопровода по линии регенерации?

1) 5

* 2) 10

3) 15

Текст: Промывка трубопровода произведена, НСН отключен. Ваши дальнейшие действия?

ж) закрыть КВ-30, 1Рс-Б

2.2.8. С использованием рис.3, рис.4 произведите отмывку умягченной водой Na-фильтра I ст. №1.

1) на рис.3 открыть С14Б, 3Рс-Б

Вопрос №1: С каким расходом (м3/ч) ведется отмывка фильтров I ст.?

* 1) 30

2) 50

3) 70

Вопрос №2: Какой показатель качества отмывочной воды по 5%-ному раствору соды определяет необходимость переключений в схеме отмывки?

* 1) отсутствие осадка

2) наличие осадка

3) окрашивание раствора

2) на рис.4 открыть 1Д-4, закрыть 1ДП-3

Вопрос №1: Из какой арматуры у фильтра №1 отбираются пробы для контроля выноса катионита?

1) п/о вых

* 2) п/о вх

3) воз

Вопрос №2: До какой величины остаточной жесткости (мг-экв/дм3) производится отмывка Na-фильтров I ст.?

1) 10

* 2) 300

3) 500

3) на рис.2 закрыть ДС-1

4) на рис.3 закрыть С14Б, 3Рс-Б, С-15.

5) на рис.4 закрыть 1КС, 1К-4, 1Д-4.

2.2.9. С использованием рис.6 производите спуск водяной подушки Na-фильтра 2 ст. №8.

а) открыть 8К-5, Воз, 4ДП-1

Вопрос: Сколько времени (минут) длиться дренирование фильтра?

1) 1

2) 3

* 3) 5

б) закрыть 8К-5, 4ДП-1.

2.2.10. С использованием рис.9, рис.2, рис.5, рис.6 произведите взрыхление Na-фильтра 2 ст. №8 насосом НВВ-1 на БН №2.

1) на рис.9 открыть ПВ-1, 1НВВ-1, 1НВВ-2

2) на рис.2 открыть 2ВВ-2

3) на рис.5 открыть 2ПВ-5

4) на рис.6 открыть 8К-3, 8К-4, 2ДП-3

5) на рис.2 открыть ДС-1А

6) на рис.9 включить НВВ-1

7) на рис.2 открыть 2Рпв-3

Вопрос: Какой расход воды (м3/ч) необходимо установить регулирующим клапаном 2РПВ-3

* 1) 70 – 100

2) 90 – 130

3) 120 – 150

8) на рис.6 появилась вода из воздушника,

а) после чего закрыть Воз

Вопрос №1: Какова примерная продолжительность (мин) взрыхления Na-фильтров 2 ст.

1) 5 – 10

2) 10 – 20

* 3) 20 – 30

Вопрос №2: Из какой арматуры фильтр №8 отбирается проба сбросной взрыхляющей воды на осветлитель

* 1) п/о вх

2) воз

3) п/о вых

9) на рис.9 выключить НВВ-1,

а) закрыть ПВ-1, 1НВВ-1, 1НВВ-2.

10) на рис.6 закрыть 8К-3, 8К-4.

11) на рис.2 закрыть 2ВВ-2, 2Рпв-3

2.2.11. С использованием рис.6, рис.1, рис.5 осуществите регенерацию (пропуск регенерационного раствора) фильтра 2 ст. №8, задействовать БМС №2, ГЭС-2, БН-2.

1) на рис.6 открыть 8КС, 8К-5

2) на рис.5 открыть С-18

Текст: НСН подготовлен к работе и включен.

3) на рис.1

Вопрос: Какая концентрация регенерационного раствора соли (%) используется для фильтров?

1) 4 – 6

* 2) 6 – 8

3) 8 – 10

а) открыть 1С-13А, 1С-12А, 2С-11А

б) включить НРС-2

в) открыть 1Рс-А

Вопрос №1: Какой расход раствора соли (м3/ч) нужно установить с помощью 1Рс-А при регенерации фильтров 2 ст.?

* 1) 22 – 30

2) 32 – 40

3) 40 – 70

Вопрос №2: Какой удельный расход 100%-ной (кг/м3) необходим для регенерации фильтров 2ст.?

1) 60

* 2) 90

3) 120

Вопрос №3: Вы знаете какой объем 6 – 8% раствора соли надо сработать из БМС при регенерации фильтров 2ст?

* 1) да

2) нет

Текст: Требуемое количество крепкого раствора соли сработано. Ваши дальнейшие действия?

г) выключить НРС-2

д) закрыть 1С-13А, 1С-12А, 2С-11А

е) открыть КВ-31

Вопрос №1: Какой расход воды (м3/ч) нужно установить с помощью 1Рс-А при промывка трубопровода по линии регенерации?

* 1) 22 – 30

2) 32 – 40

3) 40 – 70

Вопрос №2: В течение какого времени (мин) должна проводиться промывка трубопровода по линии регенерации?

1) 5

* 2) 10

3) 15

Текст: Промывка трубопровода произведена, НСН отключен. Ваши дальнейшие действия?

ж) закрыть КВ-31, 1Рс-А

2.2.12. С использованием рис.4, рис.6 произведите отмывку умягченной водой Na-фильтра 2 ст. №8.

1) на рис.4 открыть С-14А, 3Рс-А.

Вопрос №1: С каким расходом (м3/ч) ведется отмывка фильтров 2-ой ступени?

1) 25 – 30

2) 45 – 50

* 3) 65 – 70

Вопрос №2: Какой показатель качества отмывочной воды по 5%-му раствору соли определяют необходимость переключений в схеме отмывке?

1) наличие осадка

* 2) отсутствие осадка

3) окрашивание раствора

2) на рис.6 открыть 2Д-4, закрыть 2Д-3

3) на рис.2 закрыть ДС-1А.

Вопрос: До какой величины остаточной жесткости (мкг-экв/дм3) производится отмывка Na-фильтров 2-ой ступени.

* 1) 10

2) 300

3) 500

4) на рис.4 закрыть С-14А, 3РС-А

5) на рис.5 закрыть С-18

6) на рис.6 закрыть 8КС, 8К-5, 2Д-4.

2.3. Работа натрий-катионитной установки

2.3.1. С использованием рис.4 отмойте натрий-фильтр 1-ой ступени №1 от продуктов гидролиза ионита после нахождения его в резерве и включите фильтр в работу.

а) на рис.4 открыть Воз, 1К-1, 1К-5, 1Д-4.

Вопрос №1: В каких пределах (м3/ч) устанавливается расход при отмывке фильтров 1-ой ступени из резерва?

1) 35 – 350

2) 20 – 200

* 3) 45 – 180

Вопрос №2: До какой величины остаточной жесткости (мкг-экв/дм3) ведется отмывка Na-катионитных фильтров 1ст. при пуске в работу из резерва?

1) менее 10

2) менее 100

* 3) менее 300

а) закрыть воз, 1К-5, 1Д-4,

б) открыть 1К-2.

Вопрос: В каких пределах необходимо поддерживать расход воды (м3/ч) при работе Na-катионитных фильтров 1 ст.?

1) 45 – 90

2) 45 – 180

* 3) 45 – 220

2.3.2. С использованием рис.6 отмойте Na-фильтр №8 от продуктов гидролиза ионита после нахождения его в резерве и включите его в работу.

а) открыть Воз, 8К-1, 8К-5, 2Д-4.

Вопрос №1: В каких пределах (м3/ч) устанавливается расход воды при отмывке фильтров 2 ст из резерва?

* 1) 35 – 350

2) 45 – 180

3) 45 – 200

Вопрос №2: До какой величины остаточной жесткости (мкг-экв/дм3) ведется отмывка Na-катионитных фильтров 2 ст. при пуске в работу из резерва?

* 1) не менее 10

2) не менее 100

3) не менее 300

б) закрыть Воз, 8К-5, 2Д-4

в) открыть 8К-2.

Вопрос: В каких пределах необходимо поддерживать расход воды (м3/ч) при работе Na-катионитных фильтров 2 ст.?

* 1) 35 – 350

2) 45 – 180

3) 45 – 220

2.3.3. С использованием рис.5, рис.6, рис.7, рис.8 соберите схему подачи умягченной воды потребителям от Na-фильтра второй ступени №8 через ДК-1 насосами ХОВ №4 по коллектору ХОВ №2 с включением систем подщелачивания и рециркуляции.

1) на рис.6 проверить открытие 8К-1, 8К-2

2) на рис.5 открыть ХО-3, ХО-4

3) на рис.6 открыть ХО-7, Рхв-1

4) на рис.7 открыть ХО-11, 4ХО-1, 4ХО-2

5) на рис.8 открыть 4ХО-10, ХВО-2

6) на рис.7 пустить НХОВ-4

Текст: Соберите схему подщелачивания ХОВ от НДЩ-4, считая, что на узле с БМЩ и НДЩ необходимые работы выполнены и НДЩ-4 будет включен после сборки схемы.

а) открыть ЧЩХО-4, Щ-2А

Вопрос: На поддержание какого значения рН в ХОВ должен быть отрегулирован НДЩ?

1) 7,5

* 2) 8,5

3) 9,5

Текст: Включите систему рециркуляции ХОВ

б) открыть ХО-30, Рк-Рц, ХО-Р1

Вопрос: С какой целью выполняется схема рециркуляции ХОВ?

* 1) для поддержания рН в БХОВ и для регулирования давления

2) для регулирования температуры

2.3.4. По какому показателю производится отключение Na-катионитных фильтров 1 ступени на регенерацию?

* 1) при повышении жесткости фильтрата более 300 мкг-экв/дм3

2) при повышении щелочности фильтрата более Щисх

3) при значении рН более 8,5

2.3.5. По каким показателям производится отключение Na-катионитных фильтров 2 ступени на регенерацию?

1) при достижении кремнесодержания фильтрата равном исходному

* 2) при фильтроцикле более 150000 м3

* 3) при перепаде давления на фильтре более 0,1 МПа

* 4) при повышении жесткости фильтрата более 10 мкг-экв/дм3

2.3.6. Какие нарушения режима работы Na-катионитных фильтров связаны с необходимостью их отключения?

* 1) повышение температуры осветленной воды свыше 50 °С

* 2) повышение давления выше расчетного (0,9 МПа) на 10%

* 3) неисправность дренажных систем и арматуры

4) шелушение окраски наружной поверхности фильтра

5) переменный расход обрабатываемой воды

2.3.7. С какой периодичностью в течении смены должны открываться воздушники на фильтрах для удаления скопившегося воздуха?

* 1) 2 – 3

2) 3 – 5

3) 6 – 7

2.4. Устранение возможных нарушений в работе установки

2.4.1. Какие меры необходимо предпринять при выносе фильтрующего материала, из-за некачественной отмывки загруженного в фильтр материала?

* 1) остановить фильтр

* 2) произвести взрыхление и отмывку

3) произвести опрессовку арматуры

2.4.2. Какие причины (кроме некачественной отмывки) могут вызвать вынос фильтрующего материала?

1) загрузка анионита в фильтры установки умягчения

* 2) нарушение целостности НДРУ фильтра

3) недорегенерированность катионита

2.4.3. Какие причины могут привести к резкому увеличению жесткости химочищенной воды?

* 1) произошло истощение фильтрующего материала

2) увеличение перепада давления в пределах 0,1 МПа.

* 3) неисправна арматура КС работающего фильтра.

2.4.4. Какие причины могут привести к увеличению перепада давления на фильтре более 0,1 МПа?

* 1) занос катионита мелкодисперсной взвесью, содержащейся в обрабатываемой воде

* 2) увеличение доли мелких частиц катионита вследствие его механического износа

3) повышение температуры обрабатываемой воды

2.4.5. Какие меры необходимо предпринять при сокращении меж регенерационного периода работы фильтров за счет неудовлетворительной гидродинамики?

* 1) произвести ревизию с выгрузкой ионита (перетряску)

2) заменить регенерирующий агент (например, NaCl на Na2SO4)

3) оставить нарушение без внимания

2.4.6. Какие причины могут привести к удлинению периода отмывки фильтра после регенерации?

* 1) неудовлетворительная гидродинамика слоя ионита

* 2) недорегенерированность катионита из-за прохождения раствора соли вне фильтра через задвижку К4

3) произведена регенерация раствором Na3PO4 вместо NaCl

2.4.7. Какие причины могут привести к искривлению поверхности ионита в фильтре?

* 1) неудовлетворительная работа ВДРУ

2) неудовлетворительная работа НДРУ

3) уменьшение расхода обрабатываемой воды ниже минимального предела