Тренажер по эксплуатации обессоливающей установки (резервной) с блочным соединением фильтров и наличии ФИСДВр

Аннотация

В рассматриваемом тренажере на основании сведений, изложенных в “Инструкции по эксплуатации резервной обессоливающей установки Сургутской ГРЭС-2”, контролируются знания положений инструкции и вырабатываются навыки обслуживания по схеме Нпр-Носн-Д-А1-Н2-А2-ФСД в штатном режиме и при возможных нарушениях режима с использованием фрагментов реальной технологической схемы.

Содержание

Введение

1. Содержание инструкции по эксплуатации резервной обессоливающей установки

2. Тренажер по эксплуатации оборудования резервной обессоливающей установки

2.1. Общие положения

2.2. Подготовка РОУ к работе

2.3. Подготовка к работе ФСД

2.4. Порядок работы РОУ и ФСД

2.5. Неисправности в работе РОУ и методы их устранения

2.6. Работа фильтра гидроперегрузки

Введение

Тренажер по эксплуатации обессоливающей установки с блочным соединением фильтров, работающих на осветленной коагулированной воде, состоит из двух частей: первая включает в себя содержание производственной инструкции по обслуживанию оборудования РОУ, вторая часть является собственно тренажером, реализованном на персональном компьютере в оболочке ТВТShell.

Работа на тренажере осуществляется в двух направлениях: 1) выбор правильных ответов из предложенных (включающих ошибочные), основанных на данных, содержащихся в инструкции; 2) манипуляции с арматурой, регуляторами, насосами для реализации конкретных эксплуатационных режимов с использованием режимной карты и технологической схемы установки.

Технологическая схема разбита на ряд фрагментов для удобства ее воспроизведения на экране монитора. Оборудование, на котором не производится каких-либо операций, условно находится в нерабочем состоянии. При правильном ответе на поставленный в тренажере вопрос конкретная технологическая операция считается законченной, и программа предлагает выполнить последующие действия. Регулирование расхода условно производится открытием регулирующего клапана.

Дренажи трубопроводов, не используемые в работе на тренажере, в технологическую схему не включены.

Все ответы и действия персонала при работе на тренажере фиксируются в итоговом протоколе.

Функциональные фрагменты схемы резервной обессоливающей установки

рис. 1 – узел с предвключенными и основными Н-катионитными фильтрами

рис. 2 – узел с декарбонизатором, БЧОВ и НЧОВ

рис. 3 – узел с ОН-фильтрами первой ступени

рис. 4 – узел с Н- и ОН-фильтрами второй ступени

рис. 5 – узел с фильтром гидроперегрузки и трассами воды на БВП, БСОВ, БН

рис. 6 – узел с ФСД

рис. 7 – узел с БСН и насосами

рис. 8 – узел приготовления раствора кислоты

рис. 9 – узел приготовления раствора щелочи

рис. 10 – спецификация оборудования РОУ

2. Тренажер по эксплуатации оборудования резервной обессоливающей установки

2.1. Общие положения

2.1.1. Сколько цепочек входит в состав РОУ?

1) одна

2) две

3) три

2.1.2. Почему ФСД не включают в состав цепочек?

1) из-за разной продолжительности время работы ФСД и обычных фильтров РОУ;

2) из-за несовпадения составов регенерирующих растворов;

3) из-за различных диаметров ФСД и фильтров РОУ.

2.1.3. Для чего предназначена первая ступень катионирования РОУ?

1) для удаления всех катионов;

2) для удаления всех анионов;

3) для избирательного удаления ионов кальция.

2.1.4. Какой тип ионита загружен в первую ступень анионирования РОУ?

1) КУ-2;

2) АВ-17;

3) АН-31.

2.1.5. Почему насосы ЧОВ имеют марку “Х”, а не “К” (как, например у НСН)?

1) из-за разности принципа действия;

2) из-за низкого рН ЧОВ;

3) из-за ошибки в чертеже схемы РОУ и ее описания.

2.1.6. С какой целью в схему РОУ включен декарбонизатор?

1) для удаления свободной углекислоты;

2) для насыщения воды азотом и кислородом;

3) для эффективности первой ступени анионирования.

2.1.7. Куда поступает обессоленная вода после ФСД?

1) к испарителям;

2) в БКЗ;

3) в БОВ.

2.1.8. Как реализуется антикоррозионная защита внутренней поверхности фильров?

1) использование биметалла;

2) гуммирование;

3) применение эпоксидной шпаклевки.

2.1.9. Имеются ли различия в технологии водообработки в фильтрах РОУ-1 и РОУ-2?

1) различий нет;

2) на РОУ-1 регенерация ФА2 противоточная, на РОУ-2-прямоточная;

3) на РОУ-1 регенерация ФНпр противоточная, на РОУ-2-прямоточная.

2.2. Подготовка РОУ к работе

2.2.1. Какие мероприятия необходимо провести при подготовки к работе РОУ?

1) убедиться путем осмотра в том, что все оборудование РОУ находится в исправном состоянии, все ремонтные работы окончены, наряды закрыты, удален ремонтный персонал, обеспечена чистота и освещенность рабочих мест;

2) дать заявку через НС соответствующих цехов на сборку электросхем насосов, вентиляторов, КИПиА;

3) произвести ревизию строительной части РОУ;

4) силами ДЭСа проверить исправность КИПиА, включить приборы в работу;

5) убедиться в наличии запаса обессоленной воды в БСН, при ее отсутствии заполнить бак с работающей цепочки;

6) проверить щупом высоту слоя ионитной загрузки в фильтрах;

7) подготовить к работе БПВ, БН, БСОВ катионитных фильтров. Перед регенерацией БН-1, 2, БСОВ должны быть пусты;

8) заполнить БМК, БМЩ реагентами;

9) убедиться в наличии сжатого воздуха перед ФСД с давлением не менее 0,15 МПа.

2.2.2. Какой тип вод и какое время требуется для взрыхления цепочки фильтров?

1) вода с предыдущего фильтра, 20 – 30 мин;

2) очищенный дистиллят испарителей, 5 мин;

3) осветленная вода, 10 мин.

2.2.3. Какие виды контроля ведутся за ходом и качеством взрыхления?

1) за выносом фильтрующего материала;

2) за солесодержанием взрыхляющей воды за фильтрами;

3) за прозрачностью сбросных вод;

4) за перепадом давления на фильтре;

5) за появлением в сбросных водах частиц антикоррозионных покрытий;

2.2.4. Какие первичные действия необходимо предпринять при недостаточном осветлении сбросных вод при взрыхлении по истечении 30 мин?

1) вскрыть верхний люк, перемешать верхний слой ионита “веслом”;

2) вывести фильтр на ревизию, ремонт;

3) повторить операцию взрыхления, начиная с дренажирования.

2.2.5. Какие операции производятся одновременном с взрыхлением фильтров?

1) опрессовка арматурных РОУ на пропуск;

2) ревизия НЧОВ параллельной цепочки;

3) определение газосодержания воды перед декарбонизатором.

2.2.6. Куда направляются сбросные воды взрыхления фильтров А2, Н2, А1?

1) в БН;

2) в БПВ с повторным использованием;

3) в БСОВ.

2.2.7. Куда направляются сбросные воды взрыхления фильтров Но и Нпр?

1) в БН;

2) в БПВ с повторным использованием;

3) в БСОВ.

2.2.8. С использованием рис. 4, рис. 3, рис. 1, рис.5, рис. 2 проведите взрыхление фильтра 1А2 с использованием насоса НЧОВ-2.

1) на рис. 4 открыть Воз/1А2, 1А2-5.

2) на рис. 3 открыть ДрЩ-РОУ1.

а) Вопрос: Какое время (мин) идет дренажирование 1А2?

1) 5;

2) 10;

3) 20.

б) закрыть ДрЩ-РОУ1.

3) на рис. 4 закрыть 1А2-5.

4) на рис. 1 открыть 1ОВ-7, 1Нп-1, 1Но-1, 1Но-2, 1Но-2Д, 1Рк-1 (ОВ-3 всегда открыта).

Вопрос: С каким расходом (м3/ч) подается вода в БЧОВ-1?

1) 40;

2) 60;

3)80.

5) на рис. 5 открыть ДЩ-2, ДКЩ,

6) на рис. 4 открыть 1ДЩ-1.

7) на рис. 2 открыть 2Д-1, 2Д-2.

8) на рис. 3 открыть 1А1-1, 1А1-2.

9) на рис. 4 открыть 1Н2-1, 1Н2-2, 1А2-3, 1Щ2-7, 1А2-4.

10) на рис. 2 включить НЧОВ-2,

11) на рис. 3 открыть 1Рк-2.

Вопрос №1: Какой расход (м3/ч) необходимо установить регулятором 1Рк-2?

1) 40 – 50;

2) 60 – 70;

3) 80 – 90.

Вопрос №2:

1) 10 – 15;

2) 15 – 20;

3) 20 – 30.

12) на рис. 2 отключить НЧОВ-2.

13) на рис. 4 закрыть 1А2-3, 1Щ2-7, 1А2-4, Воз/1А2, 1Н2-1, 1Н2-2, 1ДЩ-1.

14) на рис. 3 закрыть 1А1-1, 1А1-2, 1Рк-2.

15) на рис. 5 закрыть ДЩ-2, ДКЩ.

2.2.9. С использованием рис. 4, рис. 3, рис. 2, рис. 1, рис. 5 проведите взрыхление фильтра 1Н2 с использованием насоса НЧОВ-2.

1) на рис. 4 открыть 1Н2-5, Воз/1Н2.

2) на рис. 3 открыть ДрЩ-РОУ1.

а) Вопрос: Какое время (мин) идет дренирование 1Н2?

1) 5;

2) 10;

3) 20.

б) закрыть ДрЩ-РОУ1.

3) на рис. 4 закрыть 1Н2-5.

4) на рис. 1 открыть 1ОВ-7, 1Нп-1, 1Но-1, 1Но-2, 1Но-2Д, 1Рк-1.

Вопрос: С каким расходом (м3/ч) подается вода в БЧОВ-1?

1) 40;

2) 60;

3) 80.

5) на рис. 2 открыть 2Д-1, 2Д-2.

6) на рис. 4 открыть 1ДК-1.

7) на рис. 5 открыть ДК-2, ДКЩ.

8) на рис. 3 открыть1А1-1, 1А1-2.

9) на рис. 4 открыть 1Н2-3, 1Н2-2, 1Н2-4.

10) на рис. 2 включить НЧОВ-2.

11) на рис. 3 открыть 1Рк-2.

Вопрос №1: Какой расход (м3/ч) необходимо установить регулятором 1Рк-2?

1) 40 – 50;

2) 60 – 70;

3) 80 – 90.

Вопрос №2: Проверка отсутствия выноса ионита проведена. Требуемое время взрыхления закончилось?

1) да;

2) нет.

12) на рис. 2 отключить НЧОВ-2.

13) на рис. 4 закрыть 1Н2-4, 1Н2-2, 1Н2-3, Воз/1Н2, 1ДК-1.

14) на рис. 5 закрыть ДК-2, ДКЩ.

15) на рис. 1 закрыть 1ОВ-7.

16) на рис. 3 закрыть 1А1-1, 1А1-2, 1Рк-2.

2.2.10. С использованием рис. 3, рис. 5, рис. 4, рис. 1, рис. 2 проведите взрыхление фильтра 1А1 с использованием насоса НЧОВ-2.

1) на рис. 3 открыть 1А1-5, Воз/1А1, ДрЩ-РОУ1.

а) Вопрос: Какое время (мин) идет дренирование 1А1?

1) 5 – 10;

2) 15 – 20;

3) 25 – 30.

б) закрыть 1А1-5, ДрЩ-РОУ1.

2) на рис. 5 открыть ДЩ-2, ДКЩ.

3) на рис. 4 открыть 1ДЩ-1.

4) на рис. 3 открыть 1А1-4, 1А1-3.

5) на рис. 1 открыть 1ОВ-7 (арматура 1Нп-1, 1Но-1, 1Но-2, 1Но-2Д открыта)

6) на рис. 2 пустить НЧОВ-2 (2Д-1, 2Д-2 открыты).

7) на рис. 3 открыть 1Рк-2.

Вопрос №1: Вы установили требуемый расход взрыхляющей воды?

1) да;

2) нет.

Вопрос №2: Вами проведена проверка отсутствия выноса ионита, осветления сбросной воды, перепада давления и проконтролировано время операции?

1) да;

2) нет.

8) на рис. 2 отключить НЧОВ-2,

а) закрыть 2Д-1, 2Д-2.

9) на рис. 5 закрыть ДЩ-2, ДКЩ.

10) на рис. 4 закрыть 1ДЩ-1.

11) на рис. 3 закрыть 1А1-4, 1А1-3, Воз/1А1, 1Рк-2.

12) на рис. 1 закрыть 1Но-2, 2Но-2Д, 1Но-1, 1ОВ-7 (арматура 1Нп-1 остается открытой).

2.2.11. С использованием рис. 1, рис. 5, рис. 4 проведите взрыхление фильтра 1Но на БН-1.

1) на рис. 1 открыть 1Но-5, Воз/1Но, ДрК-РОУ1.

а) Вопрос: Какое время (мин) идет дренирование 1Но?

1) 5 – 10;

2) 15 – 20;

3) 25 – 30.

б) закрыть 1Но-5, ДрК-РОУ1.

2) на рис. 5 открыть ДК-4.

3) на рис. 4 открыть 1ДК-1.

4) на рис. 1 открыть 1Но-4, 1Но-2, 1Но-3, 1ОВ-7, 1Рк-1.

а) Вопрос №1: Какой расход (м3/ч) необходимо установить 1Рк-1?

1) 60 – 65;

2) 70 – 75;

3) 80 – 85.

б) Вопрос №2: Вы проконтролировали все необходимые параметры (вынос ионита, осветление, перепад, время) при взрыхлении и не будете повторять цикл?

1) да;

2) нет.

в) закрыть 1Но-3, 1Но-2, 1Но-4, Воз/1Но, 1Нп-1, 1ОВ-7, 1Рк-1.

5) на рис. 5 закрыть ДК-4.

6) на рис. 4 закрыть 1ДК-1.

2.2.12. С использованием рис. 1, рис. 5, рис. 4 проведите взрыхление фильтра 1Нп на БН-2.

1) на рис. 1 открыть 1Нп-5, Воз/1Нп, ДрК-РОУ1.

а) Вопрос: Время дренажирования прошло?

1) да;

2) нет.

б) закрыть 1Нп-5, ДрК-РОУ1.

2) на рис. 5 открыть ДК-4А.

3) на рис. 4 открыть 1ДК-1.

4) на рис. 1 открыть 1Нп-4, 1Нп-3, 1ОВ-7, 1Рк-1.

Вопрос №1: Какой расход (м3/ч) необходимо установить регулятором?

1) 60 – 65;

2) 70 – 75;

3) 80 – 85.

Вопрос №2: Вы проконтролировали все необходимые параметры взрыхления?

1) да;

2) нет.

Вопрос №3: Вы будете повторять цикл взрыхления, начиная с дренирования?

1) да;

2) нет.

Вопрос №4: Вы достигли требуемых параметров по сбросной воде и перепаду?

1) да;

2) нет.

5) на рис. 5 закрыть ДК-4А.

6) на рис. 4 закрыть 1ДК-1.

7) на рис. 1 закрыть 1Нп-4, 1Нп-3, Воз/1Нп, 1ОВ-7, 1Рк-1.

2.2.13. Приступая к регенерации фильтров РОУ1, ответьте, как по времени соотносятся операции пропуска регенерационных растворов через катионитные и анионитные фильтры РОУ?

1) вначале через Н-фильтры, затем через ОН-фильтры;

2) вначале через ОН-фильтры, затем через Н-фильтры;

3) одновременно.

2.2.14. По какой системе прокачивается 1 – 2% раствор серной кислоты через фильтры 1Н2- 1Но-1Нп?

1) сверху вниз (параллельным током);

2) противотоком;

3) на 1Н2 противотоком, на 1Но и 1Нп сверху вниз.

2.2.15. По какой схеме прокачивается 3 – 4 % раствор едкого натра через фильтры 1А1-1А2?

1) противотоком;

2) сверху вниз (параллельным током);

3) через 1А2 противотоком, далее через 1А1 сверху вниз.

2.2.16. С использованием рис. 4, рис. 6 укажите арматуру, в плотности которой Вы должны убедиться на резервном или работающем РОУ-2, ФСД-1, 2 во избежание попадания регенерационных и отмывочных растворов от фильтров РОУ1.

1) на рис. 4 проверить закрытие 2Щ2-6, 2К2-6, 3ДК-1, 2ДК-1, 2ДЩ-1.

2) на рис. 6 проверить закрытие ДК-1, ДЩ-1.

2.2.17. Какими приемами можно увеличить давление на работающем или находящемся в резерве оборудовании на 0,1 – 0,15 МПа выше, чем в трубопроводах регенерационных растворов?

1) прикрытием выходной арматуры №2 на 2А2 и ФСД-1, 2 при их работе;

2) постановкой на “малый контур” РОУ-2, находящейся в резерве;

3) поддавливанием сжатым воздухом фильтров, находящихся в резерве;

4) поставить фильтры 2 ступени РОУ-2, находящейся в резерве под давление от НОВ-1, 2.

5) поставить резервные ФСД-1, 2 под давление от НОВ-1, 2 или от “малого контура” РОУ-2;

6) трехкратным по отношению к номинальному увеличением расхода обрабатывающей воды через РОУ-2 и ФСД.

2.2.18. В каких емкостях проводят нейтрализацию регенерационных стоков?

1) БН;

2) БСОВ;

3) БПВ.

2.2.19. Какой тип воды используется на РОУ для приготовления растворов кислоты и щелочи?

1) обессоленная;

2) осветленная;

3) частично обессоленная.

2.2.20. С использованием рис. 4, рис. 3, рис. 5, рис. 7, рис. 6, рис. 9 проведите регенерацию анионитных фильтров РОУ-1 из БМЩ-4 с использованием НСН-1 со сбросом регенерационных стоков в БН-1.

1) на рис. 4 открыть 1Щ2-6, 1Щ2-5, Воз/1А2.

2) на рис. 3 открыть 1Щ1-5, 1А1-5, Воз/1А1.

Вопрос: Вы проверили закрытие всей остальной арматуры на анионитных фильтрах?

1) да;

2) нет.

3) на рис. 4 открыть 1ДЩ-1.

4) на рис. 5 открыть ДЩ-3, ДЩ-4.

5) на рис. 7 открыть Х, 1Х-1, 1Х-2, Х-11.

6) на рис. 6 открыть Х-9.

7) на рис. 9 открыть 2Х-17, Щ-40.

8) на рис. 7 включить НСН-1.

9) на рис. 9 открыть РЩ-3.

Вопрос: Какой расход воды (м3/ч) Вы установите регулирующим клапаном?

1) 20 – 25;

2) 30 – 35;

3) 40 – 45.

10) на рис. 4 закрыть Воз/1А2.

11) на рис. 3 закрыть Воз/1А1.

Вопрос: Вы проверили наличие эжекции через гидроэлеватор (0,1 МПа по мановакууммеру)?

1) да;

2) нет.

12) на рис. 9 открыть Щ-42, Щ-44.

а) Вопрос: Вы отрегулировали концентрацию раствора, следили за постоянством расхода эжектирующей воды, за непрерывностью процесса, за давлением на РОУ-2 и ФСД, определили концентрацию регенерационного раствора на входе и выходе фильтров 1А2, 1А1 с отметкой времени отбора, проконтролировали пропуск заданного количества щелочи?

1) да;

2) нет.

б) закрыть Щ-44, Щ-42,

в) открыть 2Х-12,

г) закрыть 2Х-17, Щ-40.

д) Вопрос: Началась отмывка анионита по схеме регенерации от НСН?

1) да;

2) нет.

2.2.21. С использованием рис. 4, рис. 1, рис. 5, рис. 8 проведите регенерацию катионитных фильтров РОУ-1 из БМК-2 гидроэлеватором №1 с использованием НСН-1 со сбросом регенерационных стоков в БН-1.

1) на рис. 4 открыть 1К2-6, 1К2-5, Воз/1Н2.

2) на рис. 1 открыть 1К1-6, 1Но-2, 1Но-3, Воз/1Но, 1Нп-4, Воз/1Нп.

3) на рис. 4 открыть 1ДК-1.

4) на рис. 5 открыть ДК-4.

5) на рис. 8 открыть 2Х-10, К-21, Рк-1.

Вопрос: Какой расход воды (м3/ч) Вы установите регулирующим клапаном?

1) 40 – 45;

2) 30 – 35;

3) 20 – 25.

6) на рис. 4 закрыть Воз/1Н2.

7) на рис. 1 закрыть Воз/1Но, Воз/1Нп.

8) на рис. 8 закрыть ДрК-5.

а) Вопрос: Вы проверили наличие эжекции в гидроэлеваторе?

1) да;

2) нет.

б) открыть 2К-16, К-25.

в) Вопрос №1: Вы забыли проверить концентрацию раствора кислоты на входе 1Н2?

1) да;

2) нет.

г) Вопрос №2: Вы приступили к регулированию раствора кислоты до 0,5 – 1% арматурой 2К-16?

1) да;

2) нет.

д) Вопрос №3: Какое время (мин) будет пропускать 0,5 – 1% раствор кислоты?

1) 30;

2) 60;

3) 90.

е) Вопрос №4: Вы забыли определить концентрацию раствора на входе и выходе фильтров 1Н2, 1Но, 1Нп, следить за расходом кислоты?

1) да;

2) нет.

ж) Вопрос №5: С какой концентрацией (%) будет пропускаться раствор кислоты в следующие 60 мин?

1) 1 – 1,5;

2) 1,5 – 2,5;

3) концентрация меняться не будет.

з) Вопрос №6: Вы следите за непрерывностью процесса, за постоянством расхода, за давлением в линии регенерации и на РОУ-2, ФСД?

1) да;

2) нет.

и) Вопрос №7: Какая концентрация раствора кислоты (%) устанавливается после 120 мин работы эжектора до окончания пропуска заданного количества крепкого реагента?

1) 1,5 – 2,5;

2) 3,5 – 4,5;

3) 5,5 – 6,5.

к) закрыть К-25, 2К-16,

л) открыть 2Х-16, К-26,

м) закрыть К-21, 2Х-10,

н) открыть ДрК-5.

о) Вопрос №1: Вы закрыли арматуру К-26 после слива кислоты?

1) да;

2) нет.

п) Вопрос №2: Началась ли отмывка катионита в фильтрах после проведения всех действий в кислотном узле обессоленной водой от НСН-1?

1) да;

2) нет.

2.2.22. С каким расходом (м3/ч) проводится отмывка фильтров РОУ по линии регенерации в течение одного часа?

1) 40 – 45;

2) 30 – 35;

3) 20 – 25.

2.2.23. Во сколько раз увеличивается расход отмывочной воды по прошествии первого часа?

1) остается прежним;

2) вдвое;

3) втрое.

2.2.24. Куда направляются отмывочные воды при отмывке фильтров РОУ по линии регенерации?

1) БН;

2) БСОВ;

3) БПВ.

2.2.25. Какое значение кислотности (мг-экв/дм3) фильтрата 1Но позволяет завершить отмывку по линии регенерации?

1) 0,1 – 0,2;

2) 0,3 – 0,5;

3) 0,6 – 0,7.

2.2.26. С использованием рис. 7, рис. 6, рис. 9, рис. 8, рис. 4, рис. 3, рис. 1 разберите схему отмывки фильтров РОУ-1 по линии регенерации.

1) на рис. 7 отключить насос НСН-1,

а) закрыть Х-11, Х, 1Х-1, 1Х-2.

2) на рис. 6 закрыть Х-9.

3) на рис. 9 закрыть 2Х-12.

4) на рис. 8 закрыть 2Х-16.

5) на рис. 4 закрыть 1ДК-1, 1ДЩ-1, 1Щ2-6.

6) на рис. 3 закрыть 1Щ1-5, 1А1-5.

7) на рис. 4 закрыть 1К2-6, 1К2-5.

8) на рис. 1 закрыть 1К1-6, 1Но-2, 1Но-3, 1Нп-4.

Вопрос №1: Вы сняли избыточное давление с работающих или резервных РОУ, ФСД-1, 2?

1) да;

2) нет.

Вопрос №2: Вы забыли установить заглушки после арматуры 1Щ2-6, 1К2-6?

1) да;

2) нет.

2.2.27. Из каких этапов состоит отмывка фильтров РОУ по схеме фильтрования?

1) раздельная отмывка Нпр;

2) раздельная отмывка Носн;

3) раздельная отмывка А1;

4) отмывка первой ступени фильтра Нпр-Но-А1;

5) отмывка второй ступени фильтра по “малому контуру”.

2.2.28. С использованием рис. 1, рис. 5, рис. 4 проведите отмывку фильтра 1Нп по схеме фильтрования в БН №1.

1) на рис. 1 открыть 1ОВ-7, 1Нп-1 1Нп-4, ДрК-РОУ1, 1Рк-1.

а) Вопрос №1: Какова степень открытия регулятора 1Рк-1?

1) открыть на полный расход воды;

2) открыть на половинный расход воды;

3) приоткрыт.

б) Вопрос №2: До какого значения гидратной щелочности ведется отмывка трубопровода осветленной воды на лоток?

1) Щг = Що;

2) Щг = 0,5 · Що;

3) Щг = 0.

в) закрыть 1ОВ-7, 1Нп-1, 1Нп-4, ДрК-РОУ1, 1Рк-1.

2) на рис. 5 открыть ДК-4.

3) на рис. 4 открыть 1ДК-1.

4) на рис. 1 открыть 1Нп-5, 1Нп-1, 1ОВ-7, 1Рк-1.

а) Вопрос №1: Какой расход (м3/ч) воды устанавливается регулятором при отмывке 1Нп?

1) 20 – 25;

2) 30 – 35;

3) 50.

б) Вопрос №2: При каких значениях жесткости (мг-экв/дм3), кислотности (мг-экв/дм3) фильтрата 1Нп отмывку можно считать законченной (при типичном качестве исходной воды и дозе коагулянта)?

1) 0,5 – 1,0/400 – 600;

2) 1,0 – 1,5/600 – 800;

3) 1,5 – 2,0/800 – 1000.

в) закрыть 1Нп-5.

5) на рис. 4 закрыть 1ДК-1.

6) на рис. 5 закрыть ДК-4.

2.2.29. С использованием рис. 1, рис. 3, рис. 4, рис. 5, рис. 2 проведите отмывку первой ступени фильтров 1Нп-1Но-1А1 в БСОВ.

1) на рис. 1 открыть 1Но-1, 1Но-2, 1Но-2Д, Воз/1Но.

а) появляется капля, Воз/1Но закрыть.

б) Вопрос: БЧОВ-1 заполнен?

1) да;

2) нет.

2) на рис. 3 открыть 1А1-1, 1А1-5.

3) на рис. 4 открыть 1ДЩ-1.

4) на рис. 5 открыть 1ДЩ-4.

5) на рис. 2 открыть 2Д-1, 2Д-2,

а) включить НЧОВ-2,

6) на рис. 3 открыть 1Рк-2.

Вопрос №1: Какой расход воды (м3/ч) устанавливается регулятором?

1) 50;

2) 30 – 35;

3) 20 – 25.

Вопрос №2: Какое значение кислотности фильтрата (мкг-экв/дм3) после 1Но должно быть достигнуто при отмывке фильтров первой ступени?

1) 600 – 800;

2) 800 – 1000;

3) 1000 – 1200.

Вопрос №3: При каких значениях хлоридов (мг/дм3), гидратной щелочности (мг-экв/дм3) фильтрата 1А1 отмывку фильтров первой ступени можно считать законченной при одновременном снижении кислотности фильтрата 1Но до заданной величины?

1) 1/0;

2) 3/менее 0,5;

3) 10/менее 0,5.

а) закрыть 1А1-5, 1А1-1, 1Рк-2.

7) на рис. 1 закрыть 1Но-2, 1Но-2Д, 1Но-1, 1Нп-1, 1ОВ-7, 1Рк-1.

8) на рис. 4 закрыть 1ДЩ-1.

9) на рис. 5 закрыть 1ДЩ-4.

2.2.30. С использованием рис. 2, рис. 3, рис. 7 заполните БЧОВ-1 обессоленной водой перед отмывкой фильтров второй ступени по “малому контуру” с использованием НСН-2.

1) на рис. 2 открыть Д-1.

2) на рис. 3 открыть 1Х-11А.

3) на рис. 7 открыть 2Х-1, 2Х-2, Х,

а) включить НСН-2.

б) Вопрос: До какого уровня (м) необходимо заполнить БЧОВ-1 обессоленной водой?

1) 0,5 – 1,0;

2) 1,0 – 1,5;

3) 2,0 – 2,5.

в) отключить НСН-2.

2.2.31. Фильтры каких типов включаются в схему отмывки по “малому контуру”?

1) Нп-Но;

2) Н2-А2;

3) А1-Н2-А2.

2.2.32. С использованием рис. 3, рис. 4, рис. 1, рис. 2 проведите отмывку фильтров РОУ-1 по “малому контуру”.

1) на рис. 3 открыть 1А1-1, 1А1-2.

2) на рис. 4 открыть1Н2-1, 1Н2-2, 1А2-1, 1Щ2-7.

3) на рис. 1 открыть 1РЦ-1.

4) на рис. 2 открыть 2Д-1, 2Д-2,

а) включить НЧОВ-2.

5) на рис. 3 открыть 1Рк-2.

Вопрос №1: Какой расход воды (м3/ч) устанавливается регулятором?

1) 50 – 55;

2) 60 – 65;

3) 70 – 75.

Вопрос №2: Вы контролируете уровень воды в БЧОВ-1?

1) да;

2) нет.

Вопрос №3: Ваши действия при большой гидратной щелочности и медленной ее отмывке?

1) подключить к “малому контуру” фильтр Но;

2) заменить воду в БЧОВ-1;

3) продолжить отмывку без дополнительных действий;

4) определяются после проведения исследовательской работы.

Вопрос №4: При каком кремнесодержании (мг/дм3) / гидратной щелочности за фильтром 1А2 можно завершать отмывку по “малому контуру”?

1) 0,1/0,1;

2) 0,2/отсутствие;

3) 1,0/отсутствие.

6) на рис. 2 отключить НЧОВ-2,

а) закрыть 2Д-1, 2Д-2, Д-1.

7) на рис. 3 закрыть 1А1-1, 1А1-2.

8) на рис. 4 закрыть 1Н2-1, 1Н2-2, 1А2-1, 1Щ2-7.

9) на рис. 1 закрыть 1РЦ-1.

10) на рис. 3 закрыть 1Х-11А.

11) на рис. 7 закрыть 2Х-1, 2Х-1.

2.2.33. С использованием рис. 7, рис. 4 укажите, как операции необходимо провести при подаче обессоленной воды для взрыхления фильтра 2Н2, считая, что БСН заполнен и схема дренажей собрана.

1) на рис. 7 открыть Х, 1Х-1,

а) пустить НСН-1,

б) открыть 1Х-2,

в) открыть Х-40.

2) на рис. 4 открыть 2Н2-Х.

2.3. Подготовка к работе ФСД

2.3.1. Какие последовательно выполненные операции необходимо выполнить при подготовке к работе ФСД?

1) взрыхление смеси ионитов, взрыхляющая отмывка, гидроразделение на слой катионита и анионита;

2) послойная отгрузка слоев ионита в регенераторы;

3) уплотнение слоев ионита;

4) установление встречных потоков через слои катионита и анионита;

5) пропуск регенерационных растворов кислоты и щелочи;

6) отмывка ионитов по схеме регенерации;

7) перемешивание смеси ионитов воздухом;

8) медленное заполнение фильтра через промежуточное распределительной устройство, расположенное на 200 м выше слоя смеси ионитов;

9) доотмывка смеси ионитов.

2.3.2. С использованием рис. 6 проведите взрыхление смеси ионитов ФСД-1 сжатым воздухом.

а) Вопрос: Вы предупредили оператора компрессорной станции об использовании воздуха на ФСД, о необходимости поддерживать постоянное давление, об исключении каких-либо переходов по оборудованию компрессорной станции?

1) да;

2) нет.

б) открыть Воз/1ФС, В-9, Др-83.

в) Вопрос: По каким параметрам проверяется воздух на чистоту?

1) на отсутствие SO2, NОx и отсутствие масла;

2) на отсутствие масла и механических примесей;

3) на отсутствие механических примесей и отсутствие SO2, NОx.

г) открыть 1ФС-7,

д) открыть Рд.

е) Вопрос №1: Какое давление (МПа) нужно установить регулятором?

1) до 0,1;

2) до 0,2;

3) свыше 0,5.

ж) Вопрос №2: Вы контролируете непрерывно качество воздуха фильтровальной бумагой и качество взрыхления шахты?

1) да;

2) нет.

з) Вопрос №3: Какое время (мин) проводится взрыхление сжатым воздухом?

1) 2 – 3;

2) 4 – 5;

3) 8 – 10.

и) закрыть 1ФС-7, РД, В-9, Воз/ФС-1.

к) Вопрос: В каком состоянии после прекращения подачи воздуха должен находиться дренажный вентиль Др-83?

1) закрытым;

2) полуоткрытым;

3) открытым.

2.3.3. С использованием рис. 6, рис. 7, рис. 8 проведите гидроразделение смешенного слоя с использованием НСН-1.

1) на рис. 6 открыть 1ФС-4, 1ФС-6К, ДЩ-1.

2) на рис. 5 открыть ДЩ-2, ДКЩ.

3) на рис. 7 открыть Х, 1Х-1, 1Х-2.

4) на рис. 8 открыть 2Х-14.

5) на рис. 7 включить НСН-1.

6) на рис. 8 открыть Рк-1.

Вопрос №1: Какой расход воды (м3/ч) необходимо установить на первом этапе взрыхления смеси ионитов?

1) 15 – 20;

2) 20 – 25;

3) 30 – 50.

Вопрос №2: Какое время (мин) продолжается взрыхление с расходом 30 – 50 м3/ч?

1) 10;

2) 20;

3) 30.

Вопрос №3: До какой величины необходимо снизить расход воды (м3/ч) на втором этапе разделения смеси ионитов?

1) 15 – 20;

2) 20 – 25;

3) 30 – 50.

Вопрос №4: Какое время (мин) продолжается взрыхление с расходом 20 – 25 м3/ч?

1) 10;

2) 20;

3) 30.

Вопрос №5: Каким образом завершается снижение расхода взрыхляющей воды до нуля при разделении смеси?

1) плавное снижение;

2) резкое снижение закрытием арматуры;

3) увеличение расхода “толчком”, затем резкое снижение.

7) на рис. 7 отключить НСН-1.

8) на рис. 6 закрыть 1ФС-6К, 1ФС-4, ДЩ-1.

9) на рис. 5 закрыть ДЩ-2, ДКЩ.

2.3.4. С использованием рис. 6, рис. 5 уплотните слой разделенных ионитов на уровне СРУ.

1) на рис. 6 открыть 1ФС-1, 1ФС-5, ДК-1.

2) на рис. 5 открыть ДК-2, ДКЩ.

Вопрос№1: Какой расход (м3/ч) необходимо установить при уплотнении слоев ионитов?

1) 15 – 20;

2) 20 – 25;

3) 40 – 50.

Вопрос №2: Какое время (мин) продолжается уплотнение слоев ионитов?

1) 5;

2) 10;

3) 20.

3) на рис. 6 закрыть 1ФС-1, 1ФС-5.

4) на рис. 5 закрыть ДК-2.

2.3.5. С использованием рис. 4, рис. 6 перед регенерацией ФСД-1 убедитесь в плотности закрытия необходимых задвижек на РОУ-1, 2 и ФСД-2.

1) на рис. 4 проверить закрытие 1К2-6, 2К2-6, 1Щ2-6, 2Щ2-6.

2) на рис. 6 проверить закрытие ДК-1, ДЩ-1, 2ФС-6К, 2ФС-6Щ.

Вопрос: Вы установили на работающих резервных РОУ, ФСД давление на 0,1 – 0,2 МПа выше, чем на регенерируемом ФСД прикрытием выходной арматуры, постановкой под давление от работающих НОВ-1, 2 или постановкой на “малый контур”?

1) да;

2) нет.

2.3.6. С использованием рис. 5, рис. 6, рис. 8, рис. 9, рис. 7 установите встречные потоки воды через слои катионита и анионита через ГК-2 со сбросом на БН №2.

1) на рис. 5 открыть ДК-4А.

2) на рис. 6 открыть 1ФС-6Щ, 1ФС-6К, 1ФС-5А.

3) на рис. 8 открыть 2Х-11, К-22.

4) на рис. 9 открыть 2Х-18, Щ-41.

5) на рис. 7 включить НСН-1.

6) на рис. 8 открыть Рк-1.

7) на рис. 9 открыть РЩ-2.

Вопрос №1: Какой расход (м3/ч) через гидроэлеваторы необходимо установить при подаче встречных потоков на слои катионита и анионита?

1) по 15;

2) по 20 – 25;

3) по 30.

Вопрос №2: Вы убедились в наличии эжекции по моновакуумметрам?

1) да;

2) нет.

2.3.7. С использованием рис. 9, рис. 8 пропустите одновременно через ФСД-1 регенерационные растворы щелочи из БМЩ-3 и кислоты из БМК-1.

1) на рис. 9 открыть Щ-42, Щ-43.

Вопрос: Вы установили концентрацию раствора щелочи в пределах 3 – 4%, регулируя ее Щ-43?

1) да;

2) нет.

2) на рис. 8 открыть 1К-16, К-23.

Вопрос №1: Вы установили концентрацию раствора серной кислоты в пределах 1 – 2%, регулируя ее 1К-16?

1) да;

2) нет.

Вопрос №2: Вы следите за неизменностью расхода воды через гидроэлеваторы, за непрерывностью процесса регенерации, за расходом, за расходом крепких реагентов по уровням в БМЩ и БМК?

1) да;

2) нет.

Вопрос №3: Пропуск заданного количества щелочи завершен?

1) да;

2) нет.

3) на рис. 9 закрыть Щ-42, Щ-43,

а) открыть 2Х-13,

б) закрыть 2Х-18, Щ-41.

Вопрос: Пропуск заданного количества кислоты завершен?

1) да;

2) нет.

4) на рис. 8 закрыть 1К-16, К-23,

а) открыть 2Х-14,

б) закрыть К-22, 2Х-11.

2.3.8. Какое время (мин) слои катионита и анионита будут отмываться по схеме регенерации с расходом 15 м3/ч?

1) 10;

2) 20;

3) 30.

2.3.9. Какой расход (м3/ч) необходимо установить по истечении 30 мин с начала отмывки слоев в ФСД?

1) 15;

2) 25;

3) 35.

2.3.10. Какая величина гидратной щелочности (мг-экв/дм3) в сбросной воде характеризует окончание отмывки?

1) менее 100;

2) менее 200;

3) менее500;

2.3.11. С использованием рис. 7, рис. 8, рис. 6, рис. 5 разберите схему регенерации и отмывки ФСД-1.

1) на рис. 7 отключить НСН.

2) на рис. 9 закрыть РЩ-2, 2Х-13.

3) на рис. 8 закрыть РК-1, 2Х-14.

4) на рис. 6 закрыть 1ФС-6Щ, 1ФС-6К, 1ФС-5А, ДК-1.

5) на рис. 5 закрыть ДК-4А.

Вопрос: Вы установили заглушки после ФС-6К, ФС-6Щ?

1) да;

2) нет.

2.3.12. С использованием рис. 6 проведите перемешивание ионитов для получения смешанной шихты.

1) открыть 1ФС-5, Воз/ФС-1, ДрК-ФСД.

Вопрос: До какого уровня необходимо провести дренирование ФСД?

1) до верхнего уровня анионита;

2) до СРУ;

3) до НДРУ.

2) закрыть 1ФС-5, ДрК-ФСД.

Вопрос: Вы предупреждали оператора компрессорной станции об использовании воздуха, о необходимости поддерживать постоянное давление, об исключении каких-либо переключений по оборудованию компрессорной станции?

1) да;

2) нет.

3) открыть В-9,

4) проверить открытие Др-83 (должна быть открыта).

Вопрос: Вы проверили чистоту воздуха по фильтровальной бумаге на отсутствие масла и механической примеси?

1) да;

2) нет.

5) открыть 1ФС-7, РД.

Вопрос №1: Вы проводите непрерывный контроль чистоты воздуха на отсутствие влаги, масла, механических примесей из Д-83?

1) да;

2) нет.

Вопрос №2: Вы проверили качество перемешивания шихты по смотровому окну, оно удовлетворительно?

1) да;

2) нет.

6) закрыть 1ФС-7, В-9, Рд, Воз/ФС-1.

2.3.13. С использованием рис. 6 произведите заполнение ФСД водой.

Вопрос: С каким расходом (м3/ч) следует заполнять ФСД водой, чтобы не происходило частичное разделение смеси ионитов?

1) 3 – 4;

2) 5 – 7;

3) 9 – 11.

1) открыть 1ФС-1, Воз/ФС-1.

Вопрос №1: Какова должна быть величина открытия входной задвижки и воздушника?

1) полностью закрыты;

2) приоткрыты;

3) полностью открыты, затем полностью прикрыты.

Вопрос №2: В течение какого времени (мин) проводиться медленное заполнение ФСД водой?

1) 10 – 15;

2) 20 – 30;

3) 40 – 45.

2) закрыть 1ФС-1, Воз/ФС-1.

2.3.14. С использованием рис. 6, рис. 5 проведите доотмывку смеси ионитов в ФСД-1 и подключите его к работающему ФСД-2.

1) на рис. 6 открыть ДК-1.

2) на рис. 5 открыть ДК-2, ДКЩ.

3) на рис. 6 открыть 1ФС-5, 1ФС-1.

Вопрос №1: С каким расходом (м3/ч) ведется доотмывка ионитов в ФСД?

1) 10;

2) 30;

3) 50.

Вопрос №2: До каких параметров по кремнекислоте (мкг/дм3) / жесткости общей (мг-экв/дм3) / содержанию натрия (мкг/дм3) ведется доотмывка смеси ионитов?

1) менее 15/менее 0,2/ менее 10;

2) менее 10/ менее 0,5/ менее 5;

3) менее 50/ менее 0,5/ менее 25.

4) на рис. 5 закрыть ДК-2, ДКЩ.

5) на рис. 6 закрыть ДК-1, 1ФС-5,

а) открыть 1ФС-2.

2.4 Порядок работы РОУ и ФСД

2.4.1. Какой тип исходной воды необходимо использовать при включении РОУ?

1) натрий-катионированную;

2) коагулированную;

3) сырую.

2.4.2. Какие операции необходимо провести при включении “цепочки” в работу из резерва?

1) взрыхлить анионит в фильтрах РОУ воздухом;

2) провести отмывку ионитов от продуктов гидролиза;

3) пропустить регенерационные растворы и отмыть иониты.

2.4.3. С использованием рис. 1, рис. 3, рис. 4, рис. 5 проведите отмывку трубопровода осветленной воды к РОУ-2 при наличии Щг на входе фильтра 2Нп в БН-2.

1) на рис. 1 открыть 2ОВ-7, 2РК-1, 2Нп-1, 2Нп-4.

2) на рис. 3 открыть ДрК-РОУ2.

Вопрос: При анализе обнаружена Щг на входе в 2Нп-2?

1) да;

2) нет.

3) на рис. 4 открыть 2ДК-1.

4) на рис. 5 открыть ДК-4А.

5) на рис. 3 закрыть ДрК-РОУ2.

Вопрос: Вы отмыли трубопровод до значения Щг = 0?

1) да;

2) нет.

6) на рис. 5 закрыть ДК-4А.

7) на рис. 1 закрыть 2Нп-4.

2.4.4. С использованием рис. 1, рис. 5 проведите отмывку первой ступени Н-катионитных фильтров РОУ-2.

1) на рис. 1 открыть 2Но-1, 2Но-5.

2) на рис. 5 открыть ДК-2, ДКЩ.

Вопрос №1: Какой расход воды (м3/ч) требуется установить с помощью 2РК-1 при отмывке фильтров Нп-Но?

1) 30;

2) 50;

3) 70.

Вопрос №2: До какого значения превышения кислотности ФНо (мг-экв/дм3) по отношению к работающему ФНо нужно отмывать первую ступень Н-фильтров перед подключением к отмывке ФА1?

1) 0,1 – 0,15;

2) 0,2 – 0,3;

3) 0,35 – 0,4.

2.4.5. С использованием рис. 1, рис. 2, рис. 4, рис. 5, рис. 3 проведите отмывку Ф2А1 насосом ЧОВ-3.

1) на рис. 1 открыть 2Но-2, 2Но-2Д,

а) закрыть 2Но-5.

2) на рис. 2 включить вентилятор.

3) на рис. 4 закрыть 2ДК-1,

а) открыть 2ДЩ-1.

4) на рис. 5 закрыть ДК-2,

а) открыть ДЩ-2.

5) на рис. 2 открыть 2Д, 3Д-1, 3Д-2.

6) на рис. 3 открыть 2А1-1, 2А1-5.

7) на рис. 2 включить НЧОВ-3.

8) на рис. 3 открыть 2Рк-2.

Вопрос №1: С каким расходом (м3/ч) необходимо отмывать Ф2А1?

1) 30;

2) 50;

3) 70.

Вопрос №2: Какие показатели качества отмывочной воды по хлоридам (мг/дм3)/гидратной щелочности (мг-экв/дм3) характеризуют окончание отмывки ФА1?

1) менее 1/ менее 0,05;

2) менее 3/ менее 0,1;

3) менее 10/ менее 0,2.

9) на рис. 2 отключить НЧОВ-3.

2.4.6. С использованием рис. 1, рис. 3, рис. 4, рис. 5, рис. 2 разберите схему отмывки фильтров первой ступени РО2-2.

1) на рис. 1 закрыть 2Рк-1, 2ОВ-7, 2Нп-1, 2Но-1, 2Но-2, 2Но-2Д.

2) на рис. 3 закрыть 2Рк-2, 2А1-1, 2А1-5.

3) на рис. 4 закрыть 2ДЩ-1.

4) на рис. 5 закрыть ДЩ-2, ДКЩ.

2.4.7. С использованием рис. 3, рис. 4, рис. 2, рис. 1 проведите отмывку фильтров 2А1-2Н2-2А2 по “малому контуру” НЧОВ-3, считая, что БЧОВ-2 заполнен обессоленной водой до уровня 2 – 2,5 м.

1) на рис. 3 открыть 2А1-1, 2А1-2.

2) на рис. 4 открыть 2Н2-1, 2Н2-2, 2А2-1.

3) на рис. 1 открыть 2РЦ-1,

4) на рис. 2 включить НЧОВ-3.

5) на рис. 3 открыть 2Рк-2.

Вопрос №1: Какой расход (м3/ч) необходимо установить с помощью 2РК-2 при отмывке фильтров по “малому контуру”?

1) 50 – 55;

2) 60 – 65;

3) 70 – 75.

Вопрос №2: Вы следите за уровнем воды в БЧОВ и в случае понижения уровня готовы его восполнить с помощью НСН?

1) да;

2) нет.

Вопрос №3: Ваши действия в случае большого значения Щг в БЧОВ и медленного ее снижения при отмывке?

1) повысить уровень воды в БЧОВ до 4 м;

2) заменить воду в БЧОВ;

3) оставить без внимания.

Вопрос №4: Какие показатели качества отмывочной воды за ФА2 по содержанию кремнекислоты (мг/дм3) / гидратной щелочности (мг-экв/дм3) характеризуют окончание отмывки фильтров по “малому контуру”?

1) 0,2/0;

2) 0,1/ менее 0,1;

3) 0,5/ менее 0,2.

6) на рис. 2 отключить НЧОВ-3,

а) закрыть 2Д, 3Д-1, 3Д-2.

7) на рис. 3 закрыть 2Рк-2, 2А1-1, 2А1-2.

8) на рис. 4 закрыть 2Н2-1, 2Н2-2, 2А2-1.

9) на рис. 1 закрыть 2РЦ-1.

2.4.8. С использованием рис. 1, рис. 2, рис. 3, рис. 4 подключите “цепочку” РОУ-2 в работу с использованием НЧОВ-3.

1) на рис. 1 открыть 2ОВ-7, 2Нп-1, 2Но-1, 2Но-2, 2Но-2Д.

2) на рис. 2 открыть 2Д, 3Д-1, 3Д-2.

3) на рис. 3 открыть 2Рк-2, 2А1-1, 2А1-2.

4) на рис. 4 открыть 2Н2-1, 2Н2-2, 2А2-1, 2А2-2.

5) на рис. 2 включить НЧОВ-3.

6) на рис. 1 открыть 2Рк-1.

Вопрос: Какой расход (м3/ч) необходимо установить через РОУ-2?

1) 15 – 25;

2) 30 – 45;

3) 50 – 75.

2.4.9. С использованием рис. 6, рис. 5 проведите доотмывку ФСД-2 на БПВ при его включении из резерва после неисчерпанного фильтроцикла.

1) на рис. 6 открыть ДК-1.

2) на рис. 5 открыть ДК-2, ДКЩ.

3) на рис. 6 открыть 2ФС-5, 2ФС-1.

Вопрос №1: С каким расходом (м3/ч) ведется доотмывка ионитов в ФСД?

1) 10;

2) 30;

3) 50.

Вопрос №2: Вы отмыли ионит в ФСД до показателей качества обессоленной воды?

1) да;

2) нет.

4) на рис. 5 закрыть ДК-2, ДКЩ.

5) на рис. 6 закрыть ДК-1, 2ФС-5.

2.4.10. С использованием рис. 6 подключите отмытый ФСД-2 на БОВ-1, 2.

открыть 2ФС-2, Х-1, Х-2, Х-9.

2.4.11. При наличии каких факторов не допускается эксплуатация РОУ?

1) при повышении температуры осветленной воды свыше 45 °С;

2) при повышении жесткости общей осветленной воды выше 1,0 мг-экв/дм3;

3) при выносе фильтрующего материала из фильтра;

4) при невыполнении положений инструкции о периодическом 2 – 3 раза в смену открытии воздушников в фильтрах;

5) при неправильной работе приборов КИПиА на щите;

6) при останове установки предварительной обработки воды;

7) при содержании взвешенных веществ более 2,5 мг/дм3.

2.4.12. Какие показатели качества воды контролируются автоматически при работе РОУ и ФСД?

1) рН на выходе ФНо;

2) электропроводность на выходе из ФНо;

3) хлориды на выходе ФА1;

4) электропроводность на выходе ФА1;

5) кремнекислота на выходе ФА2;

6) электропроводность на выходе ФА2;

7) жесткость на выходе из ФСД;

8) рН на выходе ФСД;

9) содержание натрия на выходе ФСД;

10) электропроводность на выходе ФСД.

2.4.13. С использованием рис. 4, рис. 3, рис. 2, рис. 1 произведите останов РОУ-1 (вентилятор и НЧОВ-2 работают).

1) на рис. 4 закрыть 1А2-2, 1А2-1, 1Н2-2, 1Н2-1.

2) на рис. 3 закрыть 1А1-2, 1А1-1, 1Рк-2.

3) на рис. 2 закрыть 2Д-2, 2Д-1.

4) на рис. 1 закрыть 1Но-2Д, 1Но-2, 1Но-1, 1Нп-1, 1ОВ-7, 1РК-1.

5) на рис. 2 отключить НЧОВ-2, вентилятор.

Вопрос: Вы сбросили давление фильтров РОУ через воздушники?

1) да;

2) нет.

2.4.14. С использованием рис. 6 произведите останов ФСД-1, 2, работающие на БОВ-1, 2 и БКЗ-1, 2.

закрыть 1ФС-1, 1ФС-2, 2ФС-1, 2ФС-2, Х-1, Х-2, Х-4, Х-5, Х-6, Х-7, Х-8, Х-9,

Вопрос. Вы сбросили давление на ФСД через воздушники?

1) да;

2) нет.

2.4.15. С использованием рис. 6 подайте обессоленную воду после РОУ-2 помимо ФСД на БОВ-1, 2.

открыть Х-4, Х-6, Х-13.

2.4.16. С какой периодичностью необходимоосуществить рециркуляцию БОВ-1, 2 и коллектора при снижении температуры наружного воздуха до 0 °С?

1) 1 мин 5 раз в смену;

2) 5 мин 3 раза в смену;

3) 10 мин 1 раз в смену.

2.5. Неисправности в работе РОУ и методы их устранения

2.5.1. Какие меры необходимо предпринять при скачкообразном изменении кислотности после ФНо при нарушении дозы коагулянта?

1) проверить правильность дозирования коагулянта в осветлитель;

2) уменьшить расход кислоты при регенерации катионитной части РОУ;

3) снизить температуру воды, подаваемой в осветлитель и далее на РОУ.

2.5.2. Какие меры необходимо предпринять при уменьшении кислотности после ФНо по сравнению с предыдущим фильтроциклом и увеличении гидратной щелочности фильтрата ФА1?

1) провести повторную регенерацию Н-фильтров в соответствии с установленными нормами;

2) увеличить расход кислоты на регенерацию при резком изменении качества исходной воды;

3) перейти с прямоточной на параллельноточную регенерацию ФНп.

2.5.3. Какие меры необходимо предпринять при высокой гидратной щелочности за ФА1?

1) доотмыть ФА1 в дренаж;

2) уменьшить расход щелочи при регенерации анионитной части РОУ;

3) увеличить расход воздуха, подаваемого в декарбонизатор;

2.5.4. Какие меры необходимо предпринять при высоком содержании углекислоты в частично обессоленной воде?

1) уменьшить дозу коагулянта в осветлитель;

2) проверить работу вентилятора;

3) выгрузить из декарбонизатора кольца Рашига, обработать их раствором щелочи, загрузить их в декарбонизатор с регулярным соотношением.

2.5.5. Какие меры необходимо предпринять при резком увеличении кислотности после ФН2 и щелочности ФА2?

1) проверить плотность закрытия регенерационной арматуры на работающих фильтрах;

2) при невозможности восстановить режим обессоливания отключить “цепочку” на регенерацию;

3) участить контроль за качеством обессоленной воды за ФА2 и ФСД;

4) поставить дополнительную прокладку из кислото-щелочестойкой резины за арматурой на линии регенерации.

2.5.6. Какие меры необходимо предпринять при резком увеличении гидратной щелочности после ФА2?

1) недоотмыть катионитную часть РОУ;

2) доотмыть ФА2 по “малому контуру” циркуляции;

3) проверить плотность закрытия регенерационной арматуры;

4) участить контроль воды за ФСД;

5) при невозможности восстановления режима выключить “цепочку” на регенерацию;

6) включить ФСД по последовательной схеме.

2.5.7. Какие меры необходимо предпринять при высоком содержании кремнекислоты после ФА2?

1) включить в работу резервную “цепочку” фильтров;

2) увеличить расход щелочи при повторной регенерации;

3) провести солещелочную обработку анионита АВ-17;

4) заменить катионит ФВ-17 в ФА2.

2.5.8. Какие меры необходимо предпринять в случае, если качество обессоленной воды после ФСД хуже установленных норм?

1) включить в работу резервный ФСД;

2) провести повторную регенерацию;

3) подать в БОВ или БЗК воду в обвод ФСД.

2.5.9. Какие меры необходимо предпринять при выносе ионитов через НДРУ работающего фильтра?

1) остановить “цепочку” в ремонт;

2) включить в работу резервную цепочку;

3) оставить фильтр в работе, поставив на выходе ловушку ионитов.

2.5.10. Какие меры необходимо предпринять при высоком перепаде давления на ловушке ионитов?

1) остановить аварийный ФСД в ремонт;

2) произвести “гидравлический рассев” ионитов в ФСД;

3) промыть ловушку ионитов и включить в работу резервный ФСД.

2.5.11. Какие меры необходимо предпринять при сокращении без видимых причин рабочего цикла фильтра?

1) провести тщательное взрыхление фильтра с барбатажем воздухом;

2) провести ревизию дренажно-распределительных устройств фильтра;

3) догрузить фильтр соответствующим ионитом до верхнего распределительного устройства.

2.5.12. Какие меры необходимо предпринять при увеличении времени отмывки смолы в фильтре?

1) провести ревизию фильтра с выгрузкой ионита;

2) проверить работоспособность приборов АКХ и точность аналитических методик контроля;

3) вести отмывку с большим расходом воды.

2.5.13. Какие меры необходимо предпринять, если при работе фильтра поверхности ионита искривляется, делается наклонной, бугристой?

1) после окончания фильтроцикла открыть люк, разровнять поверхность ионита;

2) провести ревизию и устранить недостатки в верхнем РУ;

3) заменить верхнее РУ на устройство нового типа.

2.6. Работа фильтра гидроперегрузки

2.6.1. С использованием рис. 4, рис. 5 осуществите гидровыгрузки ионита из фильтра 1А2.

1) на рис. 5

Вопрос №1: Какой тип воды используется для гидроперегрузки ионита АВ-17?

1) осветленная;

2) водопроводная;

3) частично обессоленная или обессоленная.

Вопрос №2: Вы поставили заглушки на линиях гидроперегрузки из РОУ-2 и на выброс?

1) да;

2) нет.

Вопрос №3: Вы взрыхлили шихту, подлежащую гидроперегрузке?

1) да;

2) нет.

а) открыть ДрГП-2, ГЗ.

2) на рис. 4 открыть 1А2-1.

Вопрос: Какое давление (МПа) необходимо создать в выгружаемом фильтре?

1) 0,1 – 0,15;

2) 0,2 – 0,25;

3) 0,3 – 0,4.

а) открыть 1А2-ГВ.

Вопрос №1: Вы проконтролировали отсутствие шихты в фильтре 1А2 через смотровой люк?

1) да;

2) нет.

Вопрос №2: Вы промыли водой линию гидроперегрузки?

1) да;

2) нет.

3) на рис. 5 закрыть Г3, ДрГП-2.

4) на рис. 4 закрыть 1А2-1, 1А2-ГВ.

2.6.2. С использованием рис. 5, рис. 4, рис. 3 осуществите выгрузку анионита АВ-17 и ФГП в фильтр 1А2, считая, что давление сжатого воздуха, давление в линии обессоленной воды и ее запас есть.

1) на рис. 5 открыть Х-45.

Вопрос: Фильтр заполнен водой до уровня шихты?

1) да;

2) нет.

а) закрыть Х-45,

б) открыть ГПВ-1, Воз/ФГП.

Вопрос: Закончили взрыхление перегружаемой шихты в ФГП?

1) да;

2) нет.

2) на рис. 4 открыть 1А2-5, Воз/1А2.

3) на рис. 3 открыть ДрЩ-РОУ1.

Вопрос: Вы сняли заглушку на линии ГЗ в фильтре 1А2?

1) да;

2) нет.

4) на рис. 5 открыть ГВ.

Вопрос: Основная масса анионита перезагружена в виде водо-воздушной смеси в Ф1А2?

1) да;

2) нет.

а) открыть Х-45.

Вопрос: Видно ли через смотровое стекло дно ФГП?

1) да;

2) нет.

б) закрыть ГПВ-1.

Вопрос: Вы промыли линию гидроперегрузки водой от ФГП?

1) да;

2) нет.

в) закрыть Х-45, ГВ.

5) на рис. 3 закрыть ДрЩ-РОУ.

6) на рис. 4 закрыть 1А2-5, Воз/А2.

Вопрос: Вы поставили заглушку на линии гидрозагрузки Ф1А2?

1) да;

2) нет.

2.6.3. С использованием рис. 6, рис. 5 осуществите гидроперегрузку смешанной шихты из ФСД-1 в ФГП (линия гидрозагрузки от ФСД условно не показана).

1) на рис. 6

Вопрос: Поддренирование ФСД-1 в течение 5 мин проведено?

1) да;

2) нет.

а) открыть Воз/ФС1, 1ФС-7, В-9, Рд.

Вопрос №1: Вы отрегулировали подачу воздуха для взрыхления шихты?

1) да;

2) нет.

Вопрос №2: Какое время (мин) продолжается взрыхления шихты?

1) 10;

2) 15;

3) 20.

б) закрыть Воз/ФС-1.

2) на рис. 5 открыть ДрГП-2, Воз/ФГП.

Вопрос №1: Фильтр ГП опорожнен?

1) да;

2) нет.

Вопрос №2: Линия ГП от ФСД до ФГП подготовлена?

1) да;

2) нет.

а) открыть ГЗ.

3) на рис. 6 открыть 1ФС-2.

Вопрос №1: Перегрузка смешанной шихты закончена?

1) да;

2) нет.

Вопрос №2: Линия гидроперегрузки промыта водой?

1) да;

2) нет.

4) на рис. 5 закрыть Воз/ФГП, ГЗ, ДрГП-2.

5) на рис. 6 закрыть 1ФС-2, 1ФС-7, В-9, Рд.