twt_tver_trenager

Аннотация

Тренажер по обслуживанию химводоочистки КТЦ Тверской ТЭЦ-1, включающей осветление воды на механических фильтрах, параллельное H-Na-катионирование с буферными Na-катионитными фильтрами II ступени производительностью 250 т/ч, позволяет проводить обучение персонала с контролем его действий. Тренажер содержит фрагменты реальной технологической схемы, используемой при тренировке персонала, и построен на основе «Производственной инструкции по обслуживанию химводоочистки КТЦ Тверской ТЭЦ-1» и режимных карт.

Предисловие

Работа на тренажере ХВО КТЦ Тверской ТЭЦ-1осуществляется в двух вариантах: 1) переключение арматуры на фрагментах технологической схемы для реализации конкретной технологической операции; 2) ответы на поставленную задачу. Среди предлагаемых ответов могут содержаться неверные. Переход к выполнению последующего задания осуществляется автоматически.

Все ответы фиксируются в итоговом протоколе.

В тренажере предусмотрена возможность его подстройки и расширения.

Функциональные фрагменты технологических схем

Рис. 1 Принципиальная схема ХВО

Рис. 2 Схема механического фильтра

Рис. 3 Схема катионитного фильтра

Рис. 3 А Схема Н-катионитного фильтра № 10

Рис. 3 Б Схема Н-катионитного фильтра № 1

Рис. 3 В Схема Nа-катионитного фильтра № 8

Рис. 3 Г Схема Nа-катионитного фильтра II ступени № 1

Рис. 4 Схема декарбонизатора

Рис. 5 Схема пуска насоса

Рис. 6 Схема пуска ХВО без декарбонизатора

Рис. 7 Узел приготовления раствора серной кислоты

Рис. 8 Приготовление раствора соли и перекачка его в расходные баки

Рис. 9 Подача серной кислоты из цистерн кислотохранилища в расходный бак

Рис. 10 Слив серной кислоты из ж.д. цистерны

Рис. 11 Схема приготовления реагентов для коррекционной обработки котловой воды

Тренажер по обслуживанию химводоочистки

3.1. Схема ХВО

3.1.1. Приведите в действие на принципиальной схеме ХВО (рис. 1) арматуру, обеспечивающую возможность параллельной работы фильтров при исправных регулирующих клапанах и направлению на декарбонизацию воды смешанным потоком.

Действия: закрыть № ВО-9, ВХ-7, ВХ-7А.

3.1.2. Приведите в действие на принципиальной схеме ХВО (рис. 1) арматуру, обеспечивающую параллельную работу декарбонизаторов № 1 и № 2 при исправных регулирующих клапанах.

Действия: закрыть № ВО-9, ВХ-1П, ВХ-7, ВХ-7А.

3.1.3. Приведите в действие на принципиальной схеме ХВО (рис. 1) арматуру при выходе из строя регулятора производительности перед Д № 2 при параллельной работе декарбонизаторов.

Действия: закрыть ВО-9, ВХ-1П, открыть ВХ-7А.

3.2. Критерии и пределы безопасного состояния и режимов работы оборудования

3.2.1. Какой перепад давления (атм) на механических фильтрах служит сигналом для останова фильтра на взрыхление с последующей отмывкой материала?

1) 0.2

2) 0.5

3) 1.0

3.2.2. Какой перепад давления (атм) на Na-катионитных фильтрах второй ступени служит сигналом для отключения фильтра на взрыхление?

1) 0.5

2) 1.0

3) 2.0

3.2.3. Какое качество воды по жесткости общей (мкг-экв/дм3) должны обеспечивать катионитные фильтры I ступени?

1) не более 10

2) не более 30

3) не более 50

3.2.4. Какая норма по щелочности характеризует качество химически очищенной H-Na-катионированной воды (мкг-экв/дм3) перед декарбонизатором?

1) 0.1 – 0.2

2) 0.2 – 0.8

3) 0.8 – 1.2

3.2.5. Какая норма по жесткости (мкг-экв/дм3) характеризует качество химически очищенной воды после Na-катионитных фильтров II ступени?

1) не более 10

2) не более 20

3) не более 30

3.2.6. Какое значение рH должно быть у химически очищенной воды после фильтров I ступени?

1) менее 6.5

2) 6.5 – 8.5

3) более 8.5

3.2.7. Какие параметры по температуре подшипников и нагрузке по амперметру должны быть соблюдены при эксплуатации электродвигателей насосов?

1) менее 50°C; нагрузка по амперметру не превышает допустимую

2) менее 40°С; нагрузка по амперметру не лимитируется

3) менее 80°C; нагрузка по амперметру не превышает допустимую

3.2.8. Какой расход воды (т/ч) следует поддерживать при работе механических фильтров №№1–6 диаметром 2.5 м?

1) 25 – 35

2) 35 – 50

3) 45 – 100

3.2.9. Какой расход воды (т/ч) следует поддерживать при работе механических фильтров №№7-9 диаметром 3.0 м?

1) 25 – 35

2) 35 – 50

3) 45 – 100

3.2.10. Какой расход воды (т/ч) следует поддерживать при работе катионитных фильтров №№ 1, 2, 3 диаметром 3.0 м

1) 35 – 50

2) 45 – 100

3) 75 – 100

3.2.11. Какой расход воды (т/ч) следует поддерживать при работе катионитных фильтров №№ 8, 9, 10 диаметром 3.0 м?

1) 35 – 50

2) 45 – 100

3) 75 – 100

3.2.12. Какой расход воды (т/ч) следует поддерживать при работе Na-катионитных фильтров II ступени диаметром 3.0 м?

1) 45 – 100

2) 75 – 100

3) 70 – 150

3.3. Пуск и останов оборудования ХВО

3.3.1. При подготовке оборудования к пуску провести осмотр и убедиться в следующем:

1) запас воды в баках ХВО равен нулю

2) все задвижки находятся в закрытом положении

3) в исправности оборудования, приспособлений, инструментов

4) муфты насосов легко прокручиваются рукой

5) в наличии масла в подшипниках насосов

6) в надежном заземлении электрооборудования

7) в наличии защитных ограждений около вращающихся механизмов

8) в достаточной уборке рабочего места после проведения ремонтных работ

9) урны на рабочих местах освобождены от мусора

3.3.2. С использованием рис. 2 произведите включение механического фильтра.

1) проверить положение задвижек на фильтре – все задвижки и вентили должны находиться в закрытом положении (подвести курсор и убедиться);

2) открыть вентиль (№ 10) на воздушнике фильтра;

3) открыть задвижку № 1 и заполнить фильтр;

4) после заполнения фильтра закрыть воздушник (№ 10);

5) открыть задвижку № 5, взять из пробоотборника (№ 11) пробу воды и проверить ее на прозрачность;

6) проба прозрачна, закрыть № 11;

7) закрыть задвижку № 5;

8) открыть задвижку № 2;

9) ею отрегулировать необходимый расход воды 25 – 35 т/ч;

10) открыть пробоотбор № 11, следить по пробоотбору (вентиль № 11) за выносом фильтрующего материала. Выноса нет, закрыть № 11;

3.3.3. С использованием рис. 3 произведите включение катионитного фильтра.

1) Проверить положение задвижек на фильтре – все задвижки должны находиться в закрытом положении №№ 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 (проверить курсором).

2) Открыть вентиль № 10 на воздушнике фильтра.

3) Открыть задвижку № 1 и заполнить фильтр.

4) После заполнения фильтра закрыть воздушник (№10).

5) Открыть задвижку № 5 и сбросить первый фильтрат в дренаж.

6) Взять из пробоотборника № 11 пробу воды и выполнить анализ катионированной воды на жесткость (Ж < 30 мкг-экв/л).

7) Закрыть задвижку № 5 и открыть задвижку №2.

8) Отрегулировать необходимый расход воды по расходомеру (75 – 100 м3) задвижкой № 2.

10) открыть пробоотбор № 11, следить по пробоотбору (вентиль № 11) за выносом фильтрующего материала. Выноса нет, закрыть № 11;

3.3.4. С использованием рис. 4 произведите включение в работу декарбонизатора

1) Открыть задвижку ВХ-9

2) Включить вентилятор декарбонизатора

3) Открыть задвижку ВХ-8

3.3.5. С использованием рис. 5 произведите пуск насоса химически очищенной воды, открывая задвижки и осуществляя требуемые операции в строгой последовательности

1) Открыть задвижки ВХ-13, ВХ-16;

2) Включить насос НХВ-3;

3) Открыть задвижку ВХ-19;

3.3.6. Какие действия необходимо осуществить при пуске в работу насосов?

1) открыть задвижку на всасе насоса.

2) обстучать обратный клапан.

3) проверить, залит ли насос водой.

4) проверить наличие масла в подшипниках.

5) проверить исправность заземления электродвигателя насоса.

6) просить персонал электроцеха запустить электродвигатель насоса.

7) включить рубильник или нажать пусковую кнопку, предварительно надев диэлектрические перчатки.

8) постепенно открыть задвижку на напорной линии насоса.

9) убедиться в нормальной работе насоса (манометр показывает нужное давление, не слышно посторонних звуков при работе двигателя).

3.3.7. С использованием рис. 2 произведите заполнение бака осветленной водой

1) открыть ВО-11

2) открыть на механическом фильтре задвижки №1, 3.

3.3.8. Подготовка к пуску в работу оборудования ХВО по штатной схеме

1) проверить открытие задвижек №№ ВИ-8, ВИ-9, ВИ-10, ВИ-11, ВО-2, ВО-3, ВО-4, ВО-5, ВО-6, ВО-7.

2) проверить закрытие задвижек №№ ВИ-8, ВИ-9, ВИ-10, ВИ-11, ВО-2, ВО-3, ВО-4, ВО-5, ВО-6, ВО-7.

3) проверить закрытие задвижек №№ ВИ-8, ВИ-9, ВИ-10, ВИ-11 и открытие задвижек №№ ВО-2, ВО-3, ВО-4, ВО-5.

3.3.9. Пуск в работу оборудования ХВО по штатной схеме

1) аппаратчик ХВО самостоятельно включает насос исходной воды

2) по требованию аппаратчика ХВО НСКТЦ дает распоряжение включить в работу насос исходной воды

3) после подачи исходной воды на ХВО включаются в работу механические фильтры

4) первым в работу включается после механических фильтров Н-катионитный фильтр

5) первым после механических фильтров в работу включается Na-катионитный фильтр I ступени, затем Н-катионитный фильтр

6) включается в работу декарбонизатор

7) включается в работу Na-катионитный фильтр II ступени

3.3.10. С использованием рис. 6 произведите переключения, необходимые для пуска ХВО без декарбонизатора

1) открыть задвижку № ВХ-5, закрыть задвижки № ВХ-8, ВХ-9, ВХ-8А, ВХ-9А

2) открыть задвижку № ВХ-16

3) запустить электродвигатель насоса

4) открыть задвижку № ВХ-19

5) закрыть № ВХ-10

6) открыть задвижки № 1,2 на NA фильтре II ступени

3.3.11. С использованием рис. 6 произведите переключения, необходимые при пуске ХВО без Na-катионитных фильтров II ступени

1) закрыть № ВХ-5, № 1,2 на Na фильтре II ступени

2) открыть № ВХ-8, ВХ-9, ВХ-8А, ВХ-9А, ВХ-12, ВХ-13, ВХ-16

3) пустить насос НХВ-3

4) открыть № ВХ-19, ВХ-10

3.3.12. Какую предельную величину жесткости (мкг-экв/дм3) должны обеспечивать катионитные фильтры I ступени ХВО при работе без Na-катионитных фильтров II ступени?

1) 10

2) 30

3) 50

3.3.13. В какой последовательности аппаратчик ХВО производит постепенный останов и отключение работающих аппаратов и агрегатов химводоочистки?

1) фильтры второй ступени, насосы НХВ, декарбонизатор, вентилятор декарбонизатора, Na-катионитные, Н-катионитные и механические фильтры

2) Na-катионитные, Н-катионитные, механические фильтры, вентилятор декарбонизатора, декарбонизатор, насос НХВ, фильтры 2-ой ступени

3) Н-катионитные, Na-катионитные, механические фильтры, вентилятор декарбонизатора, декарбонизатор, насос НХВ, фильтры 2-ой ступени

3.3.14. В какой последовательности аппаратчик ХВО производит останов насосов?

1) отключить электродвигатель в диэлектрических перчатках, закрыть задвижку на всасывающей линии, закрыть задвижку на напорной линии

2) закрыть задвижку на напорной линии, отключить электродвигатель в диэлектрических перчатках, закрыть задвижку на всасывающей линии, если насос не находится в резерве

3) закрыть задвижку на всасывающей линии, отключить электродвигатель, закрыть задвижку на напорной линии

3.4. Обслуживание оборудования ХВО

3.4.1. Какие показатели и операции должны отслеживать, контролировать, регулировать и осуществлять при эксплуатации ХВО аппаратчик и лаборант химанализа?

1) расход, давление и температуру исходной воды

2) перепад давлений на механических фильтрах и Na-катионитных фильтрах II ступени

3) качество осветленной и катионированной воды согласно графикам химического контроля

4) уровень в баках, не допуская перелива

5) брать пробу воздуха из воздушников фильтров с контролем отсутствия водорода -

6) следить за работой декарбонизатора и рН-метра на линии ХОВ

7) регулировать производительность ХВО

8) следить за работой насосов

9) выдавать наряды – допуски на ремонтные работы на оборудование -

10) проводить промывки и регенерацию фильтров ХВО

11) два раза в смену производить обход и осмотр оборудования ХВО с записью замечаний

12) фиксировать результаты химических анализов и переключений оборудования в соответствующих ведомостях и журналах

3.4.2. Взрыхление механических фильтров

3.4.2.1. С использованием рис. 2 проведите взрыхление механического фильтра диаметром 2,5 м (№№1 – 6).

1) Проверить закрытие №1, 2.

2) Дренирование:

открыть воздушник № 10

задвижки № 4, 5, выждать 5 – 10 минут, после чего арматуру № 5, 4 и 10 закрыть.

3) Продувка воздушной линии:

открыть краны 8, 6, продуть линию в течение 1 минуты; закрыть кран № 8.

4) Взрыхление воздухом:

Открыть краны № 7, № 4, взрыхлять 5 минут, закрыть краны № 6, 7 и задвижку № 4.

5) Дренирование воздушной линии:

открыть кран № 8, кран № 8 закрыть по истечении 15 сек.

6) Взрыхление водой:

открыть задвижку № 3, затем № 4 так, чтоб расход воды через водомер составил 100 – 150 т/ч, взрыхлять водой 10 мин, после чего закрыть №№ 4, 3.

7) Спуск первого фильтрата:

открыть № 1, открывая № 5 установить расход на шайбе фильтра 10 – 15 т/ч, спуская фильтрат 15 минут.

8) Проверить фильтрат на прозрачность, отобрав пробу из крана № 11 (прозрачен), закрыть № 11.

9) Включение в работу:

закрыть № 5, открыть № 2, установив расход 25 – 35 т/ч.

3.4.2.2. С использованием рис. 2 проведите взрыхление механического фильтра диаметром 3.0 м (№№ 7 – 9).

1) Проверить закрытие задвижек № 1, 2.

2) Открыть № 10, №№ 4, 5, выждать 10 – 15 мин, закрыть №№ 5, 4, 10.

3) Открыть № 8, 6, продуть линию 1 мин., закрыть № 8.

4) Открыть №7, №4, взрыхлить 5 мин, закрыть № 6, 7, 4.

5) Открыть № 8, выждать 15 сек, закрыть № 8.

6) Открыть № 3, затем № 4, установить расход 150 – 180 т/ч, взрыхлить 10 мин, закрыть №№ 4, 3.

7) Открыть № 1, открывая № 5 установить расход 15 т/ч, выждать 15 мин.

8) Открыть № 11, проба прозрачна, закрыть № 11.

9) Закрыть № 5, открыв № 2, установить расход 25 – 35 т/ч.

3.4.3. Регенерация Н-катионитных фильтров.

3.4.3.1. Регенерация Н-катионитного фильтра диаметром 3.0 м (на примере НФ №10).

3.4.3.1.1. С использованием рис. 3А проведите взрыхление фильтра НФ №10.

1) Закрыть № 1, 2, остальные закрыты.

2) Открыть № ВО-15, № 3, №4, № 7, Д1, установив расход через шайбу равным 60 т/ч.

3) Открыть № 10, проверить вынос фильтрующего материала. Выноса нет – закрыть 10.

4) После взрыхления 15 – 20 мин закрыть задвижки № 7, 4, 3 (№ Д1 не закрывать).

3.4.3.1.2. С использованием рис. 3А и рис. 7 осуществите пропуск регенерационного раствора серной кислоты, отмывку фильтра НФ № 10 и включение его в работу после его взрыхления.

1) Проверить закрытие № 6 или № 8 на других НФ (рис. 3А).

2) Открыть вентиль № 8 и задвижку № 5 (рис. 3А).

3) На рис. 7 открыть задвижку ВИ-16А и установить расход на эжектор 50 т/ч.

4) По уровнемеру отметить требуемый расход крепкой Н2SO4 (275 кг).

5) Открыть К-7.

6) На рис. 3А открыть № 9 и определить концентрации регенерационного раствора Н2SO4 – (1.0 – 1.5 %), вентиль № 9 закрыть.

7) После пропуска 275 кг (рис. 7) закрыть вентиль К-7.

8) Открыть на рис. 3А вентиль № 9, определить концентрацию кислоты. Получив 0, закрыть № 9.

10) На рис. 7 закрыть ВИ-16А.

11) На рис. 3А закрыть № 8 и № 5.

12) Отмывка: на рис. 3А открыть задвижки № 1, 5; пропустить воду с расходом – 70 т/ч, открыть кран 11, определить Жо , после Жо£30 мкг-экв/дм3, закрыть кран 11, задвижку № 5.

13) Включение в работу: открывая № 2, установить расход 75 – 100 т/ч.

3.4.3.2. Регенерация Н-катионитного фильтра диаметром 3.0 м (на примере НФ №1).

3.4.3.2.1. С использованием рис. 3Б проведите взрыхление фильтра НФ №1.

1) Закрыть задвижки № 1, 2.

2) Открыть задвижки № ВО-15, 3, 4, установить расход по водомерной шайбе (под БОВ) 20 – 25 т/ч.

3) Открыв № 10 проверить вынос фильтрующего материала. Выноса нет. Закрыть № 10.

4) После взрыхления в течение 15 – 20 мин закрыть № ВО-15, 3 и 4.

3.4.3.2.2. С использованием рис. 3Б и рис. 7 осуществите пропуск регенерационного раствора серной кислоты, отмывку фильтра НФ №1 и включение его в работу.

1) Проверить закрытие задвижек на фильтре и вентилей № 6, 8 на других НФ (рис. 3Б).

2) На рис. 3Б открыть № 6 и № 5.

3) На рис. 7 открыть № ВО-16, установить давление воды на эжектор № 1 1,2 – 1,5 атм., установить давление воды на фильтре 0.2 – 0.5 атм.

4) По уровнемеру бака кислоты установить требуемый расход крепкой кислоты 250 кг.

5) Открыть вентиль К-6 на рис. 7.

6) На рис. 3Б открыть № 9 и определить концентрацию раствора Н2SO4. Показания 1 – 1.5%. Вентиль № 9 закрыть.

7) После пропуска 250 кг Н2SO4 (рис. 7) закрыть вентиль К-6.

8) Открыть вентиль № 9, определить концентрацию Н2SO4 должны получить «0» (рис. 3Б), кран № 9 закрыть.

9) На рис. 7 закрыть задвижку ВО-16.

10) На рис. 3Б закрыть № 6 и № 5.

11) Отмывка: на рис. 3Б открыть задвижки № 1 и 10; при появлении воды из 10, задвижку 10 закрыть; открыть задвижку 5; установить расход воды 35 – 50 т/ч.

12) Открыв вентиль №11 (рис. 3Б) определить Ж. При Ж£30 мкг-экв/дм3 закрыть задвижку № 11; закрыть задвижку № 5.

13) Включение в работу: открывая № 2, установить расход 45 – 100 т/ч.

3.4.4. Регенерация Na-катионитных фильтров.

3.4.4.1. Регенерация Na-катионитного фильтра I ступени диаметром 3.0 м (на примере Na Ф I ст. № 8)

3.4.4.1.1. С использованием рис. 3В проведите взрыхление Na Ф № 8.

1) Закрыть № 1, № 2.

2) Открыть ВО-15, № 3, № 4, № 7, Д-1, установить расход через шайбу 60 т/ч.

3) Открыть вентиль № 10, проверить вынос фильтрующего материала. Выноса нет – вентиль № 10 можно закрыть.

4) После взрыхления в течении 20 мин закрыть №№ 7, 4, 3, ВО-15 (Д-1 не закрывать).

3.4.4.1.2. С использованием рис. 3В осуществите пропуск регенерационного раствора соли из бака № 1, отмывку фильтра NaФ№ 8 и включение его в работу.

1) Проверить закрытие №№ 6 и 8 на других NaФ.

2) Открыть задвижки № 5 и № 6.

3) Открыть задвижку С-7 на баке солевого раствора № 1.

4) Пропустить через фильтр 480 кг раствора соли. Закрыть задвижки № С-7, 6, 5.

5) Отмывка: Открыть № 1, 5, пропустить воду с расходом 42 – 50 т/ч.

6) Открыть кран № 11, определить Жо, после Жо£30 мкг-экв/дм3 , закрыть кран № 11, закрыть № 5.

7) Включение в работу: открывая № 2, установить расход 75 – 100 т/ч.

3.4.4.1.3. До какого значения жесткости (мкг-экв/дм3 ) необходимо отмывать катионитные фильтры I ступени при работе ХВО без фильтров II ступени?

1) 10

2) 20

3) 30

3.4.4.1.4. С какой периодичностью (мин) необходимо отбирать пробы при отмывке катионитных фильтров?

1) 10

2) 15

3) 30

3.4.5. Регенерация Na-катионитных фильтров II ступени.

3.4.5.1. С использованием рис. 3Г проведите взрыхление фильтра NaФII ст № 1.

1) Проверить закрытие № 1, 2.

2) Дренирование: открыть воздушник № 10, задвижки № 5, 4, 7, выждать 5 – 10 мин, после чего закрыть №№ 7, 4, 5, 10.

3) Продувка воздушной линии: открыть краны 8А, 6А, продуть линию в течение 1 мин, закрыть кран 8А.

4) Взрыхление слоя катионита воздухом: открыть краны № 7А, 4, 7, взрыхлять воздухом 10 – 15 мин, закрыть краны 6А, 7А, 7, 4.

5) Дренирование воздушной линии: открыть кран 8А, выждать 15 сек, кран 8А закрыть.

6) Взрыхление водой: открыть ВО-15, № 3, 7. Открывая № 4, установить расход по водомеру 40 – 70 т/ч.

7) Открыв №10, проверить вынос фильтрующего материала. Выноса нет, закрыть № 10.

8) После взрыхления водой в течение 30 мин закрыть № 4, 7, 3.

3.4.5.2. С использованием рис. 3Г осуществите пропуск регенерационного раствора через NaФIIст№1 из бака солевого раствора № 2.

1) Проверить закрытие №№ 6 на других фильтрах.

2) Открыть № 6, 5 и № С-8 на баке; частичным прикрытием № 5 установить давление на фильтре 0.5 атм.

3) Пропустить через фильтр 600 кг 6 – 8 % раствора NaCl.

4) Закрыть №№ С-8, 6, 5.

3.4.5.3. С использованием рис. 3Г проведите отмывку и включение NaФIIст№1 в работу.

1) Отмывка на 1-м этапе:

открыть № 1А.

Открывая № 5, установить расход 50 т/ч.

Через 30 – 40 мин закрыть 1А.

2) Отмывка на 2-м этапе:

открыть № 1,

открыть № 11,

определить Жо,

после получения Жо £ 10 мкг-экв/дм3,

закрыть № 11 и № 5.

3) Включение в работу:

открывая № 2, установить расход воды 70 – 150 т/ч.

3.4.5.4. На каком уровне (мкг-экв/дм3) находится жесткость умягченной воды NaФIIст в рабочем цикле.

1) 3

2) 15

3) 30

3.5. Аварийные случаи и неполадки в работе оборудования ХВО

3.5.1. Определите действия персонала при срыве насоса исходной воды.

1) Сообщить НС КТЦ.

2) Отключить подогреватель исходной воды.

3) Закрыть задвижку № 1 на механических фильтрах.

3.5.2. Определите действия персонала при повышении температуры исходной воды свыше 40°С.

1) Сообщить НС КТЦ.

2) Спустить часть исходной воды в дренаж механических фильтров через задвижку № 4.

3) Вывести из работы Na-катионитные фильтры II ст.

3.5.3. Определите действия персонала при большом сопротивлении на механическом фильтре при непродолжительном сроке их работы после взрыхления.

1) Фильтр отключить, открыть воздушник.

2) Провести повторное взрыхление фильтра.

3) Потребовать замены фильтрующего материала.

3.5.4. Определите действия персонала при разогреве расходного бака кислоты.

1) Охлаждать расходный бак кислоты водой из пожарных рукавов.

2) Закрыть вентиль на линии подачи кислоты на эжектор.

3) Проверить давление на линии регенерации.

3.5.5. Определите действия персонала при выносе фильтрующего материала.

1) Отключить фильтр в ремонт.

2) Дооборудовать фильтр ловушкой зернистых материалов.

3) Загрузить в фильтр крупные отсевные фракции фильтрующего материала.

3.5.6. Определите действия персонала при возрастании давления в линии осветленной воды на эжектор.

1) Потребовать расточить сопло эжектора.

2) Проверить давление на регенерируемом фильтре.

3) Прочистить забитое сопло у эжектора.

4) Проверить состояние запорной арматуры на линии регенерационного раствора или дренажной линии регенерируемого фильтра.

3.5.7. Определите действия персонала в случае, если не работает уровнемер бака осветленной воды.

1) Заполнить баки до перелива.

2) Взрыхление фильтров проводить по времени

3) Заготовить шест длиной соответствующей высоте бака, и контролировать уровень воды в баке по высоте смачивания шеста.

3.5.8. Определите действия персонала при пропуске задвижки № 3 на механическом фильтре.

1) Просить НСС снизить нагрузку на ХВО и ТЭЦ.

2) Отключить механический фильтр с неплотной арматурой.

3) Включить в работу резервный фильтр.

3.5.9. Определите действия персонала при повреждении корпуса фильтра.

1) Отключить фильтр в ремонт.

2) Организовать сварку свища на корпусе фильтра.

3) Подставлять под протечку из корпуса ведра и продолжать эксплуатацию.

3.6. Заполнение ячеек мокрого хранения соли и баков раствора соли.

3.6.1. С использованием рис. 8 произведите заполнение ячейки мокрого хранения соли № 1, считая, что емкость хранения соли загружена технической поваренной солью.

1) открыть задвижки № ВО-13, ВО-19

2) После заполнения ячейки № 1 полностью, закрыть задвижки №№ ВО-13, ВО-19;

3) для перемешивания соли с водой открываются №№ В-3, В-4, В-5, В-6

4) определяются показания концентрации соли по ареометру (должны быть 26%).

5) закрыть задвижки №№ В-3, В-4, В-5, В-6.

3.6.2. С использованием рис. 8 произведите перекачку соли в расходный бак раствора соли № 1 из ячейки мокрого хранения соли № 1 солевым насосом № 1 с приготовлением рабочей концентрации раствора соли.

1) открыть № C-10, С-1

2) пустить солевой насос № 1

3) открыть № C-2, С-6, С-7

4) после наполнения на 1/4 (~ 25 м3) закрыть NC-7, С-6, С-2, отключить солевой насос № 1, закрыть №№ С-1, С-10

5) открыть № ВО-12, С-7, залить в бак раствора соли № 1 воду до уровня около 8 м3.

6) закрыть № С-7, ВО-12.

7) определить концентрацию любого раствора соли (6 – 8 %) по ареометру.

3.7. Подача серной кислоты из кислотохранилища в расходный бак кислоты.

3.7.1. С использованием рис. 9 производите закачку 300 кг кислоты в расходный бак из цистерны № 1.

1) согласовать время закачки кислоты с аппаратчиком ХВО (после подвода курсора к телефонной трубке «Аппаратчик», высвечивается табло «Время согласовано».)

2) включить вентилятор помещения расхода бака (начинает вращаться)

3) по согласованию с НС КТЦ включить компрессор котельной (после связи по трубке компрессор вращается).

4) продуть воздушную линию, открыв № В-1, В-3, в течение 1 мин. закрыть № В-3, В- 1.

4а) Открытием В-1 установить давление на манометре М-1 2,5 кгс/см2.

5) открыть № К-1, В-1А, В-2

6) после открытия № B-2 клапан вытеснителя должен опуститься, а уровень в баке подняться примерно на 1,5 мм, вытеснение кислоты произошло.

7) закрыть № В-1

8) после снижения давления по манометру М2 до 0,5 кг-с/см2 открыть № В-3.

9) После выдержки крана № В-3 открытым в течение 2 – 3 мин. вытеснитель заполняется кислотой.

10) закрыть № В-2, В-3

11) провести курсором по линии кислоты над цистерной до входа в бак, после чего загорается табло «течей и свищей нет», этим имитируется обход и осмотр кислотной линии.

12) открытием № В-1 установить давление на манометре М1 – 2,5 кг-с/см2

13) открыть № В-2, вытеснить 2-ю порцию кислоты в бак

14) закрыть № В-1

15) после снижения давления на М2 до 0,5 кг-с/см2 включить № В-3

16) после выдержки 2 – 3 мин. кран № В-3, В-2 закрыть

17) открыть № В-1, установить давление на М1 2,5 кг-с/см2

18) открыть В-2, вытеснить 3-ю порцию кислоты

19) продуть линию кислоты и воздуха в течение 2 мин. при открытых задвижках № В-1, В-2, В-1а, К-1.

20) закрыть № В-1.

21) после снижения давления на манометре М2 до 0,5 кг-с/см2 открыть № В-3.

22) после выдержки 2 – 3 мин. закрыть № В-2, В-3, В-1а, К-1.

3.8. Слив серной кислоты из железнодорожной цистерны.

3.8.1. Подготовка к сливу кислоты

3.8.1.1. Из какого персонала состоит бригада, осуществляющая слив кислоты из железнодорожной цистерны?

1) ответственный руководитель (согласно наряду)

2) главный инженер ТЭЦ

3) дежурный слесарь по обслуживанию оборудования работающей вахты

4) аппаратчики по приготовлению и загрузке реагентов

5) НС КТЦ в случае отсутствия начальника хим. лаборатории или лица, его замещающего.

3.8.1.2. Какой персонал проводит работы по подготовке железнодорожных путей для приема цистерны с кислотой и установку ее на место слива?

1) дежурный слесарь работающей вахты

2) аппаратчик по приготовлению и загрузке реагентов

3) НСС, НС КТЦ

3.8.1.3. Рассмотрите рис. 10 и определите необходимые действия, которые проводят НС КТЦ с бригадой при подготовке схем для слива кислоты и ее опробование с помощью вакуум-насоса или струйного насоса с целью определения максимально возможного вакуума.

1) установить заглушку на трубопроводе над железнодорожной цистерной

2) закрыть сливные задвижки №№ 3, 4 на емкостях хранения кислоты №№ 1, 2 и запереть на цепи с замками.

3) перед задвижками установить заглушку

4) обмазать мыльным раствором с помощью кисти все фланцевые соединения

5) запустить струйный эжектор (вакуумный насос)

6) зафиксировать максимально-возможный вакуум по вакуумметру в системе

7) отключить струйный эжектор (вакуумный насос)

8) проверить значение вакуума, которое должно составлять 600 – 800 мм (если вакуум не держится, необходимо определить и устранить неплотности в сливных линиях)

9) если вакуум не выдерживается при отключении вакуумирующих устройств, то необходимо отказаться от разгрузки и отправить цистерну на железнодорожной станцию.

10) для сбора схемы слива кислоты снизить вакуум до нуля и демонтировать установленные заглушки.

3.8.2. Слив кислоты после установки железнодорожной цистерны на место разгрузки

3.8.2.1. Определите основные положения, связанные с техникой безопасности, при сливе кислоты из железнодорожной цистерны.

1) установить башмаки под колеса железнодорожной цистерны.

2) использовать страховочный пояс для предупреждения падения с железнодорожной цистерны.

3) засыпать площадку у железнодорожной цистерны слоем кальцинированной соды перед началом разгрузки с целью нейтрализации возможных проливов кислоты.

4) работу по сливу кислоты производить в защитных средствах (защитные очки, резиновые перчатки, кислотостойкие костюмы, резиновые сапоги, прорезиненные фартуки), находящиеся в шкафу реагентщика в солехранилище.

5) для работы по сливу кислоты достаточно использовать защитные очки и резиновые перчатки.

6) на рабочем месте иметь нейтрализующий раствор питьевой соды 2 – 3 % концентрации.

7) запрещается применять открытый огонь в кислотохранилище.

8) не допускать попадания воды в сливной трубопровод кислоты, а также подсоса кислоты в струйный эжектор.

9) соблюдать особую осторожность при открытии и закрытии верхнего люка железнодорожной цистерны кислоты, при опускании и подъеме сифонной трубы из цистерны.

10) зону производства работ оградить, в районе входа и выхода из кислотохранилища выставить предупредительные плакаты.

11) держать наготове на случай аварии пожарную машину и машину скорой помощи.

3.8.2.2. Рассмотрите рис. 10 и определите необходимые действия, которые производятся бригадой при сливе кислоты?

1) открыть верхний люк железнодорожной цистерны.

2) подтянуть болты на нижнем люке железнодорожной цистерны.

3) опустить в цистерну сифонную трубу

4) установить прокладку в месте разъемных фланцев.

5) включив в работу одно из вакуумирующих устройств (струйный эжектор или вакуум-насос), создать в системе разряжение порядка 600 – 800 мм.

6) открыть медленно задвижку № 3 на емкости хранения, не отключая вакуумирующие устройства.

7) отключить струйный эжектор, закрыв воздушный вентиль В-1 и задвижку на подаче эжектирующей воды, или вакуумный насос.

8) убедиться, что вакуум в сливном трубопроводе поддерживается на уровне 600 – 800 мм после отключения вакуумирующего устройства.

9) медленно открывать № 3 или № 4 на емкостях № 1 или № 2 в кислотохранилище.

10) следить по реечному расходомеру за процессом слива кислоты.

11) оценивать объем перелитой кислоты.

3.9. Приготовление реагентов для коррекционной обработки котловой воды.

3.9.1. Какие реагенты используются для коррекционной обработки котловой воды на Тверской ТЭЦ № 1?

1) только тринатрийфосфат.

2) только гексаметофосфат натрия.

3) только натриевая селитра

4) смесь Na3PO4, (Na PO3)6 и NaNO3 в определенных соотношениях.

3.9.2. Какое количество тринатрийфосфата (кг) загружают в бак раствора фосфатов при приготовлении исходного раствора смеси реагентов?

1) 25 – 35

2) 100 – 120

3) 10 – 15

3.9.3. Какое количество NaNO3 (кг) загружают в бак раствора фосфатов при приготовлении исходного раствора смеси реагентов?

1) 25 – 35

2) 100 – 120

3) 10 – 15

3.9.4. Рассмотрите рис. 11 и определите необходимые действия, которые производятся на первом этапе приготовления раствора в баке раствора фосфатов?

1) загрузить требуемые количества Na3PO4 и NaNO3.

2) перемешать сухие реагенты сжатым воздухом, открыв задвижку В-9 на 5 мин.

3) заполнить бак на 0,5 объема осветленной водой через задвижку ВО-21, после чего задвижку ВО-21 закрыть.

4) открыть задвижку В-9, содержимое бака перемешать до полного растворения, закрыть задвижку В-9.

3.9.5. Сколько операций по растворению ГМФ последовательно необходимо провести в соответствие с производственными инструментами?

1) одну

2) три

3) десять

3.9.7. Рассмотрите рис. 11 и определите необходимые действия при приготовлении в баке раствора ГМФ?

1) заполнить бак на 3/4 осветленной водой.

2) засыпать 10 кг (Na PO3)6.

3) подать воздух через задвижку В-9 до полного растворения гексаметафосфата.

4) перелить раствор из бака раствора ГМФ в бак раствора фосфата.

5) вручную удалить из бака раствора ГМФ нерастворимые вещества и механические примеси.

3.9.8. Рассмотрите рис. 11 и определите необходимые действия после переноса в бак раствора фосфатов необходимого количества гексаметафосфата – 30 кг?

1) заполнить бак раствора фосфатов осветленной водой.

2) открыть задвижку В-9 для перемешивания раствора в течение 15 – 20 мин., затем закрыть задвижку В-9

3) дать раствору отстояться в течение 2 – 5 мин.

4) дать раствору отстояться в течение 3 – 4 часов.

5) перекачать раствор из бака расвора фосфатов фосфатным насосом в расходные баки фосфатов на ХВО.

6) после заполнения расходного бака фосфатов продолжить перекачивать фосфатный раствор в расходные баки соли.

3.9.9. Рассмотрите рис. 11 и определите необходимые действия при удалении отстоя из бака раствора фосфатов?

1) снять заглушку с горловины конической части бака.

2) промыть бак 1 – 1,5 % раствором кислоты от эжектора № 1 со сбросом в приямок.

3) промыть бак осветленной водой со сливом в приямок.

4) откачать из приямка жидкость дренажным насосом в бак нейтрализатора.