TWT_TVER_TRENAGER_4_DEMIN

Аннотация

В рассматриваемом тренажере на основании сведений, изложенных в производственной инструкции по эксплуатации оборудования обессоливающей установки, контролируются знания положений инструкции и вырабатываются навыки обслуживания оборудования в пусковых, нормальных и аварийных режимах с использованием фрагментов реальной технологической схемы.

Введение

Тренажер по эксплуатации оборудования обессоливающей установки состоит из двух частей: первая включает содержание производственной инструкции по обслуживанию оборудования; вторая является собственно тренажером, реализованной на персональном компьютере. Работа на тренажере осуществляется в двух направлениях: 1)выбор правильных ответов из предложенных, основанных на данных, содержащихся в производственной инструкции; 2) манипуляции с арматурой, регуляторами и насосами для реализации конкретных эксплуатационных режимов с использованием технологической схемы ВПУ.

Технологическая схема ВПУ разбита на ряд узлов для удобства ее воспроизведения на экране монитора.

Все ответы и действия персонала при работе на тренажере фиксируются в итоговом протоколе.

Функциональные фрагменты технологических схем

рис. 1 – узел с Н-катионитными фильтрами

рис. 2 – узел с баками декарбонизованных, кислых и щелочных вод и
соответствующими насосами

рис. 3 – узел нейтрализации с БН № 1

рис. 4 – узел с баками – мерниками и насосами – дозаторами кислоты и щелочи

рис. 5 – узел с баками обессоленной воды и насосами

рис. 6 – узел с анионитными фильтрами

2. Тренажер по эксплуатации оборудования обессоливающей установки

2.1. Обслуживание Н-катионитных фильтров

2.1.1. Какие показатели качества фильтрата пары Н-катионитных фильтров определяют их вывод на регенерацию?

1) снижение кислотности на 300 – 400 мг-экв/л

2) резкое увеличение жесткости свыше 2 мкг-экв/л

3) повышение кремнесодержание фильтрата до 300 мкг/л

2.1.2. С использованием рис. 1 откройте арматуру на Н-катионитных фильтрах I и II ступеней №2 для проведения рабочего цикла.

1) на Н-фильтре 1 ст. №2 открыть №1 и №2

2) на Н-фильтре 2 ст. №2 открыть №2.

2.1.3. С использованием рис. 1 проведите действия с арматурой для вывода пары Н-катионитных фильтров №2 на регенерацию.

1) на Н-фильтре 1 ст. закрыть №1 и №2;

2) на Н-фильтре 2 ст. закрыть №2;

3) открыть №7 на Н-фильтре 1 ст. – рядом появляется надпись «давление на манометрах Н-фильтра 1 ст. равно нулю»;

4) открыть №7 на Н-фильтре 2 ст. – появляется надпись «давление равно нулю».

2.1.4. В какой последовательности проводится взрыхление пары Н-катионитных фильтров

1) вначале Н-2 ст., затем Н-1 ст.

2) вначале Н-1 ст., затем Н-2 ст.

3) одновременно Н-1 ст. и Н-2 ст.

2.1.5. Какой расход воды (м3/ч) поддерживается при взрыхлении Н-катионитных фильтров 1 и 2 ст.?

1) 50 – 60

2) 75 – 85

3) 90 – 100

2.1.6. Какой уровень воды в баке кислых вод достаточен для взрыхления пары Н-катионитных фильтров?

1) 1,5 – 2,5 м

2) 2,5 – 3,5 м

3) 3,5 – 4,0 м

2.1.7. С использованием рис. 2 и рис. 1 проведите заполнение бака кислых вод до требуемого уровня для взрыхления пары Н-катионитных фильтров №2.

1) на рис. 2 открыть ВК-6;

2) на рис. 1 у фильтра №2 открыть №4 и №1;

3) на рис. 2 у бака №1 появляется надпись «уровень 4 м», после этого закрыть ВК-6;

4) на рис. 1 закрыть №1 и №4.

2.1.8. С использованием рис. 1, рис. 2 и рис. 3 проведите взрыхление Н-фильтра 2 ст. №2 со сбором вод в бак-нейтрализатор №1 насосом взрыхления НК-1 при открытой задвижке К-2 и затем Н-фильтра I-ой ступени № 2.

1) на рис. 3 проверить открытие задвижек ВК-9, ВК-11 (опрос аппаратчика узла нейтрализации);

2) на рис. 2 открыть ВК-7, ВК-5;

3) на рис. 1 открыть на Н-фильтре 2 ст. №2 задвижки №3, №4, №7;

4) на рис. 2 открыть ВК-1;

4а) пустить насос НК-1;

4б) задвижкой ВК-2 установить расход 90 – 100 м3/ч, пошло взрыхление;

5) на рис. 1 после 4 – 5 мин закрыть №7 у Н-фильтра 2 ст. №2;

5а) после 15 – 20 мин отобрать пробу через № 9, надпись «проба без опалесценции»;

5б) после чего закрывают №9;

5в) закрывают №3 и №4 и приступают к взрыхлению Н-фильтра 1 ст. №2.

5г) открыть №3, 4 и №7 у Н-фильтра 1ст., пошло взрыхление;

5д) через 4 – 5 мин закрывают №7;

5е) после 15 – 20 мин через №9 у Н-фильтра 1 ст. отбирают пробу, надпись «проба без опалесценции»;

5ж) закрывают №9;

5з) закрывают №3, 4.

6) на рис. 2 закрывают ВК-2;

6а) отключают насос НК-1.

2.1.9. Какой расход растворов серной кислоты в м3/ч должен поддерживаться при регенерации Н-катионитных фильтров?

1) 50 – 65

2) 75 – 80

3) 90 – 100

2.1.10. С использованием рис. 3, рис. 4, рис. 2, рис. 6 и рис. 1 осуществите пропуск первой порции регенерационного раствора серной кислоты, приготовленного на декарбонизационной воде, через пару Н-катионитных фильтров №2 с использованием расходного бака №1 с предварительным сбросом растворов в бак кислых вод.

1) на рис. 3 проконтролировать открытие ВК-9, ВК-11 (опрос аппаратчика)

2) на рис. 4 проверить наличие кислоты в мернике № 1: «Объем кислоты 4 м3».

3) на рис. 2 открыть ВК-6.

4) на рис. 4 открыть КС-21, КС-20, КС-19, КС-22, КС-23, КС-24, КС-14, КС-25, К-1.

5) на рис. 1 открыть на Н-фильтрах №2 задвижки № 6 и № 5;

6) на рис. 6 открытием задвижки ВД-10 установить расход 70 – 75 т/ч.

7) на рис. 4 включить НД кислоты НДК-3.

2.1.11. Какой концентрации в %, определяемой аппаратчиком, должен быть раствор серной кислоты на 1-м этапе вначале его пропуска?

1) 0,55 – 0,60

2) 0,60 – 1,0

3) 1,0 – 1,5

2.1.12. С использованием рис. 4 осуществите 2-й этап пропуска раствора серной кислоты концентрацией 2,0 – 2,5 %.

1) после 60 – 80 мин работы НД кислоты (НДК-3) отключается;

2) на 10 – 15 мин в работу включается НД кислоты (НДК-1) (по истечении 10 – 15 мин НДК-1 не отключать).

2.1.13. С использованием рис. 4 осуществите и завершите 3-й этап пропуска раствора серной кислоты концентрацией 2,5 – 3,0 %

1) в дополнение к работающему НД (НДК-1) (после 10 – 15 мин его работы на 2-м этапе) подключается НД (НДК-2).

2) их совместная работа продолжается 7 – 8 мин, после чего НДК-1, НДК-2 отключаются;

3) закрывают КС-25, КС-21, КС-20, КС-19, КС-24, КС-23, КС-22, КС-14 – пропуск раствора кислоты завершен.

2.1.14. В каком процентном соотношении от общего расхода кислоты осуществляется ее пропуск на 1, 2 и 3-м этапах?

1) 25 – 50 – 25

2) 25 – 25 – 50

3) 50 – 25 – 25

2.1.15. Куда направляется отработанный раствор серной кислоты за парой Н-катионитных фильтров

1) непосредственно в бак-нейтрализатор

2) в дренажный канал

3) в бак кислых вод

2.1.16. С использованием рис. 2 и рис. 3 произведите откачку раствора из бака кислых вод при достижении в нем уровня около 1,0 м в бак-нейтрализатор № 1 насосом взрыхления катионитных фильтров № 2.

1) на рис. 3 проверить открытие задвижек №№ ВК-9 и ВК-11;

2) на рис. 2 открыть ВК-3,

2а) включить насос НК-2,

2б)открыть ВК-8, ВК-4.

2.1.17. С использованием рис. 5 и рис. 4 соберите резервную схему подачи раствора кислоты на Н-катионитные фильтры с использованием для разбавления обессоленной воды от насоса обессоленной воды (НОВ-2)

1) на рис. 5 открыть ВХО-14,

2) на рис. 4 открыть ВХО-15, К-1

2.1.18. Какое ориентировочное время, уточняемое анализом, занимает процесс вытеснения раствора кислоты, проводимый по линии регенерации?

1) 20 – 40 мин

2) 40 – 60 мин

3) 60 – 80 мин

2.1.19. До какого момента отмывка пары Н-катионитных фильтров ведется на бак-нейтрализатор?

1) ЖОТМ = ЖОСВ

2) ЩОТМ = ЩОСВ

3) КИСЛОТМ = КИСЛОСВ

2.1.20. С использованием рис. 2 осуществите перевод отмывочных вод Н-катионитных фильтров с бака-нейтрализатора на бак кислых вод.

1) закрыть ВК-8, ВК-4,

2) остановить насос НК-2,

3) закрыть ВК-3,

2.1.21. До какого значения остаточной жесткости (мкг-экв/дм3) ведется отмывка Н-катионитного фильтра II ст., если пара Н-катионитных фильтров будет оставлена в резерв?

1) 2

2) 5

3) 10

2.1.22. С использованием рис. 6, рис. 1 разберите схему отмывку Н-катионитного фильтра II ст. №2 декарбонизованной водой.

1) на рис. 6 закрыть ВД-10;

2) на рис. 1 закрыть на Н-фильтре II ст. №2 задвижки №5 и №6.

2.1.23. С использованием рис. 1 проведите доотмывку Н-катионитного фильтра I ст. №2 осветленной водой.

1) закрыть на Н-фильтре 1 ст. №2 задвижку №6, приоткрыть задвижку №1.

2.1.24. Какие показатели качества отмывочной воды после Н-катионитного фильтра I ст. соответственно по кислотности и жесткости (мкг-экв/дм3) характеризуют момент окончания отмывки.

1) 1500, 200

2) 200, 1500

3) 500, 500

2.1.25 С использованием рис. 1 отключите Н-катионитные фильтры №2 в резерв.

1) у Н-фильтра I ст. №2 закрыть задвижки №5 и №6.

2.2. Обслуживание анионитных фильтров

2.2.1. Какое кремнесодержание фильтрата (мкг/дм3ё) анионитных фильтров определяет момент отключения их на регенерацию?

1) 100;

2) 300;

3) 500;

2.2.2. С использованием рис. 6 отключите анионитный фильтр №2 для проведения регенерации.

1) на анионитном фильтре №2 закрыть арматуру №1, №2;

2) открыть воздушник №7 – появляется надпись «давление на манометрах равно нулю».

2.2.3. Какой минимальный уровень воды (м) в баке щелочных вод достаточен для проведения взрыхления анионитного фильтра?

1) 1;

2) 2;

3) 4;

2.2.4. Какой расход воды (м3/ч) должен быть установлен при взрыхлении анионитного фильтра?

1) 50 – 60;

2) 70 – 80;

3) 90 – 100;

2.2.5. С использованием рис. 3, рис. 2, рис. 6 проведите взрыхление анионитного фильтра №2 водой из бака щелочных вод со сбросом в бак-нейтрализатор №1 насосом взрыхления №1.

1) на рис. 3 проверить открытие задвижки ВЩ-9 (опрос аппаратчика узла нейтрализации);

2) на рис. 6 открыть на анионитном фильтре № 2 арматуру № 3, № 4, открыть ВЩ-6, приоткрыть Р-2.

3) на рис. 2 открыть ВЩ-1,

3а) отключить насос взрыхления НЩ-1,

3б) открыть ВЩ-2.

4) На рис. 6 регулятор Р-2 установить расход 90 – 100 м3/ч,

4а) закрыть у фильтра арматуру № 7.

2.2.6. С использованием рис. 6 проконтролируйте вынос анионита из взрыхляемого фильтра № 2.

1) по истечении 10 – 15 мин открыть вентиль № 9 у взрыхляемого фильтра;

2) отобрать пробу в колбу, появляется надпись «Выноса ионита нет»;

3) вентиль № 9 закрыть.

2.2.7. Как должен поступить аппаратчик, если в пробе сбросной воды появляются крупные частицы анионита после организованного перерыва на 10 – 15 мин и повторного взрыхления?

1) фильтр отключается для вскрытия и осмотра;

2) снижается расход взрыхляющей воды до 40 – 50 м3/ч;

3) несмотря на неполадки процесс регенерации продолжается.

2.2.8. С использованием рис. 2 и рис. 6 завершите операцию взрыхления анионитного фильтра №2.

1) на рис. 2 закрыть ВЩ-2,

1а) отключить насос взрыхления НЩ-1,

1б) закрыть ВЩ-1;

2) на рис. 6 закрыть на фильтре №2 арматуру №3 и №4.;

2.2.9. С использованием рис. 6 проведите взрыхление анионитного фильтра №2 через рабочий анионитный фильтр №1.

1) на фильтре №2 открыть арматуру №3, №4, №7;

2) открыть ВЩ-6;

3) на фильтре №1 открыть арматуру №3, закрыть арматуру №2;

4) начинается отсчет времени взрыхления; через 3 – 4 мин закрыть на фильтре №2 воздушник №7;

5) по истечении 10 – 15 мин на фильтре №1 открыть арматуру №2 и закрыть арматуру №3;

6) на фильтр №2 закрыть арматуру №3 и №4.

2.2.10. Какой тип воды используется для приготовления и вытеснения из анионитного фильтра раствора щелочи?

1) осветленная

2) декарбонизованная

3) обессоленная

2.2.11. Какой концентрации (%%) должен быть раствор щелочи для регенерации анионитовых фильтров?

1) 1

2) 4

3) 7 – 8

2.2.12. Как расход раствора щелочи (м3/ч) должен быть обеспечен при регенерации анионитных фильтров?

1) 28

2) 40 – 50

3) 90 – 100

2.2.13. Какой минимальный объем концентрированного едкого натра (м3) необходимо иметь в расходном баке для проведения регенерации одного анионитного фильтра?

1) 1,0

2) 1,5

3) 2,0

2.2.14. С использованием рис. 4, рис. 3, рис. 6, рис. 5 организуйте пропуск регенерационного раствора щелочи из расходного бака №1 насосом-дозатором №2 через анионитный фильтр №2 со сбросом отработавшего раствора в бак-нейтрализатор № 1. Обессоленная вода отбирается от насоса № 1.

1) на рис. 4 открыть вентили Щ-14, Щ-18, Щ-21.

2) на рис. 6 на фильтре №2 открыть арматуру №5, №6; проверить открытие ВЩ-6; проверить закрытие Д-3.

3) на рис. 3 открыть ВЩ-9 (или убедиться в открытии опросом аппаратчика узла нейтрализации).

4) на рис. 4 открыть задвижки ВХО-16, Щ-16, Щ-23, Щ-24

5) на рис. 5 открыть задвижку ВХО-13 (насос НОВ-1 в работе).

6) на рис. 4 регулирующим клапаном Р-3 установить расход разбавляющей воды 28 м3/ч; включить в работу НДЩ-2.

2.2.15. Сколько, примерно, времени (мин) длится пропуск раствора щелочи через анионитный фильтр?

1) 10;

2) 20;

3) 30;

2.2.16. На какой объем (м3) снижается уровень концентрированного едкого натра в расходаном баке при пропуске раствора щелочи через анионитный фильтр?

1) 1;

2) 2;

3) 3;

2.2.17. С использованием рис. 4 завершите подачу раствора щелочи на анионитный фильтр №2.

1) отключить НД №2,

2) закрыть Щ-23, Щ-24, Щ-14;

3) закрыть Щ-21, Щ-18

2.2.18. Сколько времени (мин) длится процесс вытеснения щелочи из регенерируемого анионитного фильтра с расходом воды 28 м3/ч?

1) 30;

2) 60;

3) 90;

2.2.19. Какой расход воды (м3/ч) устанавливают при отмывке анионитных фильтров?

1) 50;

2) 70;

3) 90;

2.2.20. При каком значении щелочности (мкг-экв/дм3) фильтрата заканчивается отмывка анионитового фильтра при включении его в работу сразу после регенерации?

1) 150;

2) 1000;

3) 1500;

2.2.21. С использованием рис. 5, рис. 4, рис. 6 завершите отмывку анионитного фильтра №2.

1) на рис. 5 закрыть задвижку ВХО-13

2) на рис. 4 закрыть задвижку ВХО-16

3) на рис. 6 закрыть на фильтре №2 арматуру №5, №6

2.2.22. С использованием рис. 6 включите в работу анионитный фильтр №2 сразу после окончания регенерации.

1) на фильтре №2 открыть арматуру №2;

2) открыть воздушник №7, после чего появления надпись «воздуха нет»;

3) затем открыть арматуру №1,

4) закрыть воздушник №7.

2.3. Вывод в ремонт и резерв оборудования обессоливающей установки

2.3.1. Как оформляется вывод в ремонт ионитных фильтров?

1) служебной запиской

2) устной просьбой

3) нарядом – допуском

2.3.2. С использованием рис. 6 произведите вывод в ремонт анионитного фильтра №2.

1) на фильтре №2 закрыть арматуру №1, 2, 3, 4, 6;

2) появляется надпись «стрелки манометров на нуле»;

3) затем для дренирования фильтра открыть воздушник №7 и арматуру №5

2.3.3. До какого уровня срабатывается вода при выводе в ремонт баков декарбонизованной или обессоленной воды?

1) 0,1

2) 0,5

3) 1,0

2.3.4. С использованием рис. 6 и рис. 2 осуществите вывод в ремонт бака декарбонизованной воды №1, считая, что после закрытия соответствующей задвижки бак будет сработан до требуемого уровня.

1) на рис. 6 закрыть ВН2-1;

2) на рис. 2 закрыть ВД-1, открыть Д-7.

2.3.5. Какие мероприятия должны обеспечить безопасность работ на выведенном в ремонт оборудовании?

1) закрытую арматуру запереть на замки с помощью цепей и вывесить на ней плакаты: «не открывать – работают люди»

2) на линии подвода в фильтр раствора щелочи или кислоты установить заглушки

3) на МИКе №5 фильтра вывесить плакат «не закрывать – работают люди»

4) открыть люки, провентилировать оборудование и проверить воздух в нем на достаточность кислорода

5) на месте производства ремонтных работ должен быть вывешен плакат «Работать здесь»

6) организовать на ремонтируемом оборудовании принудительную вентиляцию наружным воздухом

2.3.6. С использованием рис. 6 проведите вывод в резерв анионитного фильтра №2.

1) на фильтре №2 закрыть арматуру №1.

2.4 Включение из резерва и ремонта оборудования обессоливающей установки

2.4.1. До какой величины щелочности (мкг-экв/дм3) отмывают анионит при отключении фильтра в резерв?

1) 150

2) 1000

3) 1500

2.4.2. До какой величины щелочности (мкг-экв/дм3) отмывают анионит при включении фильтра в работу?

1) 150

2) 1000

3) 1500

2.4.3. С использованием рис. 2, рис. 6 проведите перед включением в работу доотмывку анионитного фильтра № 2 со сбросом воды в бак щелочных вод.

1) на рис. 2 открыть ВЩ-5;

2) на рис. 6 на фильтре №2 открыть арматуру №5 и №1, высвечивается табло «доотмывка началась», затем на табло заменяется надпись на «доотмывка закончилась», после чего на фильтре №2 закрывают арматуру №1, 5.

2.4.4. С использованием рис. 6 включите в работ ОН-фильтр №2 после его доотмывки.

1) на фильтре №2 открыв арматуру №2, №7, на табло появляется надпись «воздух отсутствует»;

2) после чего закрывают №7;

3) открывают №1.

2.4.5. До какой величины жесткости (мкг-экв/дм3) ведется отмывка Н-катионитного фильтра II ст., если пара Н-катионитных фильтров будет оставлена в резерв?

1) 2

2) 5

3) 10

2.4.6. До какой величины жесткости (мкг-экв/дм3) ведется отмывка Н-катионитного фильтра II ст., если пара Н-катионитных фильтров будет сразу же включена в работу?

1) 2

2) 5

3) 10

2.4.7. С использованием рис. 2 и рис. 1 проведите доотмывку пары Н-катионитных фильтров № 2 в бак кислых вод перед включением их в работу.

1) на рис. 2 открыть задвижку ВК-6.

2) на рис. 1 на Н-фильтре II ступени №2 открыть арматуру №5;

3) на рис. 1 на Н-фильтре I ст. №2 открывают арматуру №2 и №1, появляется табло «доотмывка началась», затем на табло появляется надпись «доотмывка закончилась»;

4) после чего закрывают на Н-фильтре II ст. №2 арматуру №5.

2.4.8. С использованием рис. 1 включите в работу пару Н-катионитных фильтров из резерва после их доотмывки.

1) открыть на Н-катионитном фильтре II ст. арматуру №2;

2) затем открыть на Н-фильтре I ст. арматуру №7, загорается табло «воздух отсутствует»;

3) закрыть №7;

4) на Н-фильтре II ст. открыть №7, на табло появится «воздух отсутствует»;

5) закрыть №7.

2.4.9. Какие мероприятия необходимо выполнять при выводе из ремонта оборудования обессоливающей установки?

1) проверить, чтобы бригада убрала рабочее место

2) демонтировать схему принудительной вентиляции оборудования наружным воздухом

3) проверить, чтобы были закрыты люки и дренажный вентиль на баке

4) убедиться, что сняты заглушки на линии подвода агрессивных веществ к оборудованию

5) снять знаки безопасности и вывести людей с места работы

6) заполнить водой оборудование и убедиться в отсутствии течей из фланцев арматуры или трубопроводов, из люков

7) убедившись в отсутствии дефектов, мешающих включению оборудования в работу, руководитель работ и допускающий подписываются в строке наряда о полном окончании работ.

2.5. Обслуживание обессоливающей установки

2.5.1. Какие обязанности возлагаются на аппаратчика 4-го разряда, обслуживающего оборудование обессоливающей установки?

1) поддерживать нормальные уровни в баках декарбонизированной и обессоленной вод

2) подтягивать сальниковые уплотнения штоков арматуры и валов насосов

3) контролировать работу приборов, обеспечивать восстановление их работоспособности при выходе из строя

4) участвовать в разгрузке реагентов

5) своевременно и качественно проводить регенерацию истощенных фильтров

6) производить переключение оборудования по указанию НСХЦ или самостоятельно при необходимости

7) обезвоздушивать рабочие фильтры 1 – 2 раза в смену

8) правильно и аккуратно вести техническую документацию

9) вести химический контроль за работой ионитных фильтров путем отбора проб на анализ в соответствии с графиком

10) контролировать работу насосного оборудования

11) следить за достаточностью освещения рабочих мест

12) своевременно проводить уборку и поддерживать чистоту на рабочих местах

13) не допускать нарушения норм качества обессоленной воды

14) не допускать перелива баков запаса декарбонизированной и обессоленной воды

15) освоить обслуживание обессоливающей установки с использованием компьютера

16) не допускать систематического слива кислых и щелочных стоков в промливневую канализацию кроме аварийных ситуаций

17) контролировать запас кислоты и щелочи в мерниках

18) не допускать ремонтных работ на оборудовании без правильно оформленного наряда – допуска

2.5.2. Какие меры должен принять оперативный персонал при возникновении технологических нарушений в работе оборудования обессоливающей установки?

1) принять незамедлительные меры по предотвращению аварии, произведя необходимые переключения

2) предотвратить, по возможности, повреждения оборудования, не затронутого технологическим нарушением

3) исключить травмирование персонала – вывести работающих с аварийного участка, оградить опасную зону и вывесить знаки безопасности «Опасная зона», «Проход закрыт»

4) отключить все блокировки электротехнического оборудования, установленного на ВПУ

5) при невозможности устранения дефекта силами оперативного персонала, необходимо организовать вызов в цех ремонтной бригады

6) доложить вышестоящему оперативному персоналу вахты и администрации цеха (при его присутствии) о случившемся и постоянно держать их в курсе проведения операции по ликвидации неполадок

7) вести подробную запись в журнале тех. Документации о порядке развития и ликвидации аварии

8) отдавать подчиненному персоналу распоряжения в краткой и четкой форме

9) сообщить в медчасть и пожарную часть ТЭС о возможности возникновения травмотизма персонала и пожароопасности в ХЦ

2.6. Возможные неполадки в работе оборудования обессоливающей установки и пути их ликвидации

2.6.1. В чем может находиться причина непоступления осветленной воды на обессоливающую установку?

1) неисправность арматуры механических фильтров предочистки

2) свищ или разрыв на трубопроводе осветленной воды

3) выход из строя насосов осветленной воды

4) забивание труб осветленной воды дробленым антрацитом

2.6.2. Какие меры необходимо предпринять при непоступлении осветленной воды на обессоливающую установку?

1) организовать подачу осветленной воды с установки теплосети резервными насосами

2) при необходимости использовать насосы взрыхления механических фильтров

3) организовать подачу на Н-катионитные фильтры сырой воды

4) организовать ремонтные работы в схеме подачи осветленной воды

2.6.3. Что может служить причиной повышения жесткости обессоленной воды?

1) истощение 1-ой пары Н – фильтров

2) попадание отмывочных вод Н – фильтров II ст. в тракт обессоленной воды

3) развитие дальтонизма у персонала, ведущего химический контроль

2.6.4. Какие меры необходимо предпринять при повышении жесткости обессоленной воды?

1) создать разность давлений между работающей и регенерируемой парой Н – фильтров не менее 0,05 МПа

2) отключить на регенерацию истощенную пару Н – фильтров

3) при повышении жесткости декарбонизованной воды в баках отключить подачу воды с анионитных фильтров в деаэраторы, подпитку если из бака обессоленной воды.

4) провести полный цикл регенерации всем анионитным фильтрам

5) сбросить декарбонизованную воду в дренаж через задвижки 1 и 4 на анионитном фильтре, после чего отмыть его от жесткости

6) заполнить бак декарбонизованной воды качественной водой

2.6.5. Что может служить причиной повышения кремнесодержания обессоленной воды?

1) попадание вод собственных нужд при регенерации ОН-фильтра в тракт обессоленной воды

2) истощение одного из анионитных фильтров

3) нарушение коррозионно стойких покрытий в анионитном фильтре

2.6.6. Какие меры необходимо предпринять при повышении кремнесодержания обессоленной воды?

1) создать разность давлений между работающим и регенерируемым анионитными фильтрами не менее 0,05 МПа

2) отключить истощенный фильтр на регенерацию

3) проверить содержание кремнекислоты в регенерационном растворе щелочи

4) при ухудшении качества обессоленной воды в баке, необходимо его отключить, сдренировать, подавая воду в деаэраторы насосами декарбонизованной воды

2.6.7. Что может служить причиной повышения концентрации угольной кислоты в баке декарбонизированной воды?

1) вентилятор не работает

2) повреждение декарбонизатора (вентилятор работает)

3) забивание шламовым отложениями распределительных патрубков декарбонизатора

2.6.8. Какие меры необходимо предпринять для восстановления режима декарбонизации?

1) включить вентилятор в работу

2) при неполадках в электрической схеме вентиляционной установки вызвать дежурного электрика

3) наладить режим работы Н-катионитных фильтров

4) усилить химический контроль за работой анионитных фильтров

2.6.9. Что может служить причиной падения расхода до нуля в обеих нитках обессоленной воды?

1) отключение по электрической части всех насосов обессоленной воды

2) отключение одной котлотурбинной установки

3) ремонт бака запаса обессоленной воды

2.6.10. Какие меры необходимо предпринять при падении расхода обессоленной воды до нуля?

1) организовать подачу обессоленной воды до нуля?

2) вызвать в ХЦ оперативный персонал ЭЦ

3) поднять давление перед анионитными фильтрами до 90 м в ст.

2.6.11. Какие меры необходимо предпринять при появлении течи на мернике крепкого реагента или на трубопроводе от мерника до насоса-дозатора?

1) подождать до момента слива крепкого реагента из системы «мерниК-НД» в дренажный приямок

2) по возможности отключить трубопровод и заварить его или временно закрыть течь хомутом

3) сработать реагент в мернике полностью на регенерацию ионитного фильтра, проведя в крайнем случае внеочередную регенерацию с повышенными избытками

2.6.12. Какие меры необходимо предпринять при появлении течи на линии регенерационного раствора кислоты при наличии резервных фильтров?

1) организовать подачу воды на анионитные фильтры помимо Н-катионитных фильтров

2) прекратить подачу раствора кислоты

3) отмыть фильтр по воде

4) опорожнить линию регенерационного раствора и устранить течь

5) провести регенерацию повторно

2.6.13. Какие меры необходимо предпринять при появлении течи на трубопроводе регенерационного раствора едкого натра?

1) аккуратно наложить в месте течи на трубопровод хомут и продолжать пропуск регенерационного раствора

2) прекратить подачу щелочи и промыть трубопровод водой в течение 10 – 15 минут

3) устранить течь

4) закончить операцию регенерации