twt_tver_trenager_4_isvest

Введение

Тренажер по эксплуатации оборудования известкового хозяйства Тверской ТЭЦ-4 состоит из трех частей: первая включает содержание производственной инструкции по эксплуатации оборудования известкового склада; вторая и третьи части являются собственно тренажерами, реализованными на персональном компьютере, применительно к оборудованию известкового хозяйства расположенного в помещении склада извести (ячейки, циркуляционные мешалки, пескоуловители, циркуляционные и перекачивающие насосы, мостовой кран и т. п.) и в помещении водоподготовительной установки (мешалки, насосы перемешивания, насосы-дозаторы известкового молочка и т.п.). Предполагается, что персонал, обучаемый с помощью тренажера, имеет определенные знания по технологии известкования воды и назначению соответствующего оборудования, изложенные в учебной литературе или «Энциклопедии физико-химических технологий на ТЭС», разработанной на кафедре Технологии воды и топлива МЭИ.

Работа на тренажере осуществляется в двух направлениях: 1) выбор правильных ответов из предложенных, основанных на сведениях, содержащихся в производственной инструкции; 2) манипуляций с арматурой и насосами для реализации конкретных эксплуатационных операций с использованием технологических схем.

Все ответы и действия персонала при работе на тренажере фиксируются в итоговом протоколе.

Структура тренажера дает возможность его подстройки под аналогичные, но несколько видоизмененные схемы.

Функциональные фрагменты технологических схем

Рис. 1 – фрагмент технологической схемы склада известкового хозяйства
с ячейкой гашения № 1 и МИМ № 1.

Рис. 2 – фрагмент технологической схемы склада известкового хозяйства с
ячейкой-хранилищем, ячейкой гашения № 2 и МИМ № 2.

Рис. 4 – фрагмент технологической схемы приготовления и дозирования рабочего
раствора известкового молока с МИМ № 1 и № 2.

2. Тренажер по эксплуатации известкового хозяйства склада

2.1. Порядок подготовки к пуску и порядок пуска оборудования известкового хозяйства.

2.1.1. Какой персонал обслуживает оборудование известкового хозяйства?

1) аппаратчик узла нейтрализации;

2) крановщик мостового крана;

3) аппаратчик установки химического обессоливания;

4) аппаратчик по приготовлению и загрузке реагентов.

2.1.2. Какие мероприятия необходимо осуществить при подготовке к пуску известкового хозяйства?

1) удалить из производственного помещения известкового склада всех посторонних лиц;

2) проверить безопасное состояние оборудования;

3) проверить достаточность освещенности рабочих мест;

4) проверить наличие и достаточность негашеной извести;

5) проверить наличие и состояние средств пожаротушения;

6) поставить в известность службы пожарной охраны и медицинский персонал станции о пуске в работу оборудования известкового хозяйства;

7) проверить поступление воды и сжатого воздуха из ХВО в склад;

8) произвести пробный пуск насосов;

9) заполнить водой ячейку гашения извести на 1/3 объема;

10) проверить состояние ж/д путей и, при необходимости, произвести их уборку;

11) принять меры к устранению дефектов, выявленных во время обхода и пробного пуска оборудования.

2.1.3. Какое количество сухой извести загружается в ячейку гашения?

1) 6 – 7 т (4 – 5 грейдеров);

2) 7 – 8 т (5 – 6 грейдеров);

3) 8 – 9 т (6 – 7 грейдеров).

2.1.4. Какую концентрацию (мг-экв/дм3) должен иметь рабочий раствор известкового молока?

1) 500 – 900;

2) 900 – 1300;

3) 1300 – 1700.

2.1.5. Какое время (час) необходимо для полного гашения извести?

1) до 1;

2) до 24;

3) до 50;

2.1.6. С использованием рис. 1 произведите заполнение пожарно-технической водой ячейки гашеной извести №1, т.к. по техническим причинам подача осветленной воды из ХВО невозможна.

Открыть арматуру ПТВ-1 и ПТВ-2.

2.1.7. С использованием рис. 1, рис. 2 произведите подачу сжатого воздуха для перемешивания гашеной извести в ячейку №2 от компрессорной ТЭЦ.

1) На рис. 1 открыть В-1, В-4;

2) на рис. 2 открыть В-3.

2.1.8. Какая продолжительность взрыхления воздухом (мин) необходима для образования однородной смеси в ячейке гашеной извести?

1) 5 – 10;

2) 10 – 15;

3) 15 – 20;

2.1.9. С использованием рис. 2 произведите закачку известкового молока из ячейки №2 в мешалку №2.

1) Открыть И-24;

2) Пустить насос Н-2;

3) Открыть И-12, И-17.

2.1.10. С использованием рис. 2 произведите действие со схемой после окончания закачки известкового молока в МИМ № 2.

1) Отключить насос Н2

2) Закрыть И-12, И-17, И-24.

2.1.11. С использованием рис. 1 соберите схему расциркулирования известкового молока в МИМ № 1.

1) Открыть И-10

2) Включить насос НП-1

3) Открыть И-8.

2.1.12. С использованием рис. 1 отключите МИМ № 1 в резерв.

1) Закрыть И-8;

2) Отключить насос № НП-1.

2.1.13. С какой периодичностью проводится продувка бункера для его очистки от песка и недопала крановщиком или аппаратчиком?

1) 1 раз в смену;

2) 1 раз в сутки;

3) 1 раз в неделю.

2.1.14. После какого времени (мин) циркуляции известкового молока в мешалках проверяется его концентрация?

1) 1 – 2

2) 3 – 5

3) 5 – 7

2.1.15. Куда откачиваются дренажные воды из приямка подвального помещения здания известкового хозяйства?

1) в ячейки гашеной извести;

2) в ячейку-хранилище отходов извести;

3) в МИМ склада извести.

2.2. Перекачка известкового молока в расходные мешалки ХВО

2.2.1. С использованием рис. 1 произведите расциркуляцию известкового молока в мешалках известкового хозяйства № 1 перед его перекачкой в расходные мешалки ХВО.

1) Открыть И-10

1) Включить насос НП-1

1) Открыть И-8.

2.2.2. Можно ли прекращать циркуляцию известкового молока в МИМ склада в течение времени перекачки в расходные мешалки ХВО?

1) да;

2) нет;

3) не более 5 – 7 мин.

2.2.3. С использованием рис. 1 осуществите перекачку расциркулированного известкового молока из МИМ № 1 склада в расходные мешалки ХВО.

1) Прикрыть И-8, открыть И-9;

2) После появления табло «Перекачка окончена», закрыть И-9, И-8;

3) Выключить насос № 1.

2.3. Режимы работ оборудования склада извести.

2.3.1. Какие виды работ обязан проводить персонал в нормальном режиме эксплуатации оборудования известкового склада?

1) производить отбор проб негашеной извести на анализ ее активности;

2) определить и фиксировать в журнале концентрацию известкового молока в каждой мешалке перед перекачкой в ХВО сразу после приготовления и при отключении мешалки в резерв;

3) проводить химический анализ недопала с целью определения возможности его дальнейшего использования в стройиндустрии;

4) контролировать запас негашеной извести и при снижении ее запаса ниже нормативного ставить в известность НС ХЦ;

5) контролировать заполнение хранилища отходами извести, добиваясь своевременного их вывоза;

6) поддерживать в чистоте ж/д пути внутри склада, подъездные ж/д пути, а также оборудование и производственные помещения;

7) производить осмотр трубопроводов, насосного оборудования, арматуры на предмет отсутствия утечек из сальниковых уплотнений и других неисправностей;

8) своевременно откачивать воду из дренажного приямка подвального помещения.

2.3.2. Какие действия должен предпринять оперативный персонал, обслуживающий оборудование известкового склада, при возникновении аварийной ситуации?

1) немедленно выключить из работы неисправное оборудование или трубопровод;

2) вывести работающих с аварийного участка, оградить опасную зону и вывесить плакаты «Осторожно, опасная зона!», «Проход закрыт»;

3) определить характер неполадок, их размер и возможность работы без выключенного оборудования;

4) включить, если это возможно, резервное оборудование;

5) сообщить об аварийной ситуации НС ХЦ, а в его отсутствие аппаратчику ХВО IV группы и НСС;

6) выполнить все возможные работы по восстановлению нормального режима работы оборудования;

7) размыть водой разлитый реагент, если таковой имеется;

8) при невозможности силами оперативного персонала ликвидировать аварию, необходимо организовать вызов в цех ремонтной бригады;

9) организовать подачу известкового молока в мешалки склада грейфером крана.

2.3.3. Какие действия должен предпринять оперативный персонал при очистке хранилищ от отходов извести?

1) песок и недопал, образующийся в ячейках в результате гашения извести, удаляется грейфером в дренажный приямок и далее откачивается дренажным насосом в дренажные каналы ХВО;

2) песок и недопал, образующиеся в ячейках в результате гашения извести, удаляются грейфером в ячейку отходов, откуда они вывозятся самосвалами на свалку промышленных отходов;

3) во избежание удаления вместе с отходами невыработанной извести, отходы необходимо многократно промывать в ячейке гашения и убедившись, что активное перемешивание не ведет к росту концентрации извести, можно приступить к удалению отходов;

4) отходы, накапливающиеся у стенок ячеек гашения, недоступные грейферу, удаляются персоналом при полной очистке ячеек, производимой один раз в год;

2.4. Возможные неполадки в работе оборудования известкового склада

2.4.1. Что может служить причиной отсутствия поступления известкового молока из ячеек гашения в мешалки?

1) неисправность арматуры на всасе или напоре насоса заполнения циркуляционных мешалок;

2) засорился циклон;

3) замерз всасывающий трубопровод насоса;

4) засорился отходами извести всасывающий трубопровод насоса.

2.4.2. Что может служить причиной отсутствия поступления известкового молока из мешалок склада в мешалки ХВО?

1) отсутствие давления в линии пожарно-технической воды;

2) забился известью трубопровод или арматура на линии перекачки;

3) разрыв (свищ) на линии перекачки;

4) неисправен насос перекачки или его арматура;

5) замерз трубопровод перекачки или арматура на линии (в холодное время года).

2.4.3. Что может служить причиной непоступления осветленной воды из ХВО на известковый склад?

1) разрыв (свищ) на линии;

2) замерз трубопровод (в холодное время года);

3) ремонтные или аварийные работы на ХВО;

4) неполадки в работе нижней дренажной системы одного из механических фильтров.

2.4.4. Что может служить причиной отсутствия поступления сжатого воздуха из ХВО на известковый склад?

1) повреждение наружной изоляции на линии сжатого воздуха;

2) неисправен компрессор ТТЦ;

3) замерз трубопровод (в холодное время года);

4) разрыв на линии или возникновение дефекта в арматуре;

2.4.5. Что может служить причиной переполнения водой ячейки гашения извести?

1) не закрыта арматура на линии заполнения;

2) неисправна арматура на линии заполнения («не держит»);

3) сильная течь из фланцевых соединений над ячейкой;

4) излишне энергичная циркуляция в схеме «ячейка гашеной извести -- насос».

2.4.6. Какие меры необходимо предпринять в период низких температур наружного воздуха для обеспечения нормальной работы оборудования известкового склада?

1) контролировать работу системы отопления, своевременно сообщая руководству цеха о сбоях в работе отопления, если таковые имеются;

2) потребовать от руководства цеха выдачи для крановщика и аппаратчика меховых тулупов, шапок-ушанок и валенок;

3) участить прокачку известкового молока из МИМ склада в расходные мешалки ХВО и воды из ХВО на склад с интервалами, устанавливаемыми НС ХЦ;

4) при обнаружении поступления холодного воздуха в помещение склада закрыть и уплотнить двери, окна, проемы и отверстия в стене для предотвращения снижения температуры;

5) проверить состояние тепловой изоляции наружных трубопроводов; своевременно принять меры к ее восстановлению при обнаружении повреждений.

2.5. Отключение оборудования известкового склада в ремонт

2.5.1. Какие виды работ должен произвести оперативный персонал при отключении в ремонт МИМ?

1) перекачать полностью (до «срыва насоса») из ремонтируемой мешалки известковое молоко в расходные мешалки ХВО;

2) открыть дренажный кран и слить остатки молока в дренажный приямок подвального подвального помещения склада;

3) подать в мешалку сжатый воздух для удаления остатков известкового молока;

4) закрыть арматуру на линии подачи воды и известкового молока в ремонтируемую мешалку, закрытую арматуру обвязать цепями, запереть на замки и вывесить на них плакаты безопасности «Не открывать – работают люди!»;

5) на дренажном вентиле вывесить плакат «Не закрывать – работают люди!»;

6) откачать воду из дренажного приямка эжектором в ячейку гашения;

7) на месте производства работ вывесить плакат «Работать здесь»;

8) устным распоряжением допустить ремонтный персонал к выполнению работ;

9) промыть мешалку проточной водой до полного отсутствия известкового молока.

2.5.2. Какие виды работ должен произвести оперативный персонал при выводе в ремонт циклона известкового молока?

1) вывести из работы соответствующую МИМ, откачать из нее известковое молоко, слить остатки молока через дренаж, закрыть и запереть арматуру (за исключением дренажного вентиля), вывесить плакаты безопасности;

2) открыть дренажный вентиль и опорожнить циклон;

3) проверить состояние внутренних антикоррозионных покрытий циклона;

4) промыть циклон водой;

5) на открытой арматуре вывесить плакат безопасности «Не закрывать – работают люди!»;

6) на месте производства работ вывесить плакат «Работать здесь»;

2.5.3. Какие виды работ должен произвести оперативный персонал при выводе в ремонт ячейки гашения извести?

1) откачать полностью из ячейки известковое молоко (до «срыва насоса заполнения мешалок»);

2) очистить грейфером ремонтируемую ячейку от отходов извести и песка;

3) промыть поверхности ячейки осветленной водой со сбросом пульпы в соответствующую МИМ;

4) закрыть арматуру на подаче воды и воздуха на ячейку, закрытую арматуру обвязать цепями, запереть на замки и вывесить на них плакаты безопасности «Не открывать – работают люди!»;

5) закрыть задвижки на всасе и напоре заполнения МИМ, закрытую арматуру обвязать цепями, запереть на замки и вывесить на них плакаты безопасности «Не открывать – работают люди!»;

6) разобрать электрическую схему насоса заполнения МИМ, на пусковом устройстве вывесить плакат «Не включать – работают люди!»;

7) на закрытом дренажном вентиле циклона известкового молока вывесить плакат «Не открывать – работают люди!»;

8) осмотреть металлическую облицовку ячейки гашения и мелом отметить места, требующие восстановления.

2.5.4. С использованием рис. 1 закройте требуемую арматуру при выводе ячейки гашения извести № 1 в ремонт.

1) Закрыть С-1, В-2, ВО-9, ПТВ-2, Д-7, И-1, И-2, И-3, И-4, И-5, И-25.

3. Тренажер по эксплуатации оборудования схемы приготовления и дозирования рабочего раствора известкового молока

3.1. Заполнение и включение в работу МИМ ХВО

3.1.1. Какие действия должен произвести оперативный персонал пред заполнением МИМ, установленным на ХВО?

1) проверить наличие и концентрацию известкового молока в МИМ склада и, при необходимости, довести ее до заданной нормы;

2) величину полученной концентрации известкового молока записать в журнале учета расхода извести, находящемуся на рабочем месте крановщика;

3) сообщить по телефону НС ХЦ значение концентрации и получить разрешение на перекачку молока в МИМ ХВО;

4) перекачку известкового молока производить только в рабочие мешалки ХВО;

5) перекачку известкового молока производить только в резервные МИМ, за исключением случая вывода их в ремонт.

3.1.2. Какие действия должен произвести оперативный персонал для заполнения резервной мешалки?

1) открыть задвижку на трубопроводе подачи известкового молока в мешалку;

2) параллельно открыть задвижку на трубопроводе подачи эжектирующей воды в мешалку;

3) сообщить по телефону крановщику или аппаратчику реагентного хозяйства о готовности начать прием известкового молока, а также получить информацию о концентрации приготовленного для перекачки молока;

4) контролировать заполнение мешалки известковым молоком (при заполнении нескольких резервных мешалок делают это поочередно);

3.1.3. С использованием рис. 4 подготовьте резервную мешалку № 2 к приему известкового молока со склада извести.

1) Открыть И-33.

3.1.4. Какие действия должен произвести оперативный персонал после окончания заполнения резервной мешалки?

1) сообщить по телефону на склад извести о необходимости прекращения перекачки известкового молока;

2) закрыть задвижку на трубопроводе подачи известкового молока в мешалку;

3) закрыть кран на трубопроводе всаса насосов-дозаторов;

4) включить насос циркуляции известкового молока;

5) после расциркуляции заполненной мешалки в течение 15 – 20 мин проверить концентрацию известкового молока и сделать запись в журнале о концентрации и количестве рабочего раствора;

3.1.5. С использованием рис. 4 выполните действия на схеме с мешалкой № 2 по окончании ее заполнения.

1) Закрыть И-33

2) Включить насос Н-2.

3.1.6. Какие действия должен произвести оперативный персонал при включении МИМ из резерва в работу?

1) дождаться полного срабатывания известкового молока из рабочей МИМ;

2) приготовиться включить резервную МИМ, не допуская полного срабатывания рабочей МИМ;

3) убедиться в наличии известкового молока в резервной мешалке;

4) осмотреть оборудование, включаемое в работу, и убедиться в отсутствии дефектов, мешающих включению МИМ в работу;

5) включить насос известкового молока (НИМ) для циркуляции;

6) спустя 15 – 20 мин проверить концентрацию известкового молока;

7) при концентрации, соответствующей заданной, открыть кран на трубопроводе подачи известкового молока на всас насосов-дозаторов и оставить МИМ в работе;

3.1.7. С использованием рис. 4 отключить МИМ № 2 в резерв.

1) Выключить насос Н-2

2) Закрыть И-35.

3.2. Обслуживание и контроль работы МИМ в нормальном режиме и при возникновении неполадок.

3.2.1. Какие виды работ должен осуществлять аппаратчик, обслуживающий МИМ, при нормальном режиме работы?

1) один раз в смену продуть пескоуловители;

2) контролировать качество осветленной воды, используемой в известковом хозяйстве;

3) своевременно подключать в работу резервные МИМ по мере срабатывания известкового молока из рабочих МИМ;

4) контролировать и поддерживать требуемую концентрацию рабочего раствора известкового молока;

5) ежесменно прочищать дренажные каналы у МИМ.

3.2.2. Какие параметры работы МИМ должен контролировать оперативный персонал при нормальной работе оборудования?

1) давление воздуха в линии на территории ХВО два раза в смену;

2) отсутствие течей известкового молока из фланцевых соединений и сальниковых уплотнений;

3) наличие и прочность крепления защитных кожухов;

4) температуру нагрева эл. двигателя и подшипников НИМ;

5) наличие смазки в подшипниках НИМ;

6) наличие и целостность заземления эл. двигателя НИМ.

3.2.3. Какие действия должен выполнить оперативный персонал при возникновении неполадок в работе циркуляционных мешалок известкового молока?

1) выключить из работы неисправную МИМ (по возможности сработать известковое молоко из мешалки);

2) просить НС ХЦ снизить снизить нагрузку на предочистке;

3) включить в работу резервную мешалку;

4) организовать работы по ремонту неисправной мешалки;

5) cделать соответствующие записи в журналах техдокументации;

3.2.4. Какие действия должен выполнить оперативный персонал при отключении МИМ в ремонт?

1) сработать из МИМ известковое молоко насосами-дозаторами в осветлитель;

2) остатки известкового молока слить в дренажные каналы, открыв на МИМ дренажные вентили;

3) промыть МИМ проточной водой до полного отсутствия известкового молока;

4) закрыть арматуру на линии подачи воды в МИМ, закрытую арматуру запереть на замок с помощью цепей и вывесить на них плакат «Не открывать – работают люди!»;

5) закрыть арматуру на линии закачки известкового молока в МИМ, установить на ней заглушку, закрытую арматуру запереть на замок с помощью цепей и вывесить на них плакат «Не открывать – работают люди!»;

6) на дренажном вентиле вывесить плакат «Не закрывать – работают люди!»;

7) проложить временную линию от группы работающих мешалок на всас насосов-дозаторов отключаемой МИМ;

3.2.5. Что может служить причиной непоступления известкового молока из МИМ на всас насосов-дозаторов и соответственно в осветлители?

1) неисправен кран от МИМ на всас НД;

2) не закрыт люк в нижней части МИМ;

3) забился известковым молоком всасывающий трубопровод НД;

4) забился известковым молоком пескоуловитель;

5) низкий уровень известкового молока в МИМ.

3.2.6. Что может служить причиной непоступления известкового молока в МИМ №№ 1 – 8 с известкового склада?

1) болезнь крановщика известкового хозяйства;

2) неисправна арматура на линии закачки известкового молока в МИМ ХВО;

3) неисправна арматура на напоре насоса перекачки известкового молока (НПИМ);

4) неисправна НПИМ известкового склада;

5) разрыв (или засор) в трубопроводе перекачки известкового молока;

3.2.7. Что может служить причиной плохой циркуляции известкового молока в МИМ?

1) дефект в рабочем колесе НИМ;

2) отсутствие НИМ;

3) неправильное вращение эл. двигателя НИМ;

4) засорился всасывающий или напорный трубопровод НИМ;

5) не подведен сжатый воздух для постоянной организации циркуляции известкового молока в МИМ.