TWT_TVER_TRENAGER_4_NEITR

Тренажер по эксплуатации узла нейтрализации обессоливающей установки

Аннотация

В рассматриваемом тренажере на основании сведений, изложенных в производственной инструкции по эксплуатации очистных сооружений III-ей очереди (узел нейтрализации обессоливающей установки) контролируются знания положений инструкции и вырабатываются навыки в обслуживании оборудования в пусковых, нормальных и аварийных режимах, а также в условиях низких температур наружного воздуха с использованием фрагментов реальной технологической схемы.

Предисловие

Работа на тренажере по эксплуатации узла нейтрализации обессоливающей установки осуществляется в двух вариантах:

1) переключение арматуры на фрагментах технологической схемы для реализации конкретной технологической операции;

2) ответы на поставленную задачу. Среди предлагаемых ответов могут содержаться неверные. Переход к выполнению последующего задания осуществляется автоматически.

Все ответы фиксируются в итоговом протоколе.

В тренажере предусмотрена возможность его подстройки и расширения.

Функциональные фрагменты технологических схем

Рис. 1. Фрагмент схемы с баком-нейтрализатором №1

Рис. 2. Фрагмент схемы с баком-нейтрализатором №2 и мешалками известкового молока

2. Тренажер по эксплуатации узла нейтрализации обессоливающей установки

2.1. Пуск в работу оборудования узла нейтрализации

2.1.1. Кто из должностных лиц дает разрешение на пуск очистных сооружений III очереди?

1) начальник ХЦ;

2) заместитель начальника ХЦ;

3) начальник работающей смены;

2.1.2. На какие основные положения необходимо обращать внимание при обходе и осмотре оборудования и трубопроводов узла нейтрализации?

1) чистота и освещенность рабочих мест

2) плотность закрытия люков и лазов у баков установки

3) качество окраски наружной изоляции

4) наличие смазки в подшипниках насосов

5) наличие приборов КИП с подтверждением их исправности и готовности включения в работу от персонала ЦТАИ

6) состояние фундамента баков-нейтрализаторов

7) проверить правильность вращения эл. двигателей насосов после получения сведений от НСЭЦ об их запитке и сборке электрической схемы

2.1.3. Какое должностное лицо дает разрешение на откачку нейтрализованного раствора из баков-нейтрализаторов?

1) начальник ХЦ

2) начальник КТЦ;

3) НСС;

2.1.4. С использованием рис. 1 и рис. 2 соберите схему подачи вод собственных нужд при регенерации Н-катионитных фильтров и дренажных вод склада химреагентов в бак-нейтрализатор № 2

1) на рис. 1 открыть ВК-9, ДС-1;

2) на рис. 2 открыть ВК-12

2.1.5. С использованием рис. 1 соберите схему подачи вод собственных нужд при регенерации анионитных фильтров в бак-нейтрализатор № 1

1) открыть ВЩ-7, ВЩ-8, ВЩ-9

2.1.6. Какие мероприятия необходимо провести с насосом дренажных вод (рис. 2) при подготовке к пуску узла нейтрализации обессоливающей установки?

1) заправить НДВ;

2) сообщить о выполненной работе НСС;

3) открыть вентиль на линии подачи дренажных вод в бак-нейтрализатор;

4) поставить НДВ на автоматику;

2.2. Останов оборудования очистных сооружений в ремонт

2.2.1. С использованием рис. 1 произведите останов в ремонт откачку бака-нейтрализатора №1 с использованием для дренирования насоса нейтральной воды №1

1) закрыть В-1, ВК-11, РЦ-1, РЦ-5, ВЦ-9, Д-8;

2) открыть НВ-1, НВ-3;

3) пустить насос ННВ-1;

4) открыть НВ-4;

5) после сигнала «Бак-нейтрализатор №1 сдренирован» закрыть НВ-4;

6) остановить насос ННВ-1;

7) закрыть НВ-3, НВ-1.

2.2.2. Какие дополнительные работы, необходимо провести при останове бака-нейтрализатора в ремонт?

1) запереть автоматику связи бака-нейтрализатора с ХВО на замки;

2) вывесить соответствующее предупреждающие и запрещающие плакаты;

3) поставить в известность главного инженера ТЭЦ о проделанной работе;

2.3. Нормальный режим работы очистных сооружений

2.3.1. От какого количества регенерируемых однотипных фильтров (Н или ОН) следует направлять сточные воды в один бак-нейтрализатор?

1) 1;

2) 2;

3) 3;

2.3.2. При достижении уровня какой пробоотборной точки в баке-нейтрализаторе следует начинать перемешивание стоков?

1) 3;

2) 4;

3) 5;

2.3.3. С использованием рис. 2 осуществите перемешиванием растворов рециркуляцией в баке-нейтрализаторе №2 с использованием насоса рециркуляции №2.

1) открыть РЦ-12, РЦ-8, РЦ-6;

2) пустить насос НР-2;

3) открыть РЦ-7.

2.3.4. С использованием рис. 1 осуществите перемешивание растворов рециркуляцией в баке-нейтрализаторе №1 с использованием насоса рециркуляции №1

1) открыть РЦ-1, РЦ-5, РЦ-3;

2) пустить насос НР-1;

3) открыть РЦ-4

2.3.5. До какого уровня следует заполнять бак-нейтрализатор после начала рециркуляции раствора?

1) 6,85 м;

2) 8,00 м;

3) 10,00 м;

2.3.6. Как долго следует вести рециркуляцию раствора в баке-нейтрализаторе после его заполнения?

1)10 мин;

2) 1 час;

3) 2 часа;

2.3.7. При каком значении рН раствора в баке-нейтрализаторе процесс нейтрализации считается законченным?

1) более 8,5;

2) менее 6,5;

3) 6,5 – 8,5;

2.3.8. Какой реагент нужно использовать для дополнительной нейтрализации раствора в баке-нейтрализаторе, если его рН менее 6,5 единиц?

1) серную кислоту;

2) известковое молоко;

3) продолжить нейтрализацию, используя сжатый воздух;

4) добавить регенерационные сточные воды Н-катионитных фильтров;

2.3.9. Какие операции необходимо провести на очистных сооружениях при использовании для нейтрализации известкового молока?

1) прекратить рециркуляцию раствора в бак-нейтрализатор;

2) убедиться в наличии известкового молока в расходных мешалках (в случае необходимости организовать его закачку со склада);

3) расциркулировать мешалку известкового молока;

4) подать в бак-нейтрализатор дренажные воды склада химреагентов;

2.3.10. С использованием рис. 2 осуществите подачу известкового молока НИМ № 1 (на схеме не показан) в баке-нейтрализаторе № 2.

1) открыть ВЩ-10, И-14

2.3.11. С использованием рис. 1 прекратите перемешивание раствора в баке-нейтрализаторе №1 насосом рециркуляции НР-1.

1) закрыть РЦ-4;

2) отключить насос НР-1;

3) закрыть РЦ-3, РЦ-1, РЦ-5

2.3.12. С использованием рис. 1 осуществите откачку нейтрализованного раствора из бака-нейтрализатора №1 насосом нейтральной воды ННВ-2.

1) открыть НВ-1, НВ-5;

2) включить насос ННВ-2;

3) открыть НВ-6

2.3.13. До какой высоты уровня в мм (номера пробоотборной точки) производится откачка нейтрализованного раствора из баков-нейтрализаторов?

1) 3500 (1-я точка пробоотбора);

2) 6850 (3-я точка пробоотбора);

3) 10000 (5-я точка пробоотбора);

2.3.14. С использованием рис. 2 и рис. 1 осуществите закачку известкового молока в мешалку известкового молока № 1.

1) на рис. 1 открыть И-15

2) на рис. 2 открыть И-2.

2.3.15. С использованием рис. 1 осуществите срочную подачу известкового молока из известковых мешалок химцеха в бак-нейтрализатор №1.

1) открыть И-15, И-1, ВЩ-8, ВЩ-9.

2.3.16. С использованием рис. 1 осуществите перемешивание растворов в баке-нейтрализаторе №1 сжатым воздухом.

1) открыть В-1.

2.3.17. С использованием рис. 2 и рис. 1 заправьте насос дренажных вод НДВ.

1) на рис. 2 открыть воздушник, ВС-3,

2) на рис. 1 открыть ВС-К (коренной вентиль);

3) на рис. 2 после надписи у воздушника «появление воды» закрыть воздушник, ВС-3,

4) на рис. 1 закрыть ВС-К.

2.3.18. С использованием рис. 2 произведите откачку воды из дренажного приямка в бак-нейтрализатор №2 при заправленном дренажном насосе и его ручном пуске.

1) открыть ВК-12,

2) включить насос НДВ,

3) открыть Д-7

2.4. Проведение химического контроля на узле нейтрализации

2.4.1. С использованием рис. 1 откройте вентиля пробоотборных точек перед рН-метрами, с помощью которых ведется контроль рН при откачке нейтрализованных растворов на шламоотвал.

1) открыть п/о №3 (средняя) и «отбор к рН-метру»

2.4.2. Какой величиной характеризуется ПДК для хлоридов (мг/дм3) в водоемах?

1) 350

2) 500

3) 1000

2.4.3. Какой величиной характеризуется ПДК для сульфатов (мг/дм3) в водоемах?

1) 350

2) 500

3) 1000

2.5. Ликвидация аварийных режимов работы оборудования узла нейтрализации

2.5.1. Какие действия должен предпринять обслуживающий персонал узла нейтрализации при возникновении неполадок на оборудовании?

1) определить характер неполадки, ее размер, место повреждения;

2) покинуть рабочее место, сообщив об этом НСС;

3) определить необходимость выключения оборудования из работы;

4) определить возможность работы без выключенного оборудования;

5) доложить о случившимся НС ХЦ;

2.5.2. Какие действия должен предпринять персонал при обнаружении течи в стенке бака-нейтрализатора?

1) сработать полностью бак одним из насосов нейтральной воды;

2) отметить место течи мелом или краской и при дальнейшей эксплуатации бака-нейтрализатора не заполнять его выше отметки;

3) вывести неплотный бак-нейтрализатор из работы;

4) доложить о случившемся НС ХЦ;

2.5.3. Какие причины могут определять неполадки в работе насосов нейтральной воды и рециркуляции?

1) отсутствие насосного агрегата после его ремонта;

2) срыв насоса при попадании в него воздуха;

3) срыв насоса при ошибочно закрытых технологических задвижках на всасывающей магистрали;

4) закрыта задвижка на напоре насоса;

5) неисправность напорной задвижки (не открывается) у насоса;

2.5.4. Какое из действий должен предпринять персонал при установлении причины неполадки в работе насоса?

1) выпустить воздух, насос включить вновь;

2) открыть ошибочно закрытые технологические задвижки на всасе;

3) открыть задвижку на напоре насоса;

4) включить в работу параллельный насос при неисправности напорной задвижки, доложить руководству;

5) переполюсовать клеммы электропитания двигателя насоса;

2.5.5. Какие причины могут вызвать затопление водой пола в узле нейтрализации?

1) не включился в работу дренажный насос из-за неисправности устройства автоматического включения по уровню;

2) не включился в работу дренажный насос из-за неисправности электропускового устройства;

3) ошибочно закрыт напорный вентиль дренажного насоса;

4) сорван дренажный насос;

5) превышена допустимая высота всаса насоса;

2.5.6. Какое из действий должен предпринять персонал при затоплении пола и установлении причин неполадки в работе насоса?

1) собрать тряпкой воду с пола и отжимать ее в раковину;

2) открыть напорный вентиль у дренажного насоса;

3) откачать дренажи при ручном управлении насосом;

4) вызвать персонал ЦТАИ для ремонта автоматики включения по уровню;

5) вызвать персонал ЭЦ для ремонта пускового устройства дренажного насоса;

6) заправить дренажный насос и вновь включить в работу;

2.6. Особенности работы оборудования узла нейтрализации в условиях низких температур наружного воздуха

2.6.1. Какими мероприятиями в период низких температур персонал обязан обеспечить надежность работы оборудования узла нейтрализации?

1) своевременным контролем за работой систем отопления;

2) включением бытовых электронагревательных приборов (электроплиток и т.п.);

3) устранением доступа холодного воздуха в помещение через неплотности дверей, стен, окон;

4) организовать подачу воды на проток через все находящиеся в резерве наружные трубопроводы установки и контролировать температуру стенок труб;

5) организовать периодическую прокачку известкового молока по линии из цеха в узел нейтрализации;

2.6.2. Какие мероприятия должны быть осуществлены при продолжающемся снижении температуры помещения ниже + 10°С?

1) организовать частое периодическое включение в работу резервного оборудования;

2) увеличить количество откачек воды через наружные трубопроводы с целью их более эффективного прогрева;

3) доложить о состоянии установки начальнику смены ХЦ;

4) просить НСХЦ включить через ГГС бодрящую музыку;