TWT_VLADIMIR_TR_DEMIN

Тренажер по эксплуатации двухступенчатой обессоливающей установки с параллельным включением фильтров

Аннотация

В рассматриваемом тренажере на основании сведений, изложенных в "В инструкции по эксплуатации обессоливающей установки" Владимирской ТЭЦ, режимных карт и комплекта чертежей, вырабатываются навыки обслуживания оборудования и контролируются знания положений инструкции.

Содержание

Введение

1. Содержание инструкции по эксплуатации обессоливающей установки

1.1. Общие положения

1.2. Кратная характеристика оборудования обессоливающей установки

1.3. Эксплуатация фильтров обессоливающей установки

1.4. Закачка кислоты из баков хранения кислоты в баки-мерники

1.5. Закачка щелочи из баков хранения щелочи в баки-мерники

1.6. Ионообменные материалы. Загрузка в фильтры, хранение

1.7. Требования безопасности во время работы

2. Тренажер по эксплуатации обессоливающей установки

2.1. Общие положения

2.2. Эксплуатация механических фильтров

2.3. Эксплуатация Н-катионитных фильтров I и II ст

2.4. Эксплуатация Н-катионитных фильтров III ст

2.5. Эксплуатация анионитных фильтров I ст

2.6. Эксплуатация анионитных фильтров II ст

2.7. Транспортировка реагентов

Введение

Тренажер по эксплуатации двухступенчатой обессоливающей установки с параллельным включением фильтров, работающих на известково-коагулированной воде состоит из двух частей: первая включает содержание станционной инструкции по эксплуатации оборудования, вторая часть является собственно тренажером, реализованном на персональном компьютере в оболочке ТВТ Shell.

Работа на тренажере осуществляется в двух направлениях: 1) выбор правильных ответов из предложенных, включающих ошибочные, основанных на сведениях, содержащихся в производственной инструкции; 2) манипуляция с арматурой, насосами для реализации конкретных эксплуатационных режимов с использованием технологических схем ВПУ и режимных карт.

Технологические схемы ВПУ разбиты на ряд фрагментов, причем оборудование, на котором не производится каких-либо операций, условно находится в нерабочем состоянии. При правильном ответе на предложенный вопрос или задание конкретная технологическая операция считается законченной.

Фрагменты технологической схемы

рис. 1 – схема обслуживания однокамерного механического фильтра

рис. 2 – обвязка Н-катионитных фильтров I и II ст

рис. 3 – схема регенерации Н-катионитных фильтров

рис. 4 – обвязка Н-катионитных фильтров III ст

рис. 5 – схема регенерации Н-катионитных фильтров

рис. 6 – схема с баками хранения кислоты

рис. 7 – схема с баками хранения щелочи

Все ответы и действия персонала фиксируются в итоговом протоколе.

2. Тренажер по эксплуатации обессоливающей установки

2.1. Общие положения

2.1.1. Какова расчетная производительность нетто (т/час) установки полного химического обессоливания?

1) 210

2) 157

3) 135

2.1.2. Укажите, какое качество обессоленной воды нормируется в качестве подпиточной последовательно по следующим показателям: Жо (мкг-экв/дм3), SiO2 (мкг/дм3), Na (мкг/дм3), c (мкСм/см)

1) 2.0, 10, 80, 1.0

2) 5.0, 100, 50, 2.0

3) 1.0, 100, 80, 2.0

2.1.3. Фильтры какого назначения включены в схему обессоливающей установки?

1) М-НI-AI-HII-HIII-AII

2) M-HI-HII-HIII-AI-AII

3) M-HI-HII-AI-HIII-AII

2.2. Эксплуатация механических фильтров

2.2.1. По каким показателям механические фильтры выводятся на взрыхляющую промывку?

1) одновременно с регенерацией Н-фильтров

2) при перепаде давления более 0,1 МПа

3) через 5000 т пропущенной воды

4) при равенстве концентраций грубодисперсных примесей на входе и выходе фильтра

5) при прозрачности фильтрата по кольцу менее 30 см

2.2.2. С использованием рис. 1 проведите взрыхление механического фильтра воздухом.

а) закрыть 1, 2,

б) открыть 6, Воз, п/о вх, п/о вых, ДрМф, 2ДрК, 6ДрК

Вопрос №1: Сколько времени (мин) длится операция по сбросу водяной подушки?

1) 1

2) 3

3) 5

Вопрос №2: Вы контролируете уровень в дренажном приямке?

1) да

2) нет

в) закрыть 6, п/о вх, п/о вых.

Вопрос: Вы подготовили линию сжатого воздуха, открыв задвижки В-1, В-2, и проверили давление сжатого воздуха, которое должно быть не менее 0,4 МПа?

1) да

2) нет

г) открыть 5, В11

Вопрос №1: Какое давление на взрыхляемом фильтре (МПа) нужно установить при медленном открытии В11?

1) 0,35 – 0,40

2) 0,25 – 0,20

3) 0,10 – 0,15

Вопрос №2: Сколько времени (мин) длится операция взрыхления фильтра воздухом?

1) 1

2) 3

3) 5

д) закрыть В-11, 6ДрК.

2.2.3. С использованием рис. 1 продолжите взрыхление механического фильтра осветленной водой от насосов осветленной воды в бак собственных нужд.

а) открыть 7осв1, 4, 3ДрК, 2ОЩП, 5осв

Вопрос: При медленном открытии 5 осв какой расход осветленной воды (т/ч) необходимо установить?

1) 50 – 100

2) 150 – 250

3) 300 – 350

б) появляется капля из воздушника, его закрывают,

в) открывают п/о вх подводят курсор к колбе у колбы надпись "выноса фильтрующего материала нет"

Вопрос: Сколько времени (мин) длится взрыхляющая промывка?

1) 5 – 10

2) 15 – 20

3) 25 – 30

г) подвести курсор к колбе у п/о вх – отклик "Вода чистая",

д) затем закрыть 5осв, 7осв1, 2ОЩП, 4, 5, ДрМФ, 2ДрК, 3ДрК, п/о вх

2.2.4. Какой арматурой нужно снижать интенсивность взрыхления при появлении в сбросной воде массового выноса рабочих фракций антрацита?

1) 5 или 7осв

2) 6ДрК

3) Воз

2.2.5. Какой расход воды (т/ч) необходимо установить при интенсивной промывке фильтра воздухом и водой в присутствии инженера-технолога?

1) 50

2) 100

3) 150

4) 200

2.2.6. С использованием рис. 1 произведите пуск механического фильтра из резерва.

а) открыть 1, п/о вх, п/о вых, Воз, 6, ДрМф, 2ДрК, 6ДрК

б) появилась капля из Воз, закрыть Воз, п/о вх,

в) отобрать пробу из п/о вых "Вода прозрачная",

г) закрыть п/о вых

д) открыть 2

е) закрыть 6, 6ДрК, 2ДрК, ДрМф

Вопрос: Какой предельный расход воды (т/ч) устанавливается при работе механического фильтра?

1) 70

2) 100

3) 140

2.2.7. Какие операции включает общий технологический контроль за работой механических фильтров?

1) один раз в год производить обработку антрацита раствором серной кислоты

2) 2 раза в год осмотреть антикоррозионное покрытие фильтра, состояние ВДРУ, произвести ревизию арматуры, замер высоты фильтрующего слоя; на основании осмотра дать заключение снять верхний слой или досыпать материал, или произвести интенсивную воздухо-водяную промывку антрацита

3) 1 раз в 2 года вскрыть фильтр и выгрузить фильтрующий материал для осмотра НДРУ, антикоррозионного покрытия фильтра. Данные этого и предыдущего осмотров занести в журнал "Журнал состояния фильтров ВПУ"

4) 1 раз в два года проверить рентгенографическим анализом состояние металла в ВДРУ и НДРУ

5) периодически два раза в год вскрыть верхний люк, произвести визуальный осмотр состояния фильтрующего слоя – степень загрязненности на различной глубине, степень измельченности, отсутствия ям и выступов на поверхности материала

2.2.8. Какие операции включает оперативный технологический контроль работы механических фильтров, проводимый сменным персоналом?

1) 1 раз в час записывать в суточную ведомость обессоливающей установки расход воды на фильтр

2) производить подсчет выработанной воды за смену, сутки, фильтроцикла с записью в соответствующие ведомости

3) производить своевременный вывод фильтра на взрыхляющую промывку

4) 1 раз в сутки разбалчивать люк и отбирать пробу фильтрующего материала из верхней части слоя

5) при появлении в п/о вых выноса фильтрующего материала немедленно сообщить НСХЦ для выявления причин и отключить фильтр

6) контроль за прозрачностью фильтрата производится два раза в смену

7) контроль за кремнесодержанием фильтрата производится 1 раз в смену

8) 3 раза в смену продуть п/о точки и воздушник

9) при приемке смены определить качество воды, поступающей на механический фильтр (Жо, Що, Щг, Щк, SiO2, хлориды, температуру воды)

10) разность гидратной щелочности воды после осветлителей и на входе в механический фильтр

11) 2 раза в смену Dр на фильтре

2.3. Эксплуатация Н-катионитных фильтров I и II ст

2.3.1. Какое значение кислотности в эквивалентных единицах за Н-фильтром I ст характеризует полный обмен всех катионов на ионы водорода?

1) К = S анионов сильных кислот

2) К > S анионов сильных кислот

3) К < S анионов сильных кислот

2.3.2. С проскоком каких ионов связано снижение кислотности Н-катионитного фильтра?

1) кальция и магния (Жо)

2) магния

3) натрия

2.3.3. Что характеризует равенство кислотности Н-фильтра и некарбонатной жесткости исходной воды?

1) СNa в фильтрате равно СNa в исходной воде

2) СNa в фильтрате больше СNa в исходной воде

3) СNa в фильтрате меньше СNa в исходной воде

2.3.4. Может ли СNa в фильтрате Н-катионитных фильтров превышать СNa в исходной воде?

1) да

2) нет

2.3.5. Как влияет снижение кислотности на Н-фильтрах II ст на изменение щелочности фильтрата Ан 1 ст ?

1) увеличивает Щ

2) снижает Щ

3) Щ остается без изменений

2.3.6. Какие показатели работы Н-фильтров I ст связаны с их отключением на регенерацию?

1) перепад давления больше 0.1 МПа

2) содержание хлоридов превышает исходное

3) Що более 300 мкг-экв/дм3

4) Жо более 1 мг-экв/дм3

5) содержание кислорода в фильтрате больше, чем в исходной воде

6) при срабатывании работающего в паре Н-фильтра II ст

2.3.7. Какие показатели работы Н-фильтров II ст связаны с их отключением на регенерацию?

1) перепад давления более 0.1 МПа

2) содержание кремнекислоты превышает исходное

3) содержание иона натрия превышает исходное

4) снижение рабочей кислотности на 0.2 – 0.3 мг-экв/дм3

5) повышение щелочности на работающем ОН-фильтре I ст не более, чем на 50 мкг-экв/дм3

6) повышение кислотности на Н-фильтре III ст более 50 мкг-экв/дм3

7) увеличение Жо в фильтрате Н-фильтра II ст более 5 мкг-экв/дм3

2.3.8. По какому принципу ведется регенерация пары Н-фильтров I и II ступеней?

1) оба фильтра параллельно-точные

2) оба фильтра противоточные

3) Н-фильтр II ступени параллельно-точный, Н-фильтр I ступени противоточный

2.3.9. С использованием рис. 2 произведите взрыхление Н-фильтра I ступени.

Вопрос: Куда направляется сброс Н-фильтров I ступени при их взрыхлении?

1) в бак собственных нужд

2) в бак осветленной воды

3) в бак-нейтрализатор

а) открыть 2ДрК, 6ДрК, 6, Воз

Вопрос: Дренирование фильтра закончено?

1) да

2) нет

б) закрыть 6ДрК, 2ДрК, 6

в) открыть 2ОКП, 3, 5, п/о вх, п/о вых, 8осв, 6осв

Вопрос №1: Задвижка 7 осв на напоре НОСВ открыта?

1) да

2) нет

Вопрос №2: При медленном открытии 6 осв какой расход взрыхляющей (т/ч) по расходомеру требуется установить?

1) 50 – 70

2) 70 – 90

3) 90 – 110

г) вода из воздушника появилась, закрыть п/о вых,

д) контролировать п/о вх – "выноса рабочих фракций катионита нет"

Вопрос №1: Вы прикрыли воздушник?

1) да

2) нет

Вопрос №2: Сколько времени (мин) длится обычно взрыхление фильтра до чистой воды на сбросе?

1) 5 – 10

2) 15 – 20

3) 25 – 30

е) закрыть 6 осв, 8 осв, 5, 3, Воз, п/о вх, 2ОКП

Вопрос: Задвижку 7 осв у насоса Вы закрыли?

1) да

2) нет

2.3.10. С использованием рис. 2 проведите взрыхление Н-катионитного фильтра II ступени.

а) открыть 3ДрП, 3ДрК, 6ДрК, 6, Воз (у НII)

Вопрос №1: Фильтр сдренирован?

1) да

2) нет

Вопрос №2: Вы откачиваете воду из приямка на золоотвал?

1) да

2) нет

б) закрыть 6, 6ДрК,

в) открыть 4, 5, 2ДрК, 2ОКП, 8 осв, 6 осв

Вопрос №1: Задвижка 7 осв у насоса открыта?

1) да

2) нет

Вопрос №2: Какой расход взрыхляющей воды (т/ч) устанавливается при медленном открытии 6 осв?

1) 90 – 110

2) 70 – 80

3) 120 – 150

г) появилась капля из воздушника

Вопрос: Вы прикрыли воздушник?

1) да

2) нет

д) открыть п/о вх "выноса катионита нет"

Вопрос: Сколько времени (мин) длится обычно взрыхление до чистой воды?

1) 15 – 20

2) 20 – 30

3) 30 – 40

е) закрыть 6 осв, 8 осв, 5, 4, Воз, п/о вх (у НII), 3ДрП, 3ДрК, 2ДрК, 2ОКП

Вопрос: Задвижку 7 осв у НОСВ закрыли?

1) да

2) нет

2.3.11. С использованием рис. 2, рис. 3 проведите регенерацию Н-катионитных фильтров I и II ступеней с использованием БМСК№1.

1) на рис. 2

Вопрос: Какое количество серной кислоты (л) должно находиться в баке-мернике перед регенерацией Н-фильтров?

1) 600

2) 800

3) 1200

а) открыть 3, 4 у НII, 3, 5 у НI, 2ОКП

2) на рис. 3 открыть 7осв1, 11осв, 6осв

Вопрос №1: Какой расход воды (т/ч) устанавливают при медленном открытии 6осв?

1) 30 – 40

2) 50 – 70

3) 80 – 90

Вопрос №2: Вы строго выдерживаете требование о том, чтоб давление на регенерируемом фильтре было на 0.05 – 0.2 МПа меньше, чем на рабочих Н-фильтрах I и II ст?

1) да

2) нет

а) открыть 4К1, 5К, 10К, 9К

б) включить НДК-1

Вопрос №1: Какую концентрацию серной кислоты (%) нужно установить при работе НДК-1?

1) 1 – 1,5

2) 2 – 3

3) 3 – 4

Вопрос №2: Какую долю объема (%) заготовленную в БМСК надо пропустить при работе НДК-1?

1) 20

2) 40

3) 50

в) отключить НДСК№1

г) закрыть 5К, 10К

д) открыть 6К, 8К

е) включить НДК-2

Вопрос №1: Какую концентрацию серной кислоты (%) нужно установить при работе НДК-2?

1) 1–1.5

2) 2 – 3

3) 3 – 4

Вопрос №2: Во время регенерации Вы следите за расходом воды, концентрацией регенерационного раствора, за давлением на фильтрах и в регенерационном коллекторе (должно быть менее 0.2 МП), за электропроводностью воды на входе в бак обессоленной воды, качеством воды на входе в работающие Н-фильтры?

1) да

2) нет

Вопрос №3: Вы определили концентрацию регенерационного раствора перед окончанием его пропуска через п/о вх фильтра НI ст.?

1) да

2) нет

Вопрос №4: Оставшееся количество кислоты из БМСК пропущено?

1) да

2) нет

ж) отключить НДК-2

з) закрыть 6К, 8К, 9К, 4К1

2.3.12. С использованием рис. 3, рис. 2 произведите отмывку Н-фильтров I и II ст.

1) на рис. 3

Вопрос: Сколько времени (мин) длится отмывка фильтров и трубопроводов по линии регенерации?

1) 5 – 10

2) 10 – 15

3) 15 – 20

а) закрыть 7осв1, 6осв, 11осв,

2) на рис. 2 закрыть 3 (у Н II), открыть 1 (у НII)

Вопрос №1: С каким расходом (т/ч) продолжается отмывка Н-фильтров I и II ст. Н-катионированной водой с рабочей схемы?

1) 20

2) 50

3) 70

Вопрос №2: До каких показателей по кислотности за Н-фильтром II ст. по сравнению с работающими (мг-экв/дм3) и жесткости (мкг-экв/дм3) ведется отмывка Н-фильтров I и II ст?

1) (0.3 – 0.5) и 5

2) (0.1 – 0.2) и 10

3) (0.5 – 1.0) и 1.0

а) закрыть 1, 4 (у Н II), 3, 5 (у Н I)

б) открыть 1, 6 (у Н I).

Вопрос: До каких показателей по кислотности (мг-экв/дм3) и жесткости (мг-экв/дм3) ведется доотмывка Н-фильтра I ст по рабочей схеме?

1) 2.0 и 1.0

2) 5.0 и 1.5

3) 7.0 и 2.0

в) закрыть 1, 6 (у Н I), 2ОКП

2.3.13. С использованием рис. 2 произведите отмывку Н I ступени перед включением его в работу из резерва и включите фильтр в работу.

а) открыть 1, 6 (у Н I), Воз, 2ОКП

Вопрос №1: С каким расходом (т/ч) ведется доотмывка?

1) 30

2) 50

3) 70

Вопрос №2: Вода из воздушника появилась?

1) да

2) нет

б) закрыть Воз (у Н I)

Вопрос: До достижения каких значений по жесткости (мг-экв/дм3) и кислотности (мг-экв/дм3) ведется доотмывка?

1) 1.0 и 3.0

2) 2.0 и 5.0

3) 3.0 и 7.0

в) открыть 2, закрыть 6 (у Н I), 2ОКП

2.3.14. С использованием рис. 2 произведите отмывку Н II ступени при включении его из резерва и включите фильтр в работу.

а) открыть 1, 6, Воз (у Н II), 3ДрП, 3ДрК, 2ДрК, 2ОКП

Вопрос №1: Вы установили расход воды при отмывке 70 т/ч?

1) да

2) нет

Вопрос №2: Вода из воздушника появилась?

1) да

2) нет

б) закрыть воздушник

Вопрос №1: До каких показателей кислотности (мг-экв/дм3) ведется отмывка Н II ст?

1) К > Краб на 0.2 – 0.3

2) К > Краб на 0.4 – 0.5

Вопрос №2: До каких показателей по жесткости (мкг-экв/дм3) ведется отмывка Н II ст?

1) 1

2) 3

3) 5

в) открыть 2, закрыть 6 (у Н II), 3ДрК, 2ДрК, 2ОКП, 3ДрП

2.4. Эксплуатация Н-катионитных фильтров III ступени

2.4.1. С использованием рис. 4 проведите взрыхление Н-фильтра III ступени.

а) открыть 6, Воз, 3ДрЩ, 5ДрК, 6ДрК

Вопрос: Дренирование завершено, вода из дренажного приямка откачена на золоотвал?

1) да

2) нет

б) закрыть 6, 3ДрЩ, 5ДрК, 6ДрК,

в) открыть 5, 4, 2ОК, 16об

Вопрос №1: Задвижки 4об и 15об на линии открыты?

1) да

2) нет

Вопрос №2: Какой расход (т/ч) обессоленной воды устанавливают при взрыхлении?

1) 50

2) 70

3) 90

г) появилась вода из воздушника, его закрывают

Вопрос №1: Сколько времени (мин) продолжается взрыхление Н III до появления чистой воды?

1) 10 – 15

2) 15 – 20

3) 20 – 30

Вопрос №2: Вы контролируете возможность выноса катионита из фильтра? Вынос отсутствует? Вода в конце взрыхления прозрачна?

1) да

2) нет

д) закрыть 16об, 4, 5

2.4.2. С использованием рис. 4, рис. 3 проведите регенерацию Н-катионитного фильтра III ступени с использованием БМСК№1.

1) на рис. 4

Вопрос: Какое минимальное количество (л) серной кислоты должно быть в БМСК?

1) 400

2) 600

3) 1200

а) открыть 3, 6, Воз, 2ОК, 12об

Вопрос: Какой расход обессоленной воды (т/ч) нужно установить при регенерации фильтра?

1) 20

2) 30

3) 40

б) появилась капля из воздушника, его закрывают

2) на рис. 3 открыть 7К, 6К, 4К1

а) включить НДК-2

Вопрос №1: Вы установили концентрацию серной кислоты равной 3 – 4%?

1) да

2) нет

Вопрос №2: Расчетное количество серной кислоты пропущено из БМСК через Н III?

1) да

2) нет

в) отключить НДК-2

г) закрыть 7К, 6К, 4К1

2.4.3. С использованием рис. 4 проведите отмывку Н III.

Вопрос №1: Каким образом проводится отмывка Н III?

1) по линии регенерации обессоленной водой

2) по рабочей схеме через задвижку 1

3) противотоком по рабочей схеме через задвижку 2

Вопрос №2: С каким расходом (т/ч) ведется отмывка Н III?

1) 30

2) 40

3) 60

Вопрос №3: Сколько времени (мин) длится отмывка Н III обессоленной водой?

1) 15 – 20

2) 35 – 40

3) 50 – 60

а) закрыть 12об, 3 (6 и 2ОК – открыты)

Вопрос: Задвижки 4об, 15об, закрыли?

1) да

2) нет

2.4.4. С использованием рис. 4 проведите доотмывку Н III.

а) открыть 1

Вопрос №1: Какой расход воды (т/ч) устанавливается при доотмывке фильтра?

1) 40

2) 60

3) 80

Вопрос №2: При достижении каких показателей по кислотности (мкг-экв/дм3) и жесткости общей (мкг-экв/дм3) отмывка Н III завершается?

1) 10 и 10

2) 100 и 5

3) 100 и 3

б) закрыть 1, 6, 2ОК

2.4.5. С использованием рис. 4 включите Н III из резерва в работу.

а) проверить закрытие 3ДрЩ

б) открыть 1, 6, 2ОК, Воз

Вопрос: С каким расходом (т/ч) ведется отмывка фильтра из резерва?

1) 40

2) 50

3) 60

в) из воздушника появилась капля, закрыть его

Вопрос: При достижении каких показателей качества по кислотности (мкг-экв/дм3) и общей жесткости (мкг-экв/дм3) фильтр Н III может включиться в работу?

1) 50 и 1.0

2) 100 и 3.0

3) 200 и 10.0

г) открыть 2, закрыть 6, 2ОК

2.4.6. Какой вид химического контроля ведется за работой Н-катионитных фильтров с записью в суточную ведомость?

1) кислотность и жесткость Н II и III определяются 3 раза в смену через 4 часа

2) кислотность (щелочность) и жесткость Н I определяются 2 раза в смену через 6 часов

3) содержание хлоридов за Н III определяются 1 раз в смену

4) натрий в фильтрате Н I и II определяется по требованию НСХЦ

5) сульфаты определяются после каждой регенерации Н-фильтров

6) перепад давления на фильтрах – 2 раза в смену, через 6 часов

7) контроль пробы на отсутствие "выноса" фильтрующего материала – визуально через 4 часа

2.4.7. Какие виды технологического контроля ведутся за работой Н-фильтров?

1) расход воды через фильтр – 1 раз в час

2) работоспособность арматуры на фильтрах – 1 раз в дневную смену

3) визуальный осмотр состояния фильтрующего материала – 1 раз в полгода

4) осмотр состояния ВДРУ – 1 раз в неделю

5) подсчет емкости поглощения катионов в Н I и II по окончании фильтроцикла

6) определение удельного расхода серной кислоты после каждой регенерации Н I и Н II

7) количество серной кислоты, необходимое для регенерации Н I и II перед каждой регенерацией.

2.4.8. При каком количестве обработанной воды (т) Н III-фильтры отключаются на регенерацию?

1) 10000

2) 20000

3) 30000

2.4.9. При каком снижении кислотности (мкг-экв/дм3) за Н III-фильтром он должен отключиться на регенерацию?

1) до 5

2) до 10

3) до 20

2.5. Эксплуатация анионитных фильтров I ступени

2.5.1. По проскоку каких ионов А I-фильтр отключается на регенерацию?

1) кремнекислоты

2) сульфатов

3) хлоридов

2.5.2. При превышении каких значений по хлоридам (мг/дм3) и кислотности (мкг-экв/дм3) в воде за А I-фильтром он должен отключаться на регенерацию?

1) 5 и 50

2) 3 и 20

3) 10 и 40

2.5.3. При каком значении кислотности (мкг-экв/дм3), в фильтрате Н III-фильтра фильтр А I должен выводиться на регенерацию?

1) 10

2) 30

3) 50

2.5.4. Анионы каких кислот обмениваются на сильноосновных анионитах?

1) только слабых

2) только сильных

3) слабых и сильных

2.5.5. При проскоке в фильтрат какого из анионов А II-фильтры отключаются на регенерацию?

1) кремнекислоты

2) угольной кислоты

3) хлоридов

2.5.6. С использованием рис. 5 проведите взрыхление А I-фильтра.

а) открыть 3ДрК, 6ДрК, 6 (АI), Воз

Вопрос: Фильтр А I опорожнен?

1) да

2) нет

б) закрыть 6ДрК, 6, открыть 2ОЩП, 4, 5 (у АI) 19об, 5ОЩ

Вопрос №1: Вы забыли открыть 4об?

1) да

2) нет

в) появилась вода из воздушника, его закрывают

Вопрос №1: Какой расход (т/ч) обессоленной воды устанавливают при взрыхлении?

1) 50 – 60

2) 70 – 90

3) 100 – 110

Вопрос №2: Сколько времени (мин) продолжается взрыхление АI до появления чистой воды?

1) 10 – 15

2) 15 – 20

3) 20 – 40

Вопрос №3: Вы контролируете возможность выноса анионита из фильтра? Вынос отсутствует? Вода в конце взрыхления прозрачна?

1) да

2) нет

г) закрыть 19об, 4, 5, 5ОЩ

2.5.7. С использованием рис. 5 проведите регенерацию анионитного фильтра I ст из БМЩ№2 без использования регенерационных вод АII-фильтра.

Вопрос: Количество щелочи в БМЩ достаточно для регенерации АI?

1) да

2) нет

а) открыть 3, 6 (у АI), 5ОЩ, 11об

Вопрос №1: Какой расход воды (т/ч) нужно установить через эжектор?

1) 20

2) 40

3) 70

Вопрос №2: Вы проверили закрытие задвижек 3ДрП, 3ДрК?

1) да

2) нет

Вопрос №3: Вы отрегулировали давление в линии регенерации? Оно на 0.05 МПа меньше, чем на работающих фильтрах?

1) да

2) нет

б) открыть 10Щ2

Вопрос №1: Какую концентрацию раствора щелочи (%) нужно установить при регенерации АI?

1) 1 – 2

2) 2 – 3

3) 3 – 4

Вопрос №2: Требуемое количество щелочи пропущено?

1) да

2) нет

в) закрыть 10Щ2

2.5.8. С использованием рис. 5 проведите отмывку АI-фильтра по линии регенерации, доотмывку по рабочей схеме и поставьте фильтр в резерв.

Вопрос: Сколько времени (мин) ведется отмывка АI по линии регенерации?

1) 15 – 20

2) 20 – 30

3) 50 – 60

а) закрыть 5ОЩ, 11об, 3

Вопрос: Вы забыли закрыть 4об у насосов обессоленной воды?

1) да

2) нет

б) открыть 1

Вопрос: До каких показателей по хлоридам (мг/дм3) и щелочности по ФФ (мкг-экв/дм3) ведется доотмывка АI перед постановкой фильтра в резерв?

1) 3 и 150

2) 1 и 100

3) 5 и 200

в) закрыть 1, 6, 2ОЩП

2.5.9. С использованием рис. 5 включите АI-фильтр в работу из резерва.

а) открыть 1, 6, Воз (у АI), 2ОЩП

Вопрос: С каким расходом (т/ч) ведется доотмывка фильтра?

1) 30

2) 50

3) 70

б) появляется капля, воздушник закрыть

Вопрос №1: Задвижки 3ДрК и 3ДрП закрыты?

1) да

2) нет

Вопрос №2: До каких показателей по хлоридам (мг/дм3) и щелочности по ФФ (мкг-экв/дм3) ведется доотмывка?

1) 5 и 150

2) 3 и 40

3) 1 и 10

в) открыть 2, закрыть 6, 2ОЩП

2.6. Эксплуатация анионитных фильтров II ст

2.6.1. С использованием рис. 5 проведите взрыхление АII-фильтра.

а) открыть 6, Воз (у АII), 5ДрК, 6ДрК

Вопрос: Фильтр АII сдренирован?

1) да

2) нет

б) закрыть 5ДрК, 6ДрК, 6, открыть 2ДрЩ, 4, 5 (у АII) 19об

Вопрос № 1: Задвижка 4об открыта?

1) да

2) нет

Вопрос №2: Какой расход воды (т/ч) надо установить открытием задвижки 19об?

1) 40 – 50

2) 60 – 70

3) 80 – 90

в) появилась капля из Воз, его закрывают

Вопрос №1: Сколько времени (мин) продолжается взрыхление АII до появления чистой капли?

1) 10 – 15

2) 15 – 20

3) 20 – 30

Вопрос №2: Вы контролируете возможность рабочих фракций анионита из фильтра? Вынос отсутствует? Вода в конце взрыхления прозрачна?

1) да

2) нет

Вопрос №3: Какой задвижкой на АII-фильтре необходимо манипулировать при обнаружении массового "выноса" рабочей фракции анионита?

1) прикрыть №5

2) приоткрыть воздушник

3) приоткрыть №1

Текст: Взрыхление завершено.

г) закрыть 19об, 5, 4

2.6.2. С использованием рис. 5 проведите регенерацию АII-фильтра последовательно с АI-фильтром из БМЩ-1 и отмывку фильтров по линии регенерации.

Вопрос: Вы проверили достаточность щелочи в БМЩ-1 для последовательной регенерации АII и АI?

1) да

2) нет

а) открыть 3, 6 (у АI), 3, 6 (у АII), 2Щ, 2ОЩП, 11об

б) проверить закрытие 3ДрЩ, 5ДрК, 3ДрК, 3ДрП, 2ДрЩ

Вопрос №1: Вы открыли 4об на линии от насосов обессоленной воды?

1) да

2) нет

Вопрос №2: Какой расход обессоленной воды (т/ч) необходимо установить?

1) 40

2) 60

3) 80

Вопрос №3: На какую величину (МПа) давление в линии регенерации должно быть меньше, чем на работающих фильтрах?

1) 0.05

2) 0.10

3) 0.20

в) открыть 9Щ1, 10Щ1

Вопрос №1: Какую концентрацию регенерационного раствора (%) надо установить регулированием расхода щелочи?

1) 1

2) 2

3) 4

Вопрос №2: Вы контролируете концентрацию регенерационного раствора на входе и выходе фильтров АII и АI в начале, середине и по окончании его пропуска?

1) да

2) нет

Вопрос №3: Расчетное количество щелочи через фильтры АII и АI пропущено?

1) да

2) нет

г) закрыть 9Щ1, 10Щ1

Вопрос: Сколько времени (мин) должна проводиться отмывка фильтров по линии регенерации?

1) 5 – 10

2) 15 – 20

3) 25 – 30

д) закрыть 11об, 3 (у АII)

Вопрос: Вы закрыли задвижку 4об?

1) да

2) нет

2.6.3. С использованием рис. 5 произведите доотмывку анионитных фильтров I и II ст.

а) открыть 1 (у АII)

Вопрос №1: С каким расходом (т/ч) ведется доотмывка АII и АI?

1) 30

2) 40

3) 50

Вопрос №2: При последовательной доотмывке на выходе их АI-фильтра достигнута концентрация хлоридов не более 3 мг/дм3 и щелочность по ФФ не более 150 мкг-экв/дм3?

1) да

2) нет

б) открыть 2ДрЩ, закрыть 2Щ, 3, 6 (у АI), 2ОЩП

Вопрос: При достижении каких показателей при доотмывке А II по кремнекислоте (мкг/дм3) и щелочности по ФФ (мкг-экв/дм3) фильтр можно ставить в резерв?

1) 200 и 20

2) 100 и 200

3) 500 и 150

в) закрыть 1, 6 (у АII), 2ДрЩ

2.6.4. С использованием рис. 5 включите АII после его отмывки из резерва в работу.

а) открыть 1, 6, Воз (у АII), 2ДрЩ

Вопрос: С каким расходом (т/ч) ведется отмывка АII при его включении в работу из резерва?

1) 30

2) 50

3) 70

б) появилась вода из Воз, его закрывают

в) проверяют закрытие 3ДрЩ, 5ДрК, 2Щ, 3ДрК

Вопрос: При достижении каких показателей по кремнекислым соединениям (мкг/дм3), и щелочности по ФФ (мкг-экв/дм3) АII включается в работу?

1) 10 и 100

2) 50 и 50

3) 100 и 0 – 20

г) открыть 2, закрыть 6 (у А II), 2ДрЩ

2.6.5. Каков график химического контроля за работой анионитных фильтров I и II ст с записью результатов в суточную ведомость?

1) щелочность (кислотность) фильтрата на АI и АII определяется 4 раза в смену через 3 часа

2) жесткость за АI и АII определяется 2 раза в смену через 6 часов

3) хлориды на АI – 3 раза в смену через 4 часа (при сработке фильтра анализ хлоридов учащается)

4) кремнекислота на АII – 3 раза в смену через 4 часа (при сработке фильтра анализ кремнекислоты учащается)

5) окисляемость на входе и выходе АI и на выходе АII – 1 раз в смену

2.6.6. Какие виды технологического контроля проводятся за работой анионитных фильтров I и II ст?

1) проверка работоспособности КИП осуществляется 1 раз в смену

2) замер перепада давления – 2 раза в смену через 6 часов

3) контроль расхода воды через фильтры – каждый час

4) визуальный осмотр состояния фильтрующего материала – 1 раз в полгода

2.7. Транспортировка реагентов

2.7.1. С использованием рис. 6, рис. 3 произведите заполнение серной кислотой БМСК№1 из БХК№1 с использованием насоса кислоты.

1) на рис. 6

Вопрос: Вы проверили достаточность кислоты в БХК?

1) да

2) нет

а) открыть 2к1

2) на рис. 3 открыть 3к1

3) на рис. 6 включить насос кислоты (поз.2)

а) открыть 10к

Вопрос №1: Вы проводите операцию по закачке из БКХ в БМСК вдвоем и следите за уровнями в этих баках?

1) да

2) нет

Вопрос №2: Требуемое количество кислоты перекачено в БМСК?

1) да

2) нет

б) отключить насос,

в) закрыть 10к, 2к1

4) на рис. 3 закрыть 3к1

Вопрос: Вы записали значения уровней в БХК и БМСК в суточную ведомость?

1) да

2) нет

2.7.2. Какие операции производятся на линии сжатого воздуха при использовании его для перекачки серной кислоты из БХК в БМСК?

1) проверить давление в магистрали (не менее 0.1 МПа)

2) открыв задвижки В1, В3, В4, В6, ВК, подать воздух на БХК

3) открыть задвижки В1, В3, В4, В6

4) после того, как через вентиль В6 пойдет сухой воздух, открыть ВК и закрыть В6

5) по окончании заполнения БМСК закрыть В1, В3, В4, ВК

2.7.3. С использованием рис. 5, рис. 7 произведите закачку щелочи из БХЩ-1 в БМЩ-1 насосом перекачки щелочи №1.

1) на рис. 5

Вопрос: Вы проверили достаточность щелочи в БХЩ до начала закачки?

1) да

2) нет

а) открыть 8Щ1, 8Щ

2) на рис. 7 открыть 7Щ

а) закрыть 17Щ

б) открыть 3Щ1, 4Щ1

в) включить НПЩ №1

г) открыть 5Щ1

Вопрос №1: Вы (вдвоем) следите за уровнями в БХЩ и БМЩ?

1) да

2) нет

Вопрос №2: Требуемый объем щелочи в БМЩ перекачен?

1) да

2) нет

д) закрыть 5Щ1

е) отключить НПЩ №1

ж) закрыть 3Щ1, 4Щ1, 7Щ

3) на рис. 5 закрыть 8Щ, 8Щ1

Вопрос №1: Вы записали уровни в БМЩ и БХЩ после окончания перекачки в суточную ведомость?

1) да

2) нет

Вопрос №2: Рассчитайте, какое примерно время (мин) будет продолжаться закачка щелочи в бак-мерник, если его заполняемый объем равен 5000 л, а производительность насоса перекачки – 45 м3/час?

1) 2

2) 7

3) 15

2.7.4. С использованием рис. 5, рис. 7 приготовьте в анионитном фильтре I ст 20%-ный раствор щелочи из БМЩ-2 и БМЩ-1 для последующей загрузки в фильтр сухого анионита АН-31, считая, что 4об открыта.

1) на рис. 5

Вопрос: БМЩ-2 заполнен?

1) да

2) нет

а) открыть 3, 5 (у АI), 5ОЩ, 11Щ, 3ДрК, 6ДрК

б) проверить закрытие 8Щ, 8Щ1, 8Щ2,

в) открыть 11об

Вопрос: С каким расходом (т/ч) обессоленная вода должна подаваться на эжектор?

1) 5

2) 10

3) 20

г) открыть 10Щ2

2) на рис. 7 открыть 7Щ

а) проверить закрытие 17Щ

б) открыть 3Щ1, 4Щ1

в) включить НПЩ-1

г) открыть 5Щ1

Вопрос №1: Вы контролируете концентрацию раствора щелочи на сбросе его в дренажный приямок?

1) да

2) нет

Вопрос №2: При достижении какой концентрации раствора щелочи (%) можно заполнять фильтр раствором?

1) 4

2) 18

3) 40

3) на рис. 5 закрыть 5

а) открыть Воз

Вопрос №1: Вы контролируете концентрацию раствора щелочи из п/о "вход"? Она близка к 20%?

1) да

2) нет

Вопрос №2: АI-фильтр заполнен на 1/2 его высоты?

1) да

2) нет

Вопрос №3: Вы разобрали схему одновременной подачи щелочи из БМЩ и БХЩ на АI, закрыв соответствующую арматуру и отключив НПЩ?

1) да

2) нет