TWT_VLADIMIR_TR_PREREF

Тренажер по эксплуатации установки предварительной очистки воды

методом известкования и коагуляции в осветлителях типа ВТИ-630И

Аннотация

В рассматриваемом тренажере на основании текста инструкции по эксплуатации установки предварительной очистки воды и рабочих схем вырабатываются и закрепляются навыки обслуживания осветлителей и сопутствующего оборудования, установленного на Владимирской ТЭЦ.

Содержание

Введение

1. Содержание инструкции по эксплуатации установки предварительной очистки воды

1.1. Общие положения

1.2. Характеристика оборудования и предочистки

1.3. Приготовление растворов реагентов

1.4. Устройство осветлителя и схема его работы

1.5. Подготовка к пуску, пуск и останов осветлителя

1.6. Обслуживание осветлителя

1.7. Действия персонала при возникновении аварийных ситуаций

1.8. Порядок допуска к ремонту осветлителя

1.9. Техника безопасности при обслуживании и ремонте оборудовании предочистки

2. Тренажер по эксплуатации установки предварительной очистки воды

2.1. Общие положения

2.2. Приготовление растворов реагентов

2.3. Подготовка к пуску, пуск и останов осветлителя

2.4. Обслуживание осветлителя

2.5. Действие персонала при нарушении режима работы осветлителей

2.6. Порядок подготовки к ремонту осветлителя

2.7. Техника безопасности при обслуживании и ремонте оборудования предочистки

Введение

Тренажер по эксплуатации установки предварительной очистки воды состоит из двух частей: первая содержат материал инструкции и режимных карт, вторая часть представлена собственно тренажером, реализованном на персональном компьютере в оболочке ТВТ Shell.

Работа на тренажере осуществляется в двух направлениях: 1) выбор правильных ответов из предложенных (включающих ложные), основанных на сведениях, содержащихся в эксплуатационной инструкции; 2) манипуляции с арматурой, насосами, регуляторами и т.п. при реализации конкретных эксплуатационных режимов с использованием реальных технологических схем. Оборудование, на котором не проводятся действия, считается условно выведенным из работы.

Перечень используемых схем:

Рис. 1 Принципиальная схема приготовления и подачи известкового молока и раствора железного купороса на осветлитель

Рис. 2 Схема осветлителя типа ВТИ-630И

Рис. 3А Схема склада известкового молока

Рис. 3Б Схема известкового хозяйства с МИМ1 – 3 и насосами-дозаторами

Рис. 4А Схема с ячейками и насосами раствора коагулянта

Рис. 4Б Схема с баками и насосами-дозаторами раствора коагулянта

Рис. 5А Схема с осветлителем №1

Рис. 5Б Схема с баками известково-коагулированной воды и сбора продувочных вод

Рис. 6 Режимная карта работы осветлителей предочистки

Рис. 7 Контроль за работой осветлителей

Все ответы и действия персонала при работе на тренажере фиксируются в итоговом протоколе.

2. Тренажер по эксплуатации установки по предварительной очистке воды

2.1. Общие положения

2.1.1. Какие показатели исходной воды снижаются при ее обработке в осветлителе известью и коагулянтом?

1) щелочность

2) содержание натрия

3) жесткость

4) содержание грубо- и тонкодисперсной взвеси

5) содержание хлоридов

6) органические загрязнения (окисляемость)

7) соединения кремния

8) соединения железа

9) растворенная углекислота

10) растворенный кислород

11) цветность

2.1.2. Какие параметры должны поддерживаться при эксплуатации осветлителей?

1) температура в пределах 40 ± 1 °С

2) скорость ввода воды 0,8 – 1,5 м/с

3) стабильность доз реагентов в пределах 1 % от заданной

4) постоянный проток воды через все пробоотборные точки осветлителя

5) постоянная продувка в размере 1 – 2 %

2.1.3. За какой минимальный период времени (мин) можно увеличить нагрузку осветлителя на 10 – 15 % ?

1) 5

2) 10

3) 30

2.1.4. С какой концентрацией (мг-экв/дм3) дозируется известковое молоко в осветлитель в основные периоды его работы и в паводковой период?

1) 400 ± 50 и 1000 ± 100

2) 200 ± 20 и 1000 ± 100

3) 300 ± 40 и 500 ± 50

2.1.5. С какой концентрацией (%) дозируется в осветлитель раствор сернокислого железа в основной и паводковый период?

1) 0,5 ± 0,1 и 1,5 ± 0,1

2) 1,0 ± 0,1 и 2,0 ± 0,1

3) 1,5 ± 0,1 и 3,0 ± 0,1

2.1.6. Какая примерная доза сернокислого железа (мг-экв/дм3) используется в процессе коагуляции в основной и паводковый периоды?

1) 0,2 – 0,3 и 0,4 – 0,6

2) 0,4 – 0,6 и 0,8 – 1,0

3) 0,8 – 1,0 и 1,4 – 1,6

2.1.7. Достижение какой прозрачности по кольцу (см) характеризует налаженность работы осветлителя?

1) не менее 15

2) не менее 24

3) не менее 34

2.1.8. Какое количество пробоотборных точек обычно входит в конструкцию осветлителя и используется для контроля его работы?

1) 2 – 3

2) 5 – 6

3) 10 – 12

2.1.9. По какому графику ведется периодическая продувка осветлителя?

1) 1 раз в неделю в течение 5 мин

2) 1 раз в сутки в течение 2 мин

3) 1 раз в месяц в течение 10 мин

2.2. Приготовление растворов реагентов

2.2.1. Какие типы ячеек по назначению обычно находятся на складе извести?

1) сухого хранения

2) известкового молока

3) недопала извести

4) для приема шламовых вод осветлителя

2.2.2. Как осуществляется перемещение комовой извести и недопала между ячейками?

1) лопатой

2) пневмотранспортом

3) грейферным краном

2.2.3. Какие среды подводятся к ячейке известкового молока для его приготовления и при эксплуатации?

1) недопал и песок из гидроциклона

2) негашеная известь

3) сырая вода

4) обессоленная вода

5) углекислый газ

6) сжатый воздух

7) известковое молоко при организации рециркуляции

2.2.4. Какое количество воды подается в ячейку известкового молока для гашения извести?

1) для покрытия загруженной негашеной извести тонким слоем воды

2) для заполнения ячейки до ее краев

3) в количестве, необходимом для получения известкового молока рабочей концентрации

2.2.5. С использованием рис. 3А, рис. 3Б произведите перекачку приготовленной суспензии извести в МИМ №1 из ячейки №1 насосом №1.

1) на рис. 3А открыть 1ИГ1, 1ИГ2,

а) пустить НИМ-1

б) открыть 1ИГ3, ИГ4, 5ИГ11

2) на рис. 3Б открыть 1ИГ6

Вопрос: Перед подачей извести в циклон его нужно заполнять водой?

1) да

2) нет

а) закрыть 1ИГ6,

3) на рис. 3А закрыть 5ИГ11, ИГ4, 1ИГ3,

а) остановить НИМ-1

б) закрыть 1ИГ2, 1ИГ1

2.2.6. С использованием рис. 3Б осуществите перемешивание известкового молока в МИМ №1 после ее заполнения.

а) открыть 1ИГ7, 1ИГ8,

б) включить НРИМ-1

в) открыть 1ИГ9, 1ИГ11

Вопрос №1: Как по времени осуществляется перемешивание известкового молока в мешалках?

1) периодически по заданному графику

2) постоянно

Вопрос №2: Каким образом ведется перемешивание известкового молока в МИМ №2, 4, 6?

1) насосом рециркуляции

2) механическим способом

2.2.7. С использованием рис. 3А произведите промывку циклона после окончания перекачки известкового молока со сбросом в ячейку №1.

а) открыть СВ12, СВ13, 1ПЦ

Вопрос: Промывка закончена?

1) да

2) нет

б) закрыть 1ПЦ, СВ13, СВ12

2.2.8. С использованием рис. 4А, рис. 4Б произведите перекачку приготовленного раствора коагулянта из ячейки №1 насосом раствор коагулянта №1 в бак раствора коагулянта №6 через фильтр раствора коагулянта.

1) на рис. 4А открыть 1К1, 1НРК2,

а) пустить НРК №1,

б) открыть 1НРК3

2) на рис. 4Б открыть ФК1, ФК2, 6РК5

Вопрос: Бак раствора коагулянта заполнен ?

1) да

2) нет

3) на рис. 4А закрыть 1НРК3,

а) отключить насос,

б) закрыть 1НРК2, 1К1

4) на рис. 4Б закрыть 6РК5, ФК-2, ФК-1

2.3. Подготовка к пуску, пуск и останов осветлителя

2.3.1. Какие работы необходимо провести на осветлителе и относящемуся к нему оборудовании после капитального ремонта перед пуском при тщательном осмотре оборудования?

1) определить отсутствие посторонних предметов в грязи внутри осветлителя и на решетках

2) проверить плотность закрытия люков

3) проверить работу арматуры и сальников

4) проверить состояние верхней крышки осветлителя

5) проверить работу соплового устройства

6) опрессовать линии подачи реагентов со стороны осветлителя

7) проверить работу насосов-дозаторов

8) проверить работу систем автоматики и КИП

9) обстучать внутренние и внешние поверхности осветлителя деревянным молотком и протереть их растворителем

2.3.2. Какие виды работ необходимо провести непосредственно перед включением осветлителя в действие?

1) произвести анализ качества исходной воды

2) рассчитать требуемую концентрацию раствора коагулянта исходя из его дозы

3) рассчитать расход NaOH, дозируемый в осветлитель

4) рассчитать требуемую концентрацию известкового молока при организации гидратного режима в осветлителе

5) приготовить и закачать реагенты в мешалки и баки-мерники

6) заполнить воздушные колпаки у насосов-дозаторов баллонным азотом

2.3.3. Какие мероприятия необходимо провести при заполнении пустого осветлителя?

1) заполнять одновременно собственно осветлитель и шламоуплотнитель

2) обеспечить контроль за уровнем воды (наблюдающим) при открытом люке шламоуплотнителя с соблюдением ПТБ

3) открыть вентили на всех пробоотборных точках осветлителя

4) в начале заполнения осветлителя провести промывку верхней распределительной решетки и решетки сборного коллектора шламоуплотнителя

5) открыть задвижку отсечки на 40%

2.3.4. С использованием рис. 5А откройте задвижки на трубопроводе №1 сырой воды и на осветлителе №1 в соответствие с регламентом его заполнения до п/о точки II.

а) открыть1СВ1, 1СВ8, 1СВ9, 1СВ10

Вопрос №1: С каким расходом (т/ч) ведется заполнение осветлителя ВТИ-630И?

1) 50 – 60

2) 80 – 100

3) 200 – 280

Вопрос № 2: Сколько времени (мин) ведется накопление нижней конусной части осветлителя для ее последующей промывки?

1) 3

2) 5

3) 10

б) открыть 1ДО1, 1ДО2

Вопрос: Сколько времени (мин) длиться промывка конусной части осветлителя?

1) 5 – 7

2) 10 – 12

3) 13 – 15

в) закрыть 1ДО2, открыть 1ПШ1, 1ПШ2, 1ДШ

Вопрос №1: Уровень воды в шламоуплотнителе повысился примерно на 1 м и совпадает с уровнем в собственно осветлителе?

1) да

2) нет

Вопрос №2: Приступили к закрытию люка в шламоуплотнителе и закрыли его?

1) да

2) нет

Вопрос №3: Вода при заполнении достигла пробоотборной точки II (см. рис. 2) после около 50 мин с начала подачи воды?

1) да

2) нет

2.3.5. С использованием рис. 3Б, рис. 5А, рис. 4Б продолжите заполнение осветлителя №1 с подачей в него извести и коагулянта насосами НДИГ №1 и НДРК №9 (из МИМ №1 и БРК №6).

1) на рис. 3Б (схема рециркуляции МИМ – насос МИМ в работе) открыть 1ИГ10, 1НДИГ13, 1НДИГ14

2) на рис. 5А открыть 1ИГ15

3) на рис. 3Б включить НДИГ №1

4) на рис. 4Б открыть 6РК6, 9НДРК7, 9НДРК8

5) на рис. 5А открыть 1РК10

6) на рис. 4Б включить НДРК №9.

Вопрос №1: Вы ведете контроль за качеством проб, отобранных последовательно из п/о точек №№ II, III, VII, IV, VIII, VI (временной интервал заполнения осветлителя до достижения этих точек указан в "Инструкции"), за расходом реагентов из баков-мерников?

1) да

2) нет

Вопрос №2: Вода из п/о точки VI появилась?

1) да

2) нет

7) на рис. 5А закрыть 1ДО1, 1ДШ

Вопрос: Вы ведете контроль проб воды из п/о точек по мере заполнения осветлителя?

1) да

2) нет

2.3.6. Какие действия нужно предпринять (при заполнении осветлителя) в случае появления воды в п/о точке IV и отсутствие ее в точке VII или же при появлении воды в точке VII и отсутствии ее в точке III?

1) увеличить расход воды на заполнение

2) прекратить заполнение для выяснения причин

3) снизить расход воды на заполнение до 50 т/ч

2.3.7. С использованием рис. 5А укажите, какие действия нужно предпринять при отклонении качества воды из точки VI от зафиксированных в режимной карте.

а) открыть 1ПШ3

Вопрос №1: Продувкой шламоуплотнителя удалось нормализовать качество воды в осветлителе?

1) да

2) нет

Вопрос №2: Одновременно с продувкой произведена проверка и корректировка дозировок реагентов?

1) да

2) нет

2.3.8. Вы снизили до рабочих значений дозу коагулянта и на соответствующую величину дозу извести после образования в осветлителе (п/о точка II) рыхлой творожной структуры шлама?

1) да

2) нет

2.3.9. С использованием рис. 5А произведите пуск осветлителя №1 из резерва.

Вопрос №1: Соответствующие МИМ и БРК заполнены рабочими растворами реагентов?

1) да

2) нет

Вопрос №2: Работоспособность линий подачи реагентов на осветлитель пропуском в дренаж проверена?

1) да

2) нет

а) открыть 1ДО1, 1ДО2

Вопрос: Сколько времени (мин) длится продувка грязевика?

1) 1 – 1,5

2) 2 – 3

3) 4 – 5

б) закрыть 1ДО1, 1ДО2

Вопрос: Анализ воды по всем пробоотборным точкам осветлителя произведен?

1) да

2) нет

в) открыть 1СВ8 (1СВ1 – открыта), 1СВ9, 1СВ10

Вопрос №1: С какой начальной нагрузкой (т/ч) должна подаваться вода в осветлитель при пуске из резерва?

1) 50

2) 80

3) 110

Вопрос №2: Вы начали подавать известь и коагулянт в осветлитель по освоенной Вами ранее в тренажере технологии?

1) да

2) нет

Вопрос №3: С какой интенсивностью и за какое время Вы будете увеличивать нагрузку осветлителя до рабочей при соответствующей корректировке дозы реагентов и контроле качества воды в осветлителе?

1) 20 % за 10 –15 мин

2) 40 % за 20 – 30 мин

3) 10 % за 10 – 15 мин

2.3.10. С использованием рис. 3Б, рис. 5А, рис. 4А остановите осветлитель №1 в резерв совместно с работающим с ним МИМ №1, НДИГ №1, БРК №6, НДРК №9.

1) на рис. 3Б отключить НДИГ №1,

а) закрыть 1НДГИ14, 1НДГИ13, 1ИГ10, 1ИГ9,

б) отключить НРИМ,

в) закрыть 1ИГ11, 1ИГ8, 1ИГ7.

2) на рис. 5А закрыть 1ИГ15

3) на рис. 4Б отключить НДК-9,

а) закрыть 6РК6, 9НДРК7, 9НДРК8.

4) на рис. 5А закрыть 1РК10, 1СВ8, 1СВ9, 1СВ10, открыть 1ПШ1, 1ПШ2, 1ПШ3.

Вопрос: Уровень воды упал ниже верхней распределительной решетки?

1) да

2) нет

а) закрыть 1ПШ1, 1ПШ2, 1ПШ3.

Вопрос №1: Непрерывная продувка шламоуплотнителя и "отсечка" закрыты?

1) да

2) нет

Вопрос №2: Вы приступили к промывке верхней распределительной решетки, прочистке отверстий в сборном желобе и завершили эти операции?

1) да

2) нет

Вопрос №3: Через какое количество времени (мин) следует приступать к продувке грязевика на БПВО?

1) 10 – 15

2) 20 – 25

3) 30 – 40

б) открыть 1ДО1, 1ДШ, 1ПШ3

Вопрос №1: Сколько времени (мин) должна продолжаться продувка грязевика?

1) 1 – 2

2) 3 – 5

3) 8 – 10

Вопрос №2: Вы промыли трубопроводы продувочной водой из шламоуплотнителя через 1ПШ1, 1ПШ2, 1ДО2 и после этого их закрыли?

1) да

2) нет

в) закрыть 1ДО1, 1ДШ, 1ПШ3

Вопрос: Трубопроводы известкового молока и раствора коагулянта промыта водой в дренажный приямок?

1) да

2) нет

2.3.11. Какие виды работ необходимо провести при выводе осветлителя в капитальный ремонт?

1) опорожнить осветлитель через БПВО и дренажный приямок на золоотвал

2) проводить опорожнение вначале собственно осветлителя, затем шламоуплотнителя

3) опорожнение шламоуплотнителя и собственно осветлителя проводить одновременно

4) вести контроль за опоржнением последовательно по п/о точкам VI, V, VIII, IV, VII, III.

5) оставить осветлитель пустым и не промытым

6) по окончании опорожнения осветлителя произвести его промывку от осевшего на стенках шлама силами ремонтного персонала.

2.4. Обслуживание осветлителя

2.4.1. Какие виды работ предусматривает оперативный технологический контроль, осуществляемый вахтенным персоналом ХВО?

1) приготовление рабочих растворов известкового молока и коагулянта

2) поддержание постоянной температуры сырой воды

3) поддержание постоянного режима с возможным редким изменением нагрузки осветлителя

4) строгое соблюдение установленных доз реагентов и их корректировка при изменении нагрузки ходом плунжера насосов-дозаторов

5) контроль схем и устройств автоматики для осветлителя

6) поддержание верхней границы шламового фильтра на уровне шламоприемных окон; при появлении шлама в зоне осветления увеличить непрерывную продувку или провести периодическую продувку шламоуплотнителя

7) ведение контроля за уровнем шлама по всей высоте осветлителя дважды в смену после продувки точек пробоотбора; контролировать качество шлама согласно инструкции

8) закрывать непрерывную продувку для экономии воды (2 раза в смену на 1 час)

9) размер непрерывной продувки и степень открытия "отсечки" держать в соответствии с режимной картой

10) при уровне шламового фильтра несколько ниже шламоприемных окон при сниженной нагрузке осветлителя, но нормируемой прозрачности воды (34 см) полностью закрыть непрерывную продувку до появления шлама на уровне шламоотбора. При снижении прозрачности воды ниже 34 см непрерывную продувку не закрывать, произвести непрерывную продувку осветлителя через шламоуплотнитель

2.4.2. Какие виды работ входят в состав общего технологического контроля, проводимого под руководством НСХЦ и контролируемого инженером-технологом с записью в журнал "Учета собственных нужд ХВО"?

1) расчет теоретического расхода извести

2) расчет практического расхода извести

3) расчет расхода электроэнергии на собственные нужды предочистки

4) расчет практического расхода коагулянта

5) расчет дозы коагулянта в зависимости от окисляемости

6) расчет фактической дозы коагулянта

7) расчет расхода теплоты на подогрев сырой воды

2.4.3. С какой периодичностью проводится профилактическое удаление осадка с верхней распределительной решетки и сборного желоба осветлителя?

1) по указанию начальника химцеха

2) 1 раз в неделю по графику

3) 1 раз в месяц по графику

2.4.4. Как реализуется режим продувки пробоотборных точек осветлителя?

1) 1 раз в смену по 2 минуты

2) 1раз в дневную смену по 5 минут

3) 2 раза в смену по 20 – 30 сек

2.4.5. Определение каких показателей входит в график оперативного химического контроля за работой предочистки (рис. 2)?

1) точка отбора II – Що, Щк, Щг – каждый час; Жо, % шлама, рН – 2 раза в смену

2) точка отбора III – % шлама – 2 раза в смену

3) точка отбора IV – % шлама – 2 раза в смену

4) точка отбора V – % шлама – 2 раза в смену

5) точка отбора VI – прозрачность – через 4 часа

6) точка отбора IX – железосодержание – 1 раз в смену

7) точка отбора XI – удельная электропроводимость – непрерывно

8) точка отбора XII – Щ, Ж, рН – 2 раза в смену,

окисляемость – 1 раз в смену;

прозрачность – через 4 часа

9) сырая вода – Щ, Жо, ЖCa, ЖMg, окисляемость, рН, прозрачность – 1 раз в смену;

хлориды, SiO2 – 1 раз в сутки

10) доза извести – 1 раз в смену

11) доза коагулянта фактическая – через 2 часа

12) концентрации известкового молока и раствора коагулянта – при приемке смены, при приготовлении рабочих растворов, при нарушениях режима работы осветлителей

13) состав газовой фазы из воздухоотделителя – 1 раз в смену

2.5. Действия персонала при нарушении режима работы осветлителей

2.5.1. Какие действия должен предпринять персонал при резких колебаниях температуры и подъеме уровня шламового фильтра выше уровня шламоприемных окон в осветлителе?

1) снизить нагрузку осветлителей примерно на треть

2) при стабилизации работы осветлителя поднимать его нагрузку согласно режимной карты

3) полностью закрыть "отсечку"

2.5.2. Какие действия должен предпринять персонал при появлении шлама в трубопроводе отвода осветленной воды в БИКВ?

1) проверить наличие шлама в пробоотборных точках VI, VIII, IX (собственно осветлитель, шламоуплотнитель, трубопровод отсечки)

2) при поступлении шлама из собственно осветлителя необходимо увеличить непрерывную продувку ШУ или провести его периодическую продувку

3) закрыть подачу сырой воды в осветлитель

4) при поступлении шлама из шламоуплотнителя необходимо: уменьшить "отсечку", увеличить при этом непрерывную продувку. При нормализации качества воды, покидающей осветлитель, постепенно открыть "отсечку" до рабочего положения

2.6. Порядок подготовки к ремонту осветлителя

2.6.1. Какие работы необходимо проводить при выходе в ремонт осветлителя?

1) отключить подачу известкового молока: остановить НДИМ, открыть дренажный вентиль на трассе известкового молока, сдренировав его, промыть линию сырой водой

2) отключить подачу коагулянта: остановить НДРК, сдренировать линию коагулянта

3) отключить подачу сырой воды

4) опорожнить осветлитель с контролем по открытым точкам пробоотбора. На параллельно работающем осветлителях закрыть линию продувки шламоуплотнителя

5) закрыть шибер на воздухопроводе из воздухоохладителя осветлителя

6) промыть и сдренировать распределительные решетки осветлителя, шламоуплотнителя

7) разобрать электрическую схему питания приборов и арматуры

8) открыть смотровые люки и проверить осветлитель

2.6.2. Какие работы необходимо провести при выводе в ремонт мешалок известкового молока, баков-мерников коагулянта, баков продувочных вод?

1) сработать баки до минимально возможного уровня

2) отключить насосы, обслуживающие данные баки

3) сдренировать остатки в дренажный приямок

4) промыть баки водой из шланга

5) закрыть задвижки на заполнение баков, на всасе и напоре насосов вывесить плакаты "Не открывать, работают люди", задвижки закрыть на замок

6) на ремонтируемом оборудовании вывесить плакат "Работать здесь", на рядом работающем оборудовании – "Осторожно, оборудование в работе"

7) оперативному персоналу проверить состояние окраски наружных поверхностей ремонтируемого оборудования и при необходимости подкрасит его

2.7. Техника безопасности при обслуживании и ремонте оборудования предочистки

2.7.1. Какие меры безопасности необходимо соблюдать при работе с известью?

1) работать в хлопчатобумажном костюме, защитных очках, рукавицах, противопылевом респираторе, закрытой обуви

2) при попадании извести в глаза промыть их большим количеством воды в направлении от наружного края глаза к носу

3) при попадании извести на одежду, не раздеваясь, смыть пыль под душем

4) при попадании извести на кожу промыть эти участки большим количеством воды

2.7.2. Какие меры безопасности необходимо предпринять при работе с коагулянтом – сернокислым железом?

1) работать в кислотостойкой одежде, прорезиненном фартуке, резиновых сапогах, резиновых перчатках, защитных очках

2) при попадании на кожу раствора коагулянта промыть эти места большим количеством воды

3) при работе с раствором коагулянта соблюдать меры противопожарной безопасности

2.7.3. Какие меры и требования техники безопасности необходимо осуществлять при ремонтах осветлителя и сопутствующего оборудования?

1) ремонт оборудования производится по наряду после проведения подготовительных работ

2) для производства работ внутри емкостей применять переносное освещение напряжением 12 В

3) перед ремонтом емкости проверить содержание кислорода (не менее 20 % по объему)

4) допускающему проверить состояние здоровья производителей работ

5) закрытие нарядов на производство работ на оборудовании производиться только после проверки рабочего места начальником смены вместе с производителем работ

6) операции по открытию и закрытию люков шламоуплотнителя, внутренней промывке осветлителя, контроль за уровнем воды при заполнении осветлителя, выполняемые ремонтным персоналом химцеха, производятся в соответствии с ПТБ при работе в емкостях по наряду-допуску