TWT_VLADIMIR_TR_STOKI

Тренажер по эксплуатации узла очистки замасленных и замазученных стоков

Аннотация

В настоящем тренажере на основании сведений, изложенных в «Инструкции по эксплуатации узла очистки замасленных и замазученных стоков Владимирской ТЭЦ», режимной карты и технологической схемы узла очистки, вырабатываются навыки обслуживания оборудования и контролируются знания положений инструкции и режимной карты.

Содержание

Введение

1. Инструкция по эксплуатации узла очистки замасленных и замазученных стоков

1.1. Описание принципиальной схемы УЗЗС

1.2. Описание и характеристика используемого оборудования

1.3. Подготовка угольных фильтров к работе

1.4. Работа установки по очистке замасленных и замазученных стоков

1.5. Регенерация угольных фильтров

1.6. Вывод оборудования УЗЗС в ремонт

1.7. Контроль при эксплуатации оборудования УЗЗС

1.8. Техника безопасности

1.9. Режимная карта работы УЗЗС

2. Тренажер по эксплуатации узла очистки замасленных и замазученных стоков

2.1. Общие положения

2.2. Подготовка угольных фильтров к работе

2.3. Работа установки по очистке по эксплуатации узла очистки замасленных и замазученных стоков

2.4. Слив уловленных нефтепродуктов и осадка из ПРЗС и БУН

2.5. Регенерация угольных фильтров

2.6. Пропаривание угольных фильтров

2.7. Вывод оборудования УЗЗС в ремонт

2.8. Контроль при эксплуатации оборудования УЗЗС

2.9. Техника безопасности на УЗЗС

Введение

Тренажер по эксплуатации узла очистки замасленных и замазученных стоков (УЗЗС) производительностью до 50 м3/ч работающего по схеме «приемные баки – двухступенчатое фильтрование на угольных фильтрах», состоит из двух частей: первая включает текст станционной инструкции по обслуживанию УЗЗС, вторая часть является собственно тренажером, реализованном на персональном компьютере в оболочке ТВТ Shell.

Работа на тренажере осуществляется в двух направлениях: 1) выбор правильных ответов из предложенных (включая ложные), основанных на данных, содержащихся в производственных инструкциях; 2) манипуляции с арматурой, регуляторами, насосами для реализации конкретных эксплуатационных режимов с использованием технологической схемы УЗЗС и режимной карты.

Технологическая схема УЗЗС разбита на фрагменты (рисунки) для удобства воспроизведения на экране монитора. Оборудование, на котором не производится каких-либо операций, условно находится в нерабочем состоянии.

При правильном ответе на предложенное задание или вопрос конкретная технологическая операция считается законченной. Степень открытия регулирующей задвижки выявляется последующим вопросом.

Все ответы и действия персонала при работе на тренажере фиксируются в итоговом протоколе.

Фрагменты технологической схемы УЗЗС

Рис. 1 – схема с приемными резервуарами и перекачивающими насосами

Рис. 2 – схема с угольными фильтрами 1 и 2 ст

Рис. 3 – эксплуатация оборудования

Рис. 4 – сводная технологическая схема УЗЗС

2. Тренажер по эксплуатации узла очистки замасленных и замазученных стоков (УЗЗС)

2.1. Общая положения

2.1.1. Какие типы стоков принимаются на УЗЗС?

1) замазученные воды из дренажного бака мазутно-насосной станции

2) стоки хозяйственно-бытовой канализации

3) конденсат пара из мазутонасосной станции

4) замазученные воды из нефтеловушки мазутонасосной станции

5) замасленные воды из главного корпуса 3 очереди

2.1.2. На какую максимальную производительность (т/ч) рассчитана работа оборудования УЗЗС?

1) 30

2) 50

3) 100

2.1.3. На какое (минимальное) время выдержки (час) рассчитаны объемы приемных резервуаров?

1) 2 – 3

2) 5 – 6

3) 10 – 12

2.1.4. При какой температуре (ºС) наблюдается наилучшее расслаивание замазученной воды?

1) 30 – 40

2) 50 – 60

3) 70 – 80

2.1.5. Куда направляется осадок, откачиваемой из конической части приемных резервуаров?

1) в емкость мазутного хозяйства

2) в приемный резервуар УЗЗС

3) на карту золоотвала

2.1.6. На каком оборудовании производится доочистка замасленных стоков после приемных резервуаров?

1) в нефтеловушке

2) на механических и угольных фильтрах

3) на угольных фильтрах (УФ) 1 и 2 ст

2.1.7. Какое содержание нефтепродуктов (мг/дм3) должны обеспечивать УФ 1ст.?

1) не более 10

2) не более 5,0

3) не более 0,3

2.1.8. Какой марки активированный уголь (АУ) загружен в фильтры?

1) БАЧ

2) ДАК

3) СБФ

2.1.9. Какой примерной емкостью по нефтепродуктам (г/г) характеризуется активированный уголь марки ДАК?

1) 0,01

2) 0,02

3) 0,04

2.2. Подготовка угольных фильтров к работе

2.2.1. С использованием рис. 2 подготовьте схему для загрузки АУ в УФ №1 1ст, считая, что верхний люк на фильтре открыт.

открыть 5УФ1, ДрУФ3

2.2.2. При каком давлении (МПа) и сколько времени (мин) длится опрессовка загруженного и заполненного водой УФ?

1) 0,6 – 0,9 и 10 – 15

2) 1,2 и 5 – 6

3) 0,5 – 0,6 и 15 – 20

2.2.3. Сколько времени (час) должен набухать АУ в УФ до начала отмывки от мелочи?

1) 5 – 6

2) 10 – 12

3) 36 – 48

2.2.4. С использованием рис. 1, рис. 2 произведите отмывку АУ от пыли и мелочи в УФ 1 №1.

1) на рис. 2открыть ДрУФ1

2) на рис. 1 открыть СлДр1

3) на рис. 2 открыть 4УФ1, 3УФ1, Осв10, Воз (на УФI)

а) включить насос (поз 9)

б) открыть Осв11, Осв12

Вопрос: С каким расходом (т/ч) начинается отмывка АУ от мелочи?

1) 10 – 20

2) 25 – 35

3) 65 – 75

в) появилась капля из Воз, Воз – закрыть

Вопрос №1: До какой величины (т/ч) необходимо постепенно увеличивать расход воды на отмывку АУ?

1) 10 – 20

2) 25 – 35

3) 65 – 75

Вопрос №2: Вы следите за давлением на фильтре и уровнем в ПРЗС?

1) да

2) нет

Вопрос №3: В сбросной воде (п/о вх) количество рабочих фракций АУ менее 10 шт? Сбросная вода чистая?

1) да

2) нет

г) закрыть Осв 12, Осв 11

д) выключить насос

е) закрыть Осв10, 3УФ1, 4УФ1, ДрУФ1

Вопрос: Для опорожнения трубопровода СлДр1 должен быть открыт?

1) да

2) нет

2.2.5. При отмывке АУ в пробоотборе выявлено большое количество рабочей фракции угля (более 10 шт.). С использованием рис. 2 произведите действия, позволяющие получить при отмывке полностью осветленную промывочную воду.

(начальное состояние рис. 2: открыты Осв 10, работет насос, открыты Осв 11, Осв 12, 3УФ1, 4УФ1, ДрУФ1)

а) закрыть Осв 11, Осв 12

б) остановить насос

Вопрос: Сколько времени (мин) АУ должен отстаиваться в фильтре?

1) 5 – 10

2) 15 – 20

3) 25 – 30

в) включить насос (поз 9)

г) открыть Осв 11, Осв 12

Вопрос №1: С каким расходом (т/ч) возобновляется отмывка АУ от мелочи?

1) 35 – 40

2) 40 – 50

3) 55 – 60

Вопрос №2: Вы намерены увеличивать расход промывочной воды до заданной величины 65 – 75 т/ч?

1) да

2) нет

Вопрос №3: Вы ведете учащенный контроль сбросной воды?

1) да

2) нет

Вопрос №4: Вы освоили методику окончания АУ от пыли и мелочи?

1) да

2) нет

2.3. Работа установки по очистке замасленных и замазученных стоков

2.3.1. С использованием рис. 1 накопите замасленные стоки (ЗС) в ПРЗС №1 с дальнейшим переключением на ПРЗС №2.

а) открыть 1ПРЗС1

Вопрос: До какого уровня (м), контролируемого по уровнемеру, производится накопление ЗС?

1) 6,3 – 6,5

2) 7,3 – 7,5

3) 8,3 – 8,5

б) закрыть 1ПРЗС1, открыть 1ПРЗС2

2.3.2. С использованием рис. 1, рис. 2 произведите обработку замасленных стоков из ПРЗС №1 после 5 – 6 часового отстоя на УФI №1 и ЦФ II №3 насосом откачки замасленных стоков (НОЗС) №1.

1) на рис. 1 открыть 3ПРЗС1, 6ПРЗС

Вопрос: Бак сброса ЗС (БЗЗС) заполнен?

1) да

2) нет

а) закрыть 6ПРЗС

2) на рис. 2 открыть 1УФ1, 2УФ1, 1УФ3, 2УФ3, ДрУФ2

3) на рис. 1 открыть ДрУФ4, ДрУФ5

4) на рис. 2 открыть 9УФ, Возд УФ №1 и №3

5) на рис. 1 открыть 1НОЗС1

а) включить НОЗС1

б) открыть 2НОЗС1

Вопрос: Какой расход ЗС (т/ч) подаваемых на УФ, устанавливается с помощью 1УФ1?

1) 15

2) 25

3) 35

6) на рис. 2 появилась капля из Воз на УФ №1 и №3, Воз закрыть

Вопрос № 1: Вы следите за уровнями в ПРЗС, БСЗС за качеством сбрасываемой в БСЗС воды за давлением на работающих фильтрах?

1) да

2) нет

Вопрос №2: До какого предельного уровня (м) можно сливать ЗС из ПРЗС?

1) 3,0

2) 4,0

3) 5,0

Вопрос №3: Какие действия надо предпринять при появлении бурой окраски ЗС на уровне 4,5 м?

1) вывести ПРЗС из работы для слива уловленных нефтепродуктов

2) продолжать срабатывать ПРЗС до уровня 4,0 м

3) сделать перерыв на 6 ч, затем продолжить срабатывать ПРЗС

Вопрос №4: Какие показатели качества ЗС после 1 ч от начала обработки проверяются на выходе УФ 2ст.?

1) Щфф/общ и ЖCa/Mg, прозрачность по "кольцу" и окисляемость

2) кремнесодержание

3) рН

7) на рис. 1 закрыть 2НОЗС1

а) выключить насос

б) закрыть 1НОЗС1, 3ПРЗС1

8) на рис. 2 закрыть 1УФ1, 2УФ1, 1УФ3, 2УФ3, 9УФ,

а) открыть Воз (у УФ I и II ст.)

Вопрос: Воздушники сдренированы во избежание образования мазутной пробки?

1) да

2) нет

б) закрыть Воз (у УФ I и II ст.), ДрУФ2

9) на рис. 1 закрыть ДрУФ4, ДрУФ5

2.3.3. После обработки какого объема ЗС на УФ I и II ст. необходимо провести анализ фильтрата на содержание нефтепродуктов?

1) 100

2) 500

3) 1000

2.4. Слив уловленных нефтепродуктов и осадка из ПРЗС и БУН

2.4.1. До какого уровня (м) надо накопить ЗС в ПРЗС перед сливом нефтепродуктов и выдержать 6 ч?

1) 6,0 – 6,3

2) 7,0 – 7,3

3) 8,0 – 8,3

2.4.2. Разрешение на слив нефтепродуктов получено от НСХЦ, НСКТЦ, персонала МНС? Сброс стоков приостановлен?

1) да

2) нет

2.4.3. С использованием рис. 1, рис. 2 произведите подъем уровня в ПРЗС №1 через УФ №1 и слив отстоявшихся нефтепродуктов.

1) на рис. 1 открыть 1ПРЗС1, 2ПРЗС1, 7ПРЗС

2) на рис. 2 открыть ДрУФ1, 4УФ1, 3УФ1, Воз (у УФ1), ДрУФ2

3) на рис. 1 открыть ДрУФ4, ДрУФ5

4) на рис. 2 открыть Осв10

а) пустить насос НВПФ

б) открыть Осв11, Осв12

Вопрос: С каким расходом (т/ч) поднимают уровень в ПРЗС по линии взрыхления УФ?

1) 10 – 15

2) 20 – 40

3) 50 – 60

в) появилась капля из Воз, Воз закрыть, закрыть ДрУФ2

5) на рис. 1 закрыть ДрУФ4, ДрУФ5

Вопрос №1: Во время подъема уровня воды в ПРЗС Вы контролируете его, а также давление на включенном фильтре и начало слива мазута из ПРЗС в бак уловленных нефтепродуктов (БУН)?

1) да

2) нет

Вопрос №2: Струя мазута через задвижку 7ПРЗС появилась?

1) да

2) нет

Вопрос №3: До какой предельной величины (т/ч) надо снизить расход подаваемой в ПРЗС воды при появлении струи мазута во избежание попадания воды в сливную воронку в ПРЗС?

1) 10

2) 30

3) 50

Вопрос №4: В струе сливаемого мазута появилось большое количество воды?

1) да

2) нет

6) на рис. 2 закрыть Осв12, Осв11

а) выключить насос НВПФ

б) закрыть Осв10, 3УФ1, 4УФ1, ДрУФ1

7) на рис. 1 закрыть 1ПРЗС1, открыть 1ПРЗС2, СлДр1

Вопрос: Слив воды и мазута из сливной воронки ПРЗС1 полностью прекратился?

1) да

2) нет

а) закрыть 2ПРЗС1, 7ПРЗС, СлДр1

2.4.4. С использованием рис. 1 проведите прогрев мазута, собранного в БУН, и трубопровода откачки мазута на МНС.

Вопрос: Вы сообщили НСХЦ о планируемом проведении работ НСКТЦ, оперативному персоналу МНС и подали заявку на подачу пара на спутник трубопровода откачки мазута?

1) да

2) нет

а) открыть П-16, П-7, П-18, П-8

б) проверить закрытие П-17

Вопрос №1: Какое минимальное время (час) проводится прогрев всей массы мазута?

1) 1 – 2

2) 5 – 6

3) 10 – 12

Вопрос №2: Какой вид поверхности характерен для разогретого мазута?

1) мутный

2) блестящий

2.4.5. С использованием рис. 1 откачивайте мазут из БУН в сливную емкость МНС шестеренчатым насосом НОУН.

а) открыть 1УН, 2УН

б) включить насос НОУН

Вопрос №1: Вы убедились в действии НОУН с помощью открытия дренажной арматуры ДрУН, а затем закрыли ее?

1) да

2) нет

Вопрос №2: Мазут из БУН откачан?

1) да

2) нет

в) выключить НОУН

г) закрыть 1УН, 2УН

Вопрос №1: Вы опорожнили трубопровод откачки через дренаж?

1) да

2) нет

Вопрос №2: Вы сообщили НСХЦ об окончании слива мазута на МНС?

1) да

2) нет

д) закрыть П-8, П-18, П-7, П-16

Вопрос: Вы зарегистрировали в суточной ведомости время начала и окончания слива мазута на МНС, количество перекаченного мазута?

1) да

2) нет

2.4.6. С использованием рис. 1 произведите перекачку осадка из ПРЗС №1 на карту золоотвала (ЗО).

Вопрос: С какой периодичностью производится откачивание накопившегося в конической части ПРЗС осадка?

1) периодически 1 раз в неделю и на второй день после взрыхления УФ

2) периодически 1 раз в месяц

3) по указанию НХЦ

а) открыть 5ПРЗС1, 1ОЗС

б) включить НОО

в) открыть 2ОЗС, 5ОЗС, 3ОЗС

Вопрос №1: Какой параметр характеризует окончание откачки?

1) временный интервал

2) прозрачность воды, сбрасываемой в дренажный приямок

г) закрыть 2ОЗС, 5ОЗС

д) выключить насос НОО

е) закрыть 1ОЗС, 5ПРЗС1, 3ОЗС, открыть 4ОЗС

Вопрос: Вы зарегистрировали в суточной ведомости время начала и окончания откачивания осадка, уровни в ПРЗС до и после откачивания осадка?

1) да

2) нет

2.5. Регенерация угольных фильтров

2.5.1. Какие приемы используются для восстановления сорбционной способности активированного угля (АУ)?

1) взрыхляющая промывка

2) взрыхляющая промывка с пропариванием

3) АУ используются однократно без промывок

2.5.2. Какое ориентировочное количество (т) ЗС перерабатывается на УФ 1ст. за фильтроцикл?

1) 35

2) 1000

3) 5000

2.5.3. Какое ориентировочное количество воды перерабатывается на УФ 2ст за фильтроцикл?

1) 500

2) 1000

3) 5000

2.5.4. Во сколько стадий производится взрыхляющая промывка УФ1ст?

1) 1

2) 2

3) 3

2.5.5. Какие стадии используются при реализации взрыхляющей промывки УФ2 ст?

1) взрыхление водой

2) взрыхление сжатым воздухом

3) взрыхляющая отмывка водой

2.5.6. С использованием рис. 2 проведите взрыхление УФ 2ст №3 сжатым воздухом, считая, что сливы на БЗСЗС через СлДр1, ДрУФ5, ДрУФ4 своевременно открывают и закрывают.

Вопрос: Какое минимальное давление (МПа) должно быть в воздушной магистрали по манометру на щите управления?

1) 0,1

2) 0,2

3) 0,3

а) открыть 5УФ3, ДрУФ1-2

б) проверить закрытие ДрУФ2

Вопрос: Сколько времени (мин) длится поддренирование фильтра?

1) 1

2) 2

3) 3

в) закрыть 5УФ3, ДрУФ1-2

г) открыть 4УФ3, ДрУФ1, ДрУФ2, Воз, 7 (УФ № 3)

Вопрос: Сколько времени (мин) длиться взрыхление АУ сжатым воздухом?

1) 3 – 4

2) 8 – 10

3) 12 – 15

д) закрыть 7 (УФ № 3), 4УФ3, ДрУФ1, ДрУФ2, Воз

2.5.7. С использованием рис. 1, рис. 2 проведите взрыхляющую отмывку УФII №3 из БИКВ со сбросом в ПРЗС №1.

1) на рис. 1 открыть 1ПРЗС1

а) открыть СлДр1

2) на рис. 2 открыть 3УФ3, 4УФ3, ДрУФ1, ДрУФ2, Воз (УФ № 3), Осв10

а) включить насос (НВПФ)

б) открыть Осв11, Осв12

Вопрос: С каким расходом (т/ч) ведется взрыхляющая промывка УФ?

1) 35 – 45

2) 45 – 55

3) 65 – 75

в) появилась вода из Воз, Воз закрыть, закрыть ДрУФ2

Вопрос №1: Сколько времени (мин) ведется взрыхляющая промывка УФ до чистой воды?

1) 10

2) 20

3) 30

Вопрос №2: Вы следите за перепадом давление на УФ и отсутствием выноса рабочих фракций АУ?

1) да

2) нет

г) закрыть Осв12, Осв11

д) выключить насос (НВПФ)

е) закрыть Осв10, 3УФ3, 4УФ3, ДрУФ1

Вопрос №1: Вы открыли слив на БЗС от ДрУФ1?

1) да

2) нет

Вопрос №2: Вы занесли по окончании водо-воздушной промывки УФ в суточную ведомость время начала и окончания промывки, пепепад давления на УФ, нагрузку на взрыхляющую промывку?

1) да

2) нет

2.5.8. Какие действия необходимо предпринять при появлении в пробе рабочих фракций активированного угля в количестве более 10 шт. во время проведения взрыхляющей промывки УФ и большого перепада давления в конце цикла взрыхления?

1) закрыть задвижку на напоре и отключить насос взрыхляющей промывки

2) вывести фильтры в ремонт

3) дать фильтру отстояться в течение 15 – 20 мин

4) повторить взрыхляющий водой, начиная с расхода 40 – 50 т/ч

5) постепенно увеличить расход до 65 – 75 т/ч и продолжать взрыхляющую промывку до чистой воды

6) при давлении на УФ в конце взрыхляющей промывки не снижается менее 0,3 МПа, то необходимо повторить операции взрыхления воздухом и водную взрыхляющую промывку

2.6. Пропаривание угольных фильтров

2.6.1. Какие виды работ необходимо провести перед пропариванием угольного фильтра?

1) приступить к пропариванию непосредственно после вывода УФ из работы

2) приступить к пропариванию после взрыхляющей промывки УФ водой

3) приступить к пропариванию после взрыхления фильтрующего слоя сжатым воздухом и взрыхляющей промывки водой на заполненном водой фильтре

2.6.2. С использованием рис. 1, рис. 2 включите на пропаривание УФ I №1, считая, что замена манометров на пропариваемом фильтре со шкалой до 0,15 МПа произведена.

1) на рис. 2 открыть ДрУФ1, 4УФ1, закрыть Воз (УФ I №1)

2) на рис. 1 открыть СлДр1

3) на рис. 2 открыть П-2, П-1

Вопрос №1: Какое давление в паровой линии (МПа) нужно установить при медленном открытии П-1?

1) не более 0,1 МПа

2) не более 0,3 МПа

3) не более 0,6 МПа

Вопрос №2: Через П-2 сброшен холодный конденсат и пошел горячий?

1) да

2) нет

а) открыть 6 (УФ №1), закрыть П-2

Вопрос №1: Какое давление (МПа) должно быть на пропариваемом фильтре?

1) не более 0,07

2) не более 0,20

3) не более 0,30

Вопрос №2: Вода после задвижки СлДр1 появилась?

1) да

2) нет

4) на рис. 1 закрыть СлДр1

Вопрос №1: Какие действия нужно предпринять при появлении сильных гидроударов?

1) проверить давление пара в коллекторе на полуэтаже и прикрыть задвижку 6ЦФ1 до уменьшения или исчезновения гидроударов

2) прекратить пропаривание УФ

Вопрос №2: В течение какого времени (мин) и при какой температуре (ºС) на выходе из фильтра ведется пропаривание УФ?

1) 40 – 60 и 75 – 90

2) 5 – 10 и 75 – 90

3) 120 – 150 и 40 – 50

5) на рис. 2 закрыть П-1, 6 (УФ №1)

Вопрос №1: Сколько времени (час) должен отстаиваться фильтр по окончании пропаривания?

1) 0,5 – 1,0

2) 1,5 – 2,0

3) 3,5 – 4,0

Вопрос №2: Вы занесли все параметры и результаты операции «пропаривания» в суточную ведомость УЗЗС?

1) да

2) нет

2.6.3. Какие действия необходимо произвести после окончания пропаривания отстоя?

1) включить фильтр в работу

2) включить фильтр на взрыхляющую отмывку

3) перед окончанием взрыхляющей отмывки определить остаточное содержание нефтепродуктов и перепад давления

4) при превышении нормативных показателей по содержанию нефтепродуктов и Δp более 0,3 МПа в конце взрыхляющей отмывки произвести повторное пропаривание УФ и взрыхляющую отмывку

2.7. Вывод оборудования УЗЗС в ремонт

2.7.1. Какие виды работ необходимо провести при выводе в ремонт ПРЗС?

1) произвести операцию слива уловленных нефтепродуктов

2) произвести обработку замасленных стоков

3) произвести откачку из ПРЗС оставшейся воды на золоотвал насосом НОО

4) промыть ПРЗС горячей водой 2 – 3 раза с откачкой ее на золоотвал

5) удалить с внутренней поверхности баков антикоррозионную эпоксидную шпатлевку

6) открыть люки и проветрить ПРЗС

2.7.2. С использованием рис. 1 закройте с последующей постановкой под замок необходимую арматуру при выводе ПРЗС №1 в ремонт.

a) закрыть 1ПРЗС1, 2ПРЗС1, 3ПРЗС1, 4ПРЗС1, 5ПРЗС1 (остальные задвижки на рис. 1открыты)

2.7.3. С использованием рис. 1 закройте с последующей постановкой под замок необходимую арматуру при выводе в ремонт БСЗС с НОЗС №1, считая, что замазученная вода откачана и обработана, бак промыт горячей водой с обработкой ее на УФ, БСЗС проветрен.

а) закрыть 1НОЗС1, СлДр1, ДрУФ5, ЭВ-3, ДрУН2, П-8, 6ПРЗС (насос НОЗС № 1 отключен, все задвижки на рис. 1открыты)

2.7.4. С использованием рис. 2 закройте и поставьте под замок задвижки при выводе в ремонт УФI № 1, считая, что все подготовительные работы на фильтре проведены.

а) закрыть 1УФ1, 2УФ1, 3УФ1 (остальная арматура открыта)

2.7.5. Какие виды работ необходимо провести при выводе в ремонт насосов УЗЗС?

1) закрыть на замок задвижки на всасе и на напоре

2) вывесить запрещающие и предупреждающие плакаты

3) определить содержание О2 в воздухе помещений, где расположен ремонтируемый насос

2.8. Контроль при эксплуатации оборудования УЗЗС

2.8.1. Какие виды оперативного технологического контроля проводятся при обслуживании бакового хозяйства УЗЗС?

1) следить за наполнением баков, исключая перелив

2) своевременно опорожнять резервуары и баки, удаля нефтепродукты и шлам

3) ежесменно проводить тарировку уровнемеров и манометров

2.8.2. Какие виды оперативного технологического контроля проводятся сменным персоналом при обслуживании УФ?

1) поддержание оптимального расхода (35 т/ч)

2) отключение фильтра на взрыхление воздухом и водой по показателям, сведенным в режимную карту

3) отключение фильтра на взрыхляющую промывку с пропариванием по показателям, сведенным в режимную карту

4) ежесменный подсчет количества обработанной воды с записью в суточную ведомость

5) проверка плотности арматуры на УФ

2.8.3. Какие виды оперативного химического контроля с фиксацией в суточной ведомости проводятся персоналом, обслуживающим УЗЗС?

1) определение щелочности

2) определение рН

3) определение ЖCa и ЖMg

4) определение общего углерода

5) определение окисляемости

6) содержание нефтепродуктов на выходе УФI и УФII через 500 т обработанной воды и после проведение регенераций (в дневную смену)

2.9. Техника безопасности на УЗЗС

2.9.1. Какие основные требования по ТБ необходимо выполнять при эксплуатации УЗСС?

1) запрещается курить, разводить огонь, пользоваться спичками, зажигалками

2) запрещается применять открытый огонь для отогревания замерзших трубопроводов и арматуры

3) запрещается вести разговоры, обсуждая телепередачи

4) подогревать мазут в БУН следует при уровне жидкости над подогревателем не менее 50 см

5) запрещается для очистки пола и оборудования УЗЗС применять ЛВЖ

6) перед началом пропаривания УФ оградить рабочую зону, вывесить предупреждающие знаки

7) запрещается оставлять замазученные обтирочные материалы у оборудования

8) запрещается снимать ограждение с работающих вращающихся механизмов и производить их уборку и протирку

9) запрещается применять фосфатосодержащие моющие средства